Codul de eroare 30053-4 sau 30053-39 atunci când instalați un pachet lingvistic

Este posibil să vedeți una dintre aceste erori atunci când încercați să instalați un pachet lingvistic Office și nu aveți versiunea corectă de Office instalată. Trebuie să instalați Office înainte de a instala un pachet lingvistic.

Mesajul de eroare 30053 „Ceva nu a funcționat corect”

Dacă versiunea dvs. de Office face parte dintr-o licență în volum, consultați secțiunea Instalarea unui pachet lingvistic pentru o ediție cu licențiere în volum de Microsoft Office 2016.

Instalarea pachetului lingvistic corect pentru versiunea de Office

  1. Verificați ce versiune de Office aveți. Dacă nu sunteți sigur cum să faceți acest lucru, consultați Ce versiune de Office utilizez?

  2. Utilizați tabelul de mai jos pentru a selecta pachetul lingvistic corect pentru versiunea dvs. de Office.

    Versiune Office

    Pachet lingvistic

    Office 2016

    Pachet de accesorii lingvistice pentru Office 2016

    Office 2013

    Opțiuni lingvistice Office 2013

Instalarea unui pachet lingvistic pentru o ediție cu licențiere în volum de Microsoft Office 2016

Dacă utilizați o versiune cu licență în volum de Microsoft Office 2016, puteți să descărcați o imagine ISO a pachetelor lingvistice, a pachetelor de interfață monolingvă și a instrumentelor de verificare de la Centrul de licențiere de volum (VLSC). Pentru mai multe informații, contactați administratorul.

Pentru mai multe informații despre pachetele lingvistice Office 2016, consultați Configurarea și setările de limbă personalizate pentru Office 2016.

Extindeți-vă competențele
Explorați instruirea
Fiți primul care obține noile caracteristici
Alăturați-vă utilizatorilor Office Insider

Au fost utile aceste informații?

Vă mulțumim pentru feedback!

Vă mulțumim pentru feedback! Se pare că ar fi util să luați legătura cu unul dintre agenții noștri de asistență Office.

×