Fórmulas e funções

SOMA

O seu browser não suporta vídeo. Instale o Microsoft Silverlight, o Adobe Flash Player ou o Internet Explorer 9.

Experimente!

Adicione valores no Excel com a função SOMA. Pode adicionar valores individuais, referências de células, intervalos ou uma combinação dos três.

Por exemplo:

  • =SOMA(A2:A10)

  • =SOMA(A2:A10;C2:C10)

Utilizar a função SOMA

  1. Selecione uma célula.

  2. Introduza =SOMA(

  3. Selecione as células que pretende adicionar.

  4. Introduza um parêntese direito ")" e prima Enter.

Quer mais?

Função SOMA

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×