Tarefas básicas no Word

Nota: Queremos fornecer-lhe os conteúdos de ajuda mais recentes o mais rapidamente possível e no seu idioma. Esta página foi traduzida automaticamente e pode conter erros gramaticais ou imprecisões. O nosso objetivo é que estes conteúdos lhe sejam úteis. Pode informar-nos se as informações foram úteis no final desta página? Eis o artigo em inglês para referência.

Word 2016 foi concebido para ajudar a criar documentos de qualidade profissional. O Word também pode ajudar a organizar e escrever documentos de forma mais eficiente.

Quando cria um documento no Word, pode optar por iniciar a partir de um documento em branco ou permitir que um modelo de fazer muito do trabalho por si. De, em seguida, em, os passos básicos no criar e partilhar os documentos são os mesmos. E do Word poderosas edição e ferramentas de revisão podem ajudar a trabalhar com outras pessoas para tornar o seu documento excelente.

Sugestão: Para saber mais sobre novas funcionalidades, consulte o artigo o que é novo no Word 2016.

Iniciar um documento

Muitas vezes é mais fácil para criar um novo documento através de um modelo em vez de começar com uma página em branco. Word modelos brevemente disponível prontos a utilizar com predefinidas temas e estilos. Tudo o que precisa de fazer é adicionar conteúdo.

Sempre que inicia o Word, pode escolher um modelo a partir da galeria, clique numa categoria para ver mais modelos ou procurar mais modelos online.

Para mais detalhada qualquer modelo, clique em para abrir uma pré-visualização grande.

Se não preferir utilizar um modelo, clique em documento em branco.

Ecrã inicial do Word

Abrir um documento

Sempre que iniciar o Word, verá uma lista dos documentos utilizados mais recentemente na coluna da esquerda. Se o documento de que está à procura não aparecer na lista, clique em Abrir Outros Documentos.

É apresentada uma lista dos documentos utilizados mais recentemente.

Se já estiver no Word, clique em Ficheiro > Abrir e a seguir procure a localização do ficheiro.

Quando abre um documento que foi criado em versões anteriores do Word, verá o modo de compatibilidade na barra de título da janela do documento. Pode trabalhar em compatibilidade mais ou pode atualizar o documento para utilizar Word 2016. Para saber mais, consulte o artigo Abrir um documento numa versão anterior do Word.

Guardar um documento

Para guardar um documento pela primeira vez, faça o seguinte:

  1. No separador Ficheiro, clique em Guardar Como.

  2. Procure a localização em que quer guardar o documento.

    Nota: Para guardar o documento no seu computador, escolha uma pasta em Este PC ou clique em Procurar. Para guardar o documento online, selecione uma localização online em Guardar como ou clique em Adicionar um local. Quando os ficheiros estiverem onlinehttps, pode partilhar, fornecer comentários e trabalhar em conjunto nos mesmos em tempo real.

  3. Clique em Guardar.

    Nota: O Word guarda os documentos automaticamente no formato de ficheiro .docx. Para guardar o documento num formato diferente, clique na lista Guardar com o tipo a seguir selecione o formato de ficheiro que quer.

Para guardar o documento à medida em que continua a trabalhar, clique em Guardar na Barra de Ferramentas de Acesso Rápido.

O ícone Guardar é apresentado na Barra de Ferramentas de Acesso Rápido

Ler documentos

Abra o documento em Modo de Leitura para ocultar a maioria dos botões e ferramentas e assim concentrar-se na sua leitura sem distrações.

Modo de leitura

  1. Abra o documento que quer ler.

    Nota:  Alguns documentos, tais como documentos ou anexos protegidos, são automaticamente abertos em Modo de Leitura.

  2. Clique em Ver > Modo de Leitura.

  3. Para se mover entre páginas num documento, siga um dos seguintes passos:

    • Clique nas setas dos lados esquerdo e direito das páginas.

    • Prima as teclas página abaixo, página acima ou a barra da espaços e retrocesso do teclado. Também pode utilizar as teclas de setas ou a roda do rato.

    • Se estiver a utilizar um dispositivo de toque, percorra com o dedo para a esquerda ou direita.

      Sugestão:  Clique em Ver > Editar Documento para voltar a editar o documento.

Registar alterações

Quando estiver a trabalhar num documento com outras pessoas ou a editá-lo sozinho, ative a opção Registar Alterações para ver todas as alterações. O Word assinala todas as adições, eliminações, mudanças e alterações de formatação.

  1. Abra o documento a ser revisto.

  2. Clique em Rever e, em seguida, no botão Registar Alterações, selecione a opção Registar Alterações.

    Quando clica no botão Registar Alterações, as opções disponíveis são realçadas

Leia a opção Registar alterações para obter mais informações.

Imprimir o documento

Com todos os elementos reunidos, pode ver o aspeto do seu documento quando for impresso, defina as opções de impressão e imprima o ficheiro.

  1. No separador Ficheiro, clique em Imprimir.

    Imprimir na vista Backstage

  2. Faça o seguinte:

    • Em Imprimir, na caixa Cópias escreva o número de cópias que quer.

    • Em Impressora, certifique-se de que seleciona a impressora quer.

    • Em Definições, as predefinições de impressão para a sua impressora são selecionadas automaticamente. Se quiser alterar uma definição, escolha a definição que quer mudar e selecione uma nova definição.

  3. Quando estiver satisfeito com as definições, clique em Imprimir.

Para obter detalhes, consulte o artigo Imprimir um documento.

Para além das informações básicas

Para saber mais sobre os conceitos básicos de utilizar o Word, consulte o artigo o que é novo no Word 2016.

Início da Página

Com o Word Online, utiliza o seu browser para criar, ver e editar os seus documentos pessoais que armazena no OneDrive. Se a sua organização ou universidade tiver um plano do Office 365 ou um site do SharePoint, comece a utilizar oWord Online ao criar ou armazenar documentos em bibliotecas no seu site.

Nota: Se estiver a utilizar Word Web App com o SharePoint 2010, consulte o artigo Introdução ao Word Web App.

Guardar alterações

O Word guarda as suas alterações automaticamente. Consulte a barra de estado no canto inferior esquerdo do Word Online. Esta irá apresentar Guardado ou A guardar.

Barra de estado no Word Online

Partilhe documentos online

Como o seu documento está online, pode partilhá-lo enviando uma ligação em vez de um anexo por e-mail. As pessoas podem lê-lo nos respetivos browsers ou dispositivos móveis.

Clique em Ficheiro > Partilhar > Partilhar com Pessoas.

Botão Partilhar com Pessoas no Word Online

Comentar no browser

É apresentado um balão de comentário nas áreas do documento onde existirem comentários.

Imagem do balão de comentário no Word Online

Responda aos comentários e desmarque os itens resolvidos.

Comentários por tópicos no Word Online

Editar no browser

Se tentar escrever no documento e não acontecer nada, é provável que esteja na Vista de leitura. Mude para a Vista de edição: clique em Editar Documento > Editar no Word Online.

Imagem do comando Editar no Word Online

Escreva e formate texto, adicione imagens, ajuste o esquema da página e muito mais. Para uma edição mais avançada, clique em Abrir no Word.

Abrir No Word a partir da vista de Edição no Word Online

Colaborar no mesmo documento

Para trabalhar em conjunto no Word Online, edite um documento como faria normalmente. Se outras pessoas também o estiverem a editar, o Word Online alerta-o da presença delas. Pode ver todos os utilizadores que estão atualmente a trabalhar no documento ao clicar no friso.

Imagem dos autores no Word Online

Ao clicar no nome do autor, será reencaminhado para onde o mesmo está a trabalhar no documento. Verá as alterações à medida que são efetuadas. Outras pessoas podem trabalhar no Word Online, Word 2010 ou posterior, ou no Word para Mac 2011.

Adicionar um cabeçalho ou rodapé

Aceda a Inserir > Cabeçalho e Rodapé para adicionar cabeçalhos e rodapés ao seu documento.

Imagem do botão Cabeçalho e Rodapé no Word Online

Clique em Opções para escolher como pretende que sejam apresentados.

Menu Opções do Cabeçalho e Rodapé no Word Online

Adicionar números de página

Clique em Inserir > Números de Página e, em seguida, selecione a partir da galeria onde pretende que os números de página sejam apresentados.

Imagem da galeria Números de Página no Word Online

Selecione Incluir Contagem de Páginas para mostrar o número da página atual e o número total de páginas (página X de Y).

Localizar e substituir texto

Pesquise rapidamente por todas as ocorrências de uma palavra ou expressão no seu documento ao clicar em Base > Localizar (ou prima CTRL+L). Os resultados são apresentados junto ao seu documento para poder ver o termo em contexto. Ao clicar num resultado da pesquisa será reencaminhado para essa ocorrência.

Imagem do painel Localizar no Word Online

Clique em Substituir (ou prima CTRL+H) para localizar e substituir texto.

Imprimir no Word Online

Aceda a Ficheiro > Imprimir. O Word Online cria uma pré-visualização em PDF do seu documento que mantém todo o esquema e formatação do documento. Envie o PDF para a sua impressora e este será impresso como esperava.

Imagem do botão Imprimir no Word Online

O Microsoft Word 2013 é um programa de processamento de texto desenvolvido para o ajudar a criar documentos de qualidade profissional. O Word ajuda-o a organizar e escrever documentos de forma mais eficiente.

Os primeiros passos para criar um documento no Word 2013 consistem em escolher se quer começar a partir de um documento em branco ou se prefere que um modelo faça a maior parte do trabalho por si. A partir daí, os passos básicos na criação e partilha de documentos são os mesmos. As ferramentas de edição e revisão avançadas ajudam a colaborar com outras pessoas, de modo a criar um documento perfeito.

Sugestão:  Para um curso de formação sobre como criar o seu primeiro documento, consulte o artigo Criar o seu primeiro documento do Word 2013. Para saber mais sobre as novas funcionalidades do Word 2013, consulte Novidades no Word 2013.

Escolher um modelo

Muitas vezes, é mais fácil criar um documento novo com base num modelo do que começar com uma página em branco. Os modelos do Word estão prontos a usar com temas e estilos já aplicados. Só tem de adicionar o seu próprio conteúdo.

Cada vez que iniciar o Word 2013, pode escolher um modelo a partir da galeria, clicar numa categoria para ver os modelos que contém ou pesquisar mais modelos online. (Se preferir não utilizar um modelo, clique em Documento em branco.)

Ecrã inicial do Word

Para obter mais detalhes sobre um modelo, selecione-o para abrir uma pré-visualização grande.

Início da Página

Abrir um documento

Sempre que iniciar o Word, verá uma lista dos documentos utilizados mais recentemente na coluna da esquerda. Se o documento de que está à procura não aparecer na lista, clique em Abrir Outros Documentos.

Abrir outros documentos

Se já estiver no Word, clique em Ficheiro > Abrir e a seguir procure a localização do ficheiro.

Quando abre um documento que foi criado em versões anteriores do Word, verá o modo de compatibilidade na barra de título da janela do documento. Pode trabalhar em compatibilidade mais ou pode atualizar o documento para utilizar funcionalidades que são novas ou melhoradas no Word 2013. Para saber mais, consulte o artigo Abrir um documento numa versão anterior do Word.

Início da Página

Guardar um documento

Para guardar um documento pela primeira vez, faça o seguinte:

  1. Clique no separador Ficheiro.

  2. Clique em Guardar Como.

  3. Procure a localização em que quer guardar o documento.

    Nota:  Para guardar o documento no seu computador, escolha a pasta em Computador ou clique em Procurar. Para guardar o documento online, escolha a localização em Locais ou Adicionar uma Localização. Quando os ficheiros estiverem online, pode partilhar, comentar e colaborar através dos ficheiros em tempo real.

  4. Clique em Guardar.

    Nota: O Word guarda os documentos automaticamente no formato de ficheiro .docx. Para guardar o documento num formato diferente, clique na lista Guardar com o tipo a seguir selecione o formato de ficheiro que quer.

Para guardar o documento à medida em que continua a trabalhar, clique em Guardar na Barra de Ferramentas de Acesso Rápido.

Guardar na Barra de Ferramentas de Acesso Rápido

Início da Página

Ler documentos

Abra o documento em Modo de Leitura para ocultar a maioria dos botões e ferramentas e assim concentrar-se na sua leitura sem distrações.

Modo de leitura

  1. Abra o documento que quer ler.

    Nota:  Alguns documentos, tais como documentos ou anexos protegidos, são automaticamente abertos em Modo de Leitura.

  2. Clique em Ver > Modo de Leitura.

  3. Para se mover entre páginas num documento, siga um dos seguintes passos:

    • Clique nas setas dos lados esquerdo e direito das páginas.

    • Prima as teclas página abaixo, página acima ou a barra da espaços e retrocesso do teclado. Também pode utilizar as teclas de setas ou a roda do rato.

    • Se estiver a utilizar um dispositivo de toque, percorra com o dedo para a esquerda ou direita.

      Sugestão:  Clique em Ver > Editar Documento para voltar a editar o documento.

Início da Página

Registar Alterações

Quando estiver a trabalhar num documento com outras pessoas ou a editá-lo sozinho, ative a opção Registar Alterações para ver todas as alterações. O Word assinala todas as adições, eliminações, mudanças e alterações de formatação.

  1. Abra o documento a ser revisto.

  2. Clique em Rever e, em seguida, no botão Registar Alterações, selecione a opção Registar Alterações.

Registar Alterações

Leia a opção Registar alterações para obter mais informações.

Início da Página

Imprimir o documento

Com todos os elementos reunidos, pode ver o aspeto do seu documento quando for impresso, defina as opções de impressão e imprima o ficheiro.

Imprimir na vista Backstage

  1. Clique no separador Ficheiro e a seguir clique em Imprimir.

  2. Efetue o seguinte:

    • Em Imprimir, na caixa Cópias escreva o número de cópias que quer.

    • Em Impressora, certifique-se de que seleciona a impressora quer.

    • Em Definições, as predefinições de impressão para a sua impressora são selecionadas automaticamente. Se quiser alterar uma definição, escolha a definição que quer mudar e selecione uma nova definição.

  3. Quando estiver satisfeito com as definições, clique em Imprimir.

Para obter mais detalhes, consulte o artigo Imprimir e pré-visualizar documentos.

Para além das informações básicas

Não se limite aos princípios básicos dos documentos e crie um índice, guarde um documento como um modelo ou imprima várias cópias de um documento.

Início da Página

Aqui estão algumas tarefas básicas que pode fazer para ajudá-lo a aprender a utilizar Microsoft Word 2010.

Neste artigo

O que é o Word?

Localizar e aplicar um modelo

Criar um novo documento.

Abrir um documento.

Guardar um documento

Ler documentos

Registar alterações e comentários de inserir

Imprimir o documento:

O que é o Word?

Microsoft Word 2010 é um programa de processamento de texto, concebido para ajudar a criar documentos de qualidade profissional. Com as ferramentas de formatação do documento pormenorizadas, o Word ajuda-o a organizar e escrever os seus documentos forma mais eficiente. O Word também inclui poderosas editar e rever ferramentas para que possam colaborar com outras pessoas facilmente.

Início da Página

Localizar e aplicar um modelo

Word 2010 permite-lhe aplicar os modelos incorporados, para aplicar os seus próprios modelos personalizados e para procurar a partir de uma variedade de modelos disponíveis na web.

Para localizar e aplicar um modelo no Word, faça o seguinte:

  1. No separador <ui>Ficheiro</ui>, clique em <ui>Novo</ui>.

  2. Em Modelos Disponíveis, efetue um dos seguintes procedimentos:

    • Para utilizar um dos modelos incorporados, clique em Modelos de exemplo, clique no modelo que pretende e, em seguida, clique em Criar.

    • Para reutilizar um modelo que tenha utilizado recentemente, clique em s Modelo recentes, clique no modelo que pretende e, em seguida, clique em Criar.

    • Para utilizar o seu próprio modelo que criou anteriormente, clique nos Meus modelos, clique no modelo que pretende e, em seguida, clique em OK.

    • Para encontrar um modelo no Office.com, em Modelos do Office.com, clique na categoria de modelo que pretende, clique no modelo que pretende e clique em Transferir para transferir o modelo do Office.com ao seu computador.

Nota: Também pode procurar modelos no Office.com a partir do Word. Na caixa Pesquisar no Office.com para os modelos, escreva uma ou mais termos de pesquisa e, em seguida, clique no botão de seta para procurar.

Início da Página

Criar um novo documento

  1. Clique no separador Ficheiro e, em seguida, clique em Novo.

  2. Em Modelos disponíveis, clique em Documento em branco.

  3. Clique em Criar.

Para mais informações sobre como criar um novo documento, consulte o artigo criar um documento.

Início da Página

Abrir um documento

  1. Clique no separador Ficheiro e clique em Abrir.

  2. No painel esquerdo da caixa de diálogo Abrir, clique na unidade ou a pasta que contém o documento.

  3. No painel da direita da caixa de diálogo Abrir, abra a pasta que contém o desenho que pretende.

  4. Clique no documento e, em seguida, clique em Abrir.

Início da Página

Guardar um documento

Para guardar um documento no formato de utilizado pelo Word 2010 e no Word 2007, faça o seguinte:

  1. Clique no separador Ficheiro.

  2. Clique em Guardar Como.

  3. Na caixa nome de ficheiro, introduza um nome para o seu documento.

  4. Clique em Guardar.

Para guardar um documento para que seja compatível com o Word 2003 ou anterior, faça o seguinte:

  1. Abra o documento que pretende para ser utilizado no Word 2003 ou anterior.

  2. Clique no separador Ficheiro.

  3. Clique em Guardar Como.

  4. Na lista Guardar com o tipo, clique em Documento do Word 97-2003. Esta ação altera o formato de ficheiro para .doc.

  5. Na caixa Nome de ficheiro, escreva um nome para o ficheiro.

  6. Clique em Guardar.

Para mais informações sobre como criar um documento que seja compatível com Word 2003 ou versões anteriores, consulte o artigo criar um documento para ser utilizado por versões anteriores do Word.

Início da Página

Ler documentos

  1. Abra o documento que pretende ler.

  2. No separador Ver, no grupo Vistas de documento, clique em Leitura em ecrã inteiro

    Friso do Office 2010

  3. Para se mover entre páginas num documento, siga um dos seguintes passos:

    • Clique nas setas nos cantos inferiores das páginas.

    • Prima PAGE DOWN e PAGE UP ou barra de espaço e tecla de retrocesso no teclado.

    • Clique nas setas de navegação no centro superior do ecrã.

      Sugestão: Clique em Opções de vista e, em seguida, clique em Mostrar duas páginas Imagem de botão para ver duas páginas ou ecrãs, uma vez.

Para mais informações sobre como ver documentos, consulte o artigo ler documentos no Word.

Início da Página

Registar alterações e comentários de inserir

  • Para ativar o registo de alterações, no separador Rever, no grupo controlo, clique em Registar alterações.

    Grupo Registo de Alterações

  • Para inserir um comentário, no separador Rever, no grupo comentários, clique em Novo comentário.

Para mais informações sobre como registar alterações efectuadas enquanto estratégias de revisão, consulte o artigo Registar alterações e inserir comentários.

Início da Página

Imprimir o seu documento

  1. Clique no separador Ficheiro e a seguir clique em Imprimir.

  2. Efetue o seguinte:

    • Em Imprimir, na caixa cópias, introduza o número de cópias que pretende imprimir.

    • Em impressora, certifique-se de que a impressora que pretende que está selecionada.

    • Em Definições, as predefinições de impressão da sua impressora são selecionadas por si. Se quiser alterar uma definição, clique na definição que pretende alterar e, em seguida, selecione a definição que pretende.

  3. Quando estiver satisfeito com as definições, clique em Imprimir.

Para obter mais informações sobre como imprimir um ficheiro, consulte o artigo Pré-visualizar e imprimir um ficheiro.

Início da Página

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×