Tarefas básicas no Word 2016

Nota:  Queremos fornecer-lhe os conteúdos de ajuda mais recentes o mais rapidamente possível e no seu idioma. Esta página foi traduzida automaticamente e pode conter erros gramaticais ou imprecisões. O nosso objetivo é que estes conteúdos lhe sejam úteis. Pode informar-nos se as informações foram úteis no final desta página? Eis o artigo em inglês para referência.

Word 2016 foi concebido para ajudar a criar documentos de qualidade profissional. O Word também pode ajudar a organizar e escrever documentos de forma mais eficiente.

Quando cria um documento no Word, pode optar por iniciar a partir de um documento em branco ou permitir que um modelo de fazer muito do trabalho por si. De, em seguida, em, os passos básicos no criar e partilhar os documentos são os mesmos. E do Word poderosas edição e ferramentas de revisão podem ajudar a trabalhar com outras pessoas para tornar o seu documento excelente.

Sugestão: Para saber mais sobre novas funcionalidades, consulte o artigo o que é novo no Word 2016.

Iniciar um documento

Muitas vezes é mais fácil para criar um novo documento através de um modelo em vez de começar com uma página em branco. Word modelos brevemente disponível prontos a utilizar com predefinidas temas e estilos. Tudo o que precisa de fazer é adicionar conteúdo.

Sempre que inicia o Word, pode escolher um modelo a partir da galeria, clique numa categoria para ver mais modelos ou procurar mais modelos online.

Para mais detalhada qualquer modelo, clique em para abrir uma pré-visualização grande.

Se não preferir utilizar um modelo, clique em documento em branco.

Ecrã inicial do Word

Abrir um documento

Sempre que iniciar o Word, verá uma lista dos documentos utilizados mais recentemente na coluna da esquerda. Se o documento de que está à procura não aparecer na lista, clique em Abrir Outros Documentos.

É apresentada uma lista dos documentos utilizados mais recentemente.

Se já estiver no Word, clique em Ficheiro > Abrir e a seguir procure a localização do ficheiro.

Quando abre um documento que foi criado em versões anteriores do Word, verá o modo de compatibilidade na barra de título da janela do documento. Pode trabalhar em compatibilidade mais ou pode atualizar o documento para utilizar Word 2016. Para saber mais, consulte o artigo Abrir um documento numa versão anterior do Word.

Guardar um documento

Para guardar um documento pela primeira vez, faça o seguinte:

  1. No separador Ficheiro, clique em Guardar Como.

  2. Navegue para a localização onde pretende guardar o seu documento.

    Nota: Para guardar o documento no seu computador, escolha uma pasta em Este PC ou clique em Procurar. Para guardar o documento online, selecione uma localização online em Guardar como ou clique em Adicionar um local. Quando os ficheiros estiverem onlinehttps, pode partilhar, fornecer comentários e trabalhar em conjunto nos mesmos em tempo real.

  3. Clique em Guardar.

    Nota: O Word guarda os documentos automaticamente no formato de ficheiro .docx. Para guardar o documento num formato diferente, clique na lista Guardar com o tipo a seguir selecione o formato de ficheiro que quer.

Para guardar o documento à medida em que continua a trabalhar, clique em Guardar na Barra de Ferramentas de Acesso Rápido.

O ícone Guardar é apresentado na Barra de Ferramentas de Acesso Rápido

Ler documentos

Abra o documento no Modo de leitura para ocultar a maioria dos botões e ferramentas e assim concentrar-na sua leitura sem distrações.

Modo de leitura

  1. Abra o documento que quer ler.

    Nota:  Alguns documentos, tais como documentos ou anexos protegidos, são automaticamente abertos em Modo de Leitura.

  2. Clique em Ver > Modo de Leitura.

  3. Para se mover entre páginas num documento, siga um dos seguintes passos:

    • Clique nas setas dos lados esquerdo e direito das páginas.

    • Prima as teclas página abaixo, página acima ou a barra da espaços e retrocesso do teclado. Também pode utilizar as teclas de setas ou a roda do rato.

    • Se estiver a utilizar um dispositivo de toque, percorra com o dedo para a esquerda ou direita.

      Sugestão:  Clique em Ver > Editar Documento para voltar a editar o documento.

Registar Alterações

Quando estiver a trabalhar num documento com outras pessoas ou edita um documento si próprio, ative a Opção Registar alterações para ver cada alteração. O Word marca todas as adições, eliminações, movimentações e alterações de formatação.

  1. Abra o documento a ser revisto.

  2. Clique em Rever e, em seguida, no botão Registar Alterações, selecione a opção Registar Alterações.

    Quando clica no botão Registar Alterações, as opções disponíveis são realçadas

Leia a opção Registar alterações para obter mais informações.

Imprimir o documento

Com todos os elementos reunidos, pode ver o aspeto do seu documento quando for impresso, defina as opções de impressão e imprima o ficheiro.

  1. No separador Ficheiro, clique em Imprimir.

    Imprimir na vista Backstage

  2. Efetue o seguinte:

    • Em Imprimir, na caixa Cópias escreva o número de cópias que quer.

    • Em Impressora, certifique-se de que seleciona a impressora quer.

    • Em Definições, as predefinições de impressão para a sua impressora são selecionadas automaticamente. Se quiser alterar uma definição, escolha a definição que quer mudar e selecione uma nova definição.

  3. Quando estiver satisfeito com as definições, clique em Imprimir.

Para obter detalhes, consulte o artigo Imprimir um documento.

Para além das informações básicas

Para saber mais sobre os conceitos básicos de utilizar o Word, consulte o artigo o que é novo no Word 2016.

Início da Página

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×