Tarefas básicas no OneNote para Mac

O OneNote para Mac é uma aplicação para tomar notas digitais que proporciona um só local para guardar todas as suas notas, pesquisas, planos e informações – tudo o que precisa de se lembrar e gerir na sua vida em casa, no trabalho ou na escola.

No OneNote, o papel dos blocos de notas nunca acaba. As notas são fáceis de organizar, imprimir e partilhar e pode procurar e encontrar informações importantes rapidamente, mesmo que não se lembre de onde as encontrou inicialmente. O melhor de tudo é que os seus blocos de notas são armazenados online para que possa aceder facilmente aos mesmos em qualquer um dos seus dispositivos móveis.

Para começar a utilizar o OneNote no seu Mac, experimente alguns dos passos abaixo.

Escrever notas

Quando estiver pronto para tirar notas no OneNote, siga um dos seguintes passos:

  • Clique em qualquer lugar na página e comece a escrever.

  • Para começar a tirar notas noutra parte da página, basta clicar e começar a escrever nesse local.

  • Para mover texto que escreveu para outra localização na página, coloque o ponteiro do rato sobre a nota até aparecer um contentor de notas à volta e, em seguida, arraste a parte superior do contentor para a nova localização pretendida.

Sugestão: Apesar de não ser obrigatório, é boa ideia dar um título a cada página do seu bloco de notas. Clique na linha acima do carimbo de data/hora de criação de página na parte superior da página, escreva uma descrição (por exemplo, Página de Teste) e, em seguida, prima Enter. Os títulos de página também aparecem na lista de páginas vertical.

Inserir ligações

Sempre que introduzir texto que o OneNote reconheça como uma ligação, este fica automaticamente formatado como tal. Por exemplo, se escrever www.onenote.com nas suas notas, o OneNote transformará o texto numa ligação clicável. Neste exemplo, clicar na ligação abre o site do OneNote no seu browser.

Também pode inserir ligações manualmente nas suas notas a partir de texto ou de imagens que tenha introduzido. Faça o seguinte:

  1. Selecione o texto ou imagem a partir do qual quer criar uma ligação.

  2. Clique em Inserir > Ligação.

  3. Na caixa de diálogo Ligação que é apresentada, introduza o destino da ligação no campo Endereço (por exemplo, http://www.onenote.com ou um endereço Web semelhante) e clique em clique em OK.

Anexar ficheiros a notas

O OneNote mantém reunidas todas as suas informações sobre qualquer assunto ou projeto num só local , incluindo as cópias de ficheiros e documentos relacionados que pode anexar às suas notas.

Faça o seguinte:

  1. Numa página, clique no local onde quer anexar um ficheiro ou documento.

  2. No separador Inserir, clique em Anexo de Ficheiro.

  3. Na caixa de diálogo que é aberta, selecione um ou mais ficheiros e, em seguida, clique em Inserir.

    Os ficheiros inseridos são apresentados como ícones na página. Faça duplo clique num ícone para abrir o ficheiro correspondente.

Importante: Os anexos de ficheiro inseridos são apenas cópias dos ficheiros originais. O OneNote não atualiza automaticamente as cópias se os ficheiros originais sofrerem alterações na origem.

Inserir imagens

Pode inserir fotografias e imagens de qualquer tipo em qualquer lugar nas suas notas.

Faça o seguinte:

  1. Numa página, clique no local em que pretende inserir uma imagem.

  2. Clique em Inserir > Imagem.

  3. Na caixa de diálogo que é aberta, clique para selecionar uma ou mais imagens e, em seguida, clique em Inserir.

Inserir uma tabela

As tabelas são uma excelente forma de organizar as informações nas suas páginas. Pode começar por inserir uma grelha simples e, em seguida, personalizar o tamanho e o aspeto da mesma.

  1. Efetue um dos seguintes procedimentos:

    • No friso, clique no separador Inserir e, em seguida, clique no botão Tabela para desenhar uma tabela no tamanho que pretende. Por exemplo, para uma tabela com 4 colunas e 3 linhas, coloque o ponteiro do rato sobre a grelha e, em seguida, clique no botão do rato quando vir o texto de confirmação Tabela 4 x 3.

    • Na barra de menus, clique em Inserir > Tabela para inserir uma tabela básica com 4 colunas e 4 linhas.

    • Enquanto escreve texto na página atual, prima a TAB no seu teclado para começar uma nova tabela com duas colunas. O texto que já escreveu é colocado na primeira coluna e o OneNote insere uma segunda coluna à direita da mesma. Premir a TAB novamente adiciona outra coluna nova e premir a tecla ENTER no final de uma linha adiciona uma nova linha abaixo da mesma.

  2. Para modificar uma tabela ou uma das suas partes, selecione as células que pretende formatar e, em seguida, siga um dos seguintes passos:

    • Clique no separador Tabela que aparece no friso e, em seguida, clique nos comandos que pretende aplicar à sua seleção de células.

    • Mantenha a tecla CONTROLO premida e clique nas células que selecionou, aponte para Tabela e, em seguida, utilize os comandos que aparecem no menu.

Sugestão: Para criar tabelas mais sofisticadas com formatação personalizada, pode copiar uma seleção de células formatadas a partir de um livro do Microsoft Excel 2016 para Mac e colá-la no OneNote.

Adicionar mais páginas

Para criar mais espaço no seu bloco de notas, pode adicionar o número de páginas que quiser.

  1. Clique no separador da secção em que pretende adicionar mais páginas e, em seguida, efetue um dos seguintes procedimentos:

    • Na barra de menus, clique em Ficheiro > Nova Página.

    • No final da lista de páginas vertical, clique em + Página.

    • Prima Comando+N no seu teclado.

  2. Aplique um título de página quando for apresentada a nova página. Para o fazer, clique na linha acima do carimbo de data/hora de criação de página na parte superior da página, introduza uma descrição das notas que a página irá conter e, em seguida, prima Enter.

Sugestão: As novas páginas serão adicionadas automaticamente no final da lista de páginas na secção atual. Para mudar a ordem das páginas, arraste qualquer nome de página para uma nova posição na lista.

Adicionar mais secções

As secções no OneNote são como os separadores de cores num caderno de papel para várias disciplinas. No entanto, no OneNote, pode ter o número de secções que preferir.

  1. Efetue um dos seguintes procedimentos:

    • Na barra de menus, clique em Ficheiro > Nova Secção.

    • No final da lista de secções vertical, clique em + Secção.

    • Prima Comando+T no seu teclado.

  2. Escreva um nome para a nova secção e, em seguida, prima Enter.

As novas secções contêm sempre uma página em branco nova. Pode começar por tirar notas nesta página, criar uma nova página ou mover páginas de outras secções para a nova.

Guardar as suas notas

O OneNote não tem um botão Guardar, porque nunca precisa de guardar o seu trabalho no OneNote, ao contrário de outras aplicações.

À medida que trabalha nos seus blocos de notas, o OneNote guarda tudo automaticamente, independentemente do quão pequenas ou grandes sejam as alterações que efetuou. Assim pode concentrar-se nos seus projetos, pensamentos e ideias em vez de se preocupar com os seus ficheiros de blocos de notas.

Precisa de mais ajuda?

Se este artigo não era exatamente o que procurava, experimente um dos seguintes passos:

  • Na barra de menus do OneNote, clique em Ajuda > Procurar para introduzir uma palavra-chave ou expressão que descreva o que procura. Também pode enviar-nos feedback sobre a nossa documentação ao responder ao breve inquérito fornecido no final deste artigo.

  • Reveja as respostas mais recentes nas Perguntas Mais Frequentes sobre o OneNote para Mac.

  • Veja e publique perguntas nos Fóruns da Comunidade do OneNote para Mac para obter suporte técnico gratuito de utilizadores experientes do OneNote e membros da equipa do produto do OneNote.

  • Visite o Answer Desk para obter uma lista de opções de Suporte adicionais.

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×