Pesquisar palavras no dicionário de sinónimos

Nota:  Queremos fornecer-lhe os conteúdos de ajuda mais recentes o mais rapidamente possível e no seu idioma. Esta página foi traduzida automaticamente e pode conter erros gramaticais ou imprecisões. O nosso objetivo é que estes conteúdos lhe sejam úteis. Pode informar-nos se as informações foram úteis no final desta página? Eis o artigo em inglês para referência.

Utilizar o dicionário de sinónimos, pode procurar sinónimos (diferentes palavras com o mesmo significado) e antónimos (palavras com o significado oposto).

Sugestão: No Microsoft Word, Microsoft PowerPoint e Microsoft Outlook, pode procurar uma palavra rapidamente se o botão direito do rato numa palavra em qualquer parte do documento, apresentação, mensagem aberta ou mensagens pré-visualizadas no painel de leitura e, em seguida, clique em sinónimos na menu de atalho.

Word

  1. Clique na palavra no documento que pretende procurar.

  2. No separador Rever, clique em dicionário de sinónimos.

    Comando Dicionário de Sinónimos nas Ferramentas de Verificação Linguística no separador Rever

  3. Para utilizar uma das palavras na lista de resultados ou para procurar mais palavras, efetue um dos seguintes procedimentos:

    • Para substituir a palavra selecionada por uma das palavras a partir da lista, aponte para o mesmo, clique na seta para baixo, em seguida, clique em Inserir.

    • Para copiar e colar uma palavra a partir da lista, aponte para o mesmo, clique na seta para baixo, em seguida, clique em Copiar. Em seguida, pode colar a palavra em qualquer lugar pretendidos.

    • Para pesquisar palavras relacionadas adicionais, clique numa palavra na lista de resultados.

Sugestões: Também pode procurar palavras no dicionário de sinónimos de outro idioma. Se, por exemplo, o documento está em francês e pretender sinónimos, faça o seguinte:

  • No Word 2007, clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em livros de referência, selecione as opções de dicionário de sinónimos que pretende.

  • No Word 2010 ou no Word 2013, no separador Rever, clique em Pesquisar. Clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em livros de referência, selecione as opções de dicionário de sinónimos que pretende.

  • No Word 2016, no separador Rever, clique em dicionário de sinónimos. Na parte inferior do painel de tarefas dicionário de sinónimos, selecione um idioma a partir da lista pendente.

  1. Clique na palavra no seu livro ao qual pretende procurar.

  2. No separador Rever, clique em dicionário de sinónimos.

    Permissões de Utilizador de Aplicações Integradas

  3. Para utilizar uma das palavras na lista de resultados ou para procurar mais palavras, efetue um dos seguintes procedimentos:

    • Para substituir a palavra selecionada por uma das palavras a partir da lista, aponte para o mesmo, clique na seta para baixo, em seguida, clique em Inserir.

    • Para copiar e colar uma palavra a partir da lista, aponte para o mesmo, clique na seta para baixo, em seguida, clique em Copiar. Em seguida, pode colar a palavra em qualquer lugar pretendidos.

    • Para pesquisar palavras relacionadas adicionais, clique numa palavra na lista de resultados.

Sugestões: Também pode procurar palavras no dicionário de sinónimos de outro idioma. Se, por exemplo, o livro está em francês e pretender sinónimos, faça o seguinte:

  • No Excel 2007, clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em livros de referência, selecione as opções de dicionário de sinónimos que pretende.

  • No Excel 2010 ou no Excel 2013, no separador Rever, clique em Pesquisar. Clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em livros de referência, selecione as opções de dicionário de sinónimos que pretende.

  • No Excel 2016, no separador Rever, clique em dicionário de sinónimos. Na parte inferior do painel de tarefas dicionário de sinónimos, selecione um idioma a partir da lista pendente.

  1. Selecione a palavra no seu bloco de notas que pretende procurar.

  2. No OneNote 2007, no menu Ferramentas, clique em Pesquisar e, em seguida, na lista de todos os livros de referência, clique em dicionário de sinónimos.

    Painéis, opções e comandos para iniciar Mensagens Instantâneas com vários participantes

    No OneNote 2010, no separador Rever, clique em Pesquisar e, em seguida, na lista de todos os livros de referência, clique em dicionário de sinónimos.

    Review Tab, Research button

    Painéis, opções e comandos para iniciar Mensagens Instantâneas com vários participantes

    No OneNote 2013 ou no OneNote 2016, no separador Rever, clique em dicionário de sinónimos.

  3. Para utilizar uma das palavras na lista de resultados ou para procurar mais palavras, efetue um dos seguintes procedimentos:

    • Para substituir a palavra selecionada por uma das palavras a partir da lista, aponte para o mesmo, clique na seta para baixo, em seguida, clique em Inserir.

    • Para copiar e colar uma palavra a partir da lista, aponte para o mesmo, clique na seta para baixo, em seguida, clique em Copiar. Em seguida, pode colar a palavra em qualquer lugar pretendidos.

    • Para pesquisar palavras relacionadas adicionais, clique numa palavra na lista de resultados.

Sugestão: Também pode procurar palavras no dicionário de sinónimos de outro idioma. Se, por exemplo, o texto for em francês e pretender sinónimos, no separador Rever, clique em Pesquisar. Clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em livros de referência, selecione as opções de dicionário de sinónimos que pretende.

  1. Clique na palavra no seu item do Outlook que pretende procurar.

  2. No Outlook 2007, no separador mensagem, no grupo verificação, clique em Ortografia e, em seguida, clique em dicionário de sinónimos.

    No Outlook 2010, Outlook 2013 ou Outlook 2016, clique no separador Rever, em seguida, clique em dicionário de sinónimos.

    Todos os Ficheiros

    Nota: No Microsoft Outlook, o painel de tarefas dicionário de sinónimos ou investigação está disponível no qualquer item do Outlook novo – como uma mensagem ou um item do calendário, mas não na janela principal do Outlook.

  3. Para utilizar uma das palavras na lista de resultados ou para procurar mais palavras, efetue um dos seguintes procedimentos:

    • Para substituir a palavra selecionada por uma das palavras a partir da lista, aponte para o mesmo, clique na seta para baixo, em seguida, clique em Inserir.

    • Para copiar e colar uma palavra a partir da lista, aponte para o mesmo, clique na seta para baixo, em seguida, clique em Copiar. Em seguida, pode colar a palavra em qualquer lugar pretendidos.

    • Para pesquisar palavras relacionadas adicionais, clique numa palavra na lista de resultados.

Sugestões: Também pode procurar palavras no dicionário de sinónimos de outro idioma. Se, por exemplo, o texto estiver em francês e pretender sinónimos, faça o seguinte:

  • No Outlook 2007, clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em livros de referência, selecione as opções de dicionário de sinónimos que pretende.

  • No Outlook 2010 ou Outlook 2013, no separador Rever, clique em Pesquisar. Clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em livros de referência, selecione as opções de dicionário de sinónimos que pretende.

  • No Outlook 2016, no separador Rever, clique em dicionário de sinónimos. Na parte inferior do painel de tarefas dicionário de sinónimos, selecione um idioma a partir da lista pendente.

  1. Clique na palavra na sua apresentação que pretende procurar.

  2. No separador Rever, clique em dicionário de sinónimos.

    Utilizar fórmulas e expressões em consultas

  3. Para utilizar uma das palavras na lista de resultados ou para procurar mais palavras, efetue um dos seguintes procedimentos:

    • Para substituir a palavra selecionada por uma das palavras a partir da lista, aponte para o mesmo, clique na seta para baixo, em seguida, clique em Inserir.

    • Para copiar e colar uma palavra a partir da lista, aponte para o mesmo, clique na seta para baixo, em seguida, clique em Copiar. Em seguida, pode colar a palavra em qualquer lugar pretendidos.

    • Para pesquisar palavras relacionadas adicionais, clique numa palavra na lista de resultados.

Sugestões: Também pode procurar palavras no dicionário de sinónimos de outro idioma. Se, por exemplo, o documento está em francês e pretender sinónimos, faça o seguinte:

  • No PowerPoint 2007, clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em livros de referência, selecione as opções de dicionário de sinónimos que pretende.

  • No PowerPoint 2010 ou PowerPoint 2013, no separador Rever, clique em Pesquisar. Clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em livros de referência, selecione as opções de dicionário de sinónimos que pretende.

  • No Outlook 2016, no separador Rever, clique em dicionário de sinónimos. Na parte inferior do painel de tarefas dicionário de sinónimos, selecione um idioma a partir da lista pendente.

  1. Clique na palavra na sua publicação que pretende procurar.

    No Publisher 2007, no menu Ferramentas, clique em Pesquisar e, em seguida, na lista de todos os livros de referência, clique em dicionário de sinónimos.

    Painéis, opções e comandos para iniciar Mensagens Instantâneas com vários participantes

    No Publisher 2010, no separador base, clique em Ortografia e, em seguida, clique em dicionário de sinónimos.

    Thesaurus menu command

    No Publisher 2013 ou 2016 do Publisher, no separador Rever, clique em dicionário de sinónimos.

  2. Para utilizar uma das palavras na lista de resultados ou para procurar mais palavras, efetue um dos seguintes procedimentos:

    • Para substituir a palavra selecionada por uma das palavras a partir da lista, aponte para o mesmo, clique na seta para baixo, em seguida, clique em Inserir.

    • Para copiar e colar uma palavra a partir da lista, aponte para o mesmo, clique na seta para baixo, em seguida, clique em Copiar. Em seguida, pode colar a palavra em qualquer lugar pretendidos.

    • Para pesquisar palavras relacionadas adicionais, clique numa palavra na lista de resultados.

Sugestão: Também pode procurar palavras no dicionário de sinónimos de outro idioma. Se, por exemplo, a publicação está em francês e sinónimos, no separador Rever, clique em Pesquisar. Clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em livros de referência, selecione as opções de dicionário de sinónimos que pretende.

  1. Clique na palavra no diagrama que pretende procurar.

  2. No Visio 2007, no menu Ferramentas, clique em Pesquisar e, em seguida, na lista de todos os livros de referência, clique em dicionário de sinónimos.

    Painéis, opções e comandos para iniciar Mensagens Instantâneas com vários participantes

    No Visio 2010, o Visio 2013 ou o Visio 2016, no separador Rever, clique em dicionário de sinónimos.

    Menu Objeto no grupo Texto

  3. Para utilizar uma das palavras na lista de resultados ou para procurar mais palavras, efetue um dos seguintes procedimentos:

    • Para substituir a palavra selecionada por uma das palavras a partir da lista, aponte para o mesmo, clique na seta para baixo, em seguida, clique em Inserir.

    • Para copiar e colar uma palavra a partir da lista, aponte para o mesmo, clique na seta para baixo, em seguida, clique em Copiar. Em seguida, pode colar a palavra em qualquer lugar pretendidos.

    • Para pesquisar palavras relacionadas adicionais, clique numa palavra na lista de resultados.

Sugestões: Também pode procurar palavras no dicionário de sinónimos de outro idioma. Se, por exemplo, o diagrama estiver em francês e pretender sinónimos, faça o seguinte:

  • No Visio 2007, clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em livros de referência, selecione as opções de dicionário de sinónimos que pretende.

  • No Visio 2010 ou no Visio 2013, no separador Rever, clique em Pesquisar. Clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em livros de referência, selecione as opções de dicionário de sinónimos que pretende.

  • No Visio 2016, no separador Rever, clique em dicionário de sinónimos. Na parte inferior do painel de tarefas dicionário de sinónimos, selecione um idioma a partir da lista pendente.

Estamos atentos ao seu feedback

Este artigo foi actualizada pela última vez por Carlos em 13 de Maio de Fevereiro de 2018 estatístico como resultado dos seus comentários. Se tiver localizado úteis e, sobretudo se o não, utilize os controlos de comentários abaixo para diga-nos como o podemos melhorar.

Consulte Também

Editor de-o Assistente de escrita

Verificar a ortografia e gramática no Office 2010 e versões posteriores

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×