Obter um suplemento do Office oculto

Nota: Queremos fornecer-lhe os conteúdos de ajuda mais recentes o mais rapidamente possível e no seu idioma. Esta página foi traduzida automaticamente e pode conter erros gramaticais ou imprecisões. O nosso objetivo é que estes conteúdos lhe sejam úteis. Pode informar-nos se as informações foram úteis no final desta página? Eis o artigo em inglês para referência.

Se um dos seus suplementos do Office não for apresentado na sua lista, poderá ter sido ocultado. Outra possibilidade é ser uma versão de avaliação de um suplemento que entretanto expirou. Utilize a página As Minhas Aplicações para o Office e SharePoint para consultar o estado das aplicações e recuperar aplicações ocultas.

Nota: Novo nome das aplicações para o Office - Suplementos do Office. Estamos neste momento a atualizar os nossos produtos, documentação, exemplos e outros recursos para refletir a alteração do nome da plataforma de "aplicações para o Office e SharePoint" para "Suplementos do Office e do SharePoint". Fizemos esta alteração para distinguir melhor a plataforma de extensões e as aplicações do Office. Enquanto estas alterações estão a decorrer, as caixas de diálogo e as mensagens que vê na sua aplicação podem ser diferentes do que vê neste artigo.

Obter suplementos do Office no Office 2016

Utilize Os Meus Suplementos do Office e a página do SharePoint no Office 2016 para verificar o estado dos seus suplementos e obter suplementos ocultos.

  1. No Word 2016, Excel 2016 ou PowerPoint 2016 clique em Inserir > Os Meus Suplementos.

    Apresenta Inserir > Os Meus Suplementos no friso do PowerPoint

    No Project 2016, clique em Project > Os Meus Suplementos.

    Botão As Minhas Aplicações

  2. Clique em Gerir os Meus Suplementos.

  3. Será aberta a página Web As Minhas Aplicações para o Office e SharePoint.

    Junto a Mostrar, clique em Ocultas.

    Apresenta a opção Visíveis/Ocultas no site Aplicações para o Office

  4. Localize o suplemento e, em Ação, clique em Recuperar.

    Apresenta a ligação Obter no site Aplicações para o Office e SharePoint

  5. Regresse ao Word 2016, Excel 2016 ou PowerPoint 2016 e clique em Inserir > Os Meus Suplementos para ver a lista de suplementos do Office. No Project 2016, clique em Project > Os Meus Suplementos.

    Nota:  Se o suplemento que recuperou não for apresentado, clique em Atualizar para atualizar a lista.

Para saber como inserir e utilizar o Office suplementos dentro de aplicações web do Access , consulte os artigos seguintes:

Início da Página

Obter aplicações para o Office no Office 2013

Se uma das suas aplicações não for apresentada na lista aplicações para o Office, poderá ter sido ocultada. Outra possibilidade é ser uma versão de avaliação de uma aplicação que entretanto expirou. Utilize a página As Minhas Aplicações para o Office e SharePoint para confirmar o estado das aplicações e recuperar aplicações ocultas.

  1. No Word 2013, no Excel 2013 ou no PowerPoint 2013 clique em Inserir > As Minhas Aplicações.

    Botão As Minhas Aplicações

    No Project 2013, clique em Project > Aplicações para o Office.

    Botão Aplicações para o Office

  2. Clique em Gerir as Minhas Aplicações.

    ligação gerir as minhas aplicações

    Se a opção Gerir as Minhas Aplicações não for apresentada, clique emAs Minhas Aplicações.

  3. Junto a Mostrar, clique em Ocultas.

    Mostrar aplicações para o Office visíveis ou ocultas

  4. Localize a aplicação e, em Ação, clique em Recuperar.

    Recuperar uma aplicação para o Office

  5. Regresse ao Word 2013, ao Excel 2013, ao PowerPoint 2013 ou ao Project 2013 e atualize a lista de aplicações para o Office utilizando os passos acima.

Início da Página

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×