Imprimir uma vista

Nota:  Queremos fornecer-lhe os conteúdos de ajuda mais recentes o mais rapidamente possível e no seu idioma. Esta página foi traduzida automaticamente e pode conter erros gramaticais ou imprecisões. O nosso objetivo é que estes conteúdos lhe sejam úteis. Pode informar-nos se as informações foram úteis no final desta página? Eis o artigo em inglês para referência.

Para gerir um projeto de forma eficaz, poderá ter de comunicar informações do project a uma variedade de pessoas. Com o Microsoft Office Project, pode imprimir as vistas que apresentam as informações exatas que pretende partilhar.

Nota: Se não cumpre os exata numa vista predefinida necessidades, pode aplicar filtros de tabelas diferentes ou ou alterar as tarefas de forma, recursos, ou as atribuições estão agrupadas ou ordenadas. Encontre ligações para mais informações sobre como modificar a vista na secção Consulte também.

Optimizar a vista para impressão

Para tornar a impressão o mais eficiente possível, pode especificar as opções que pretende. Por exemplo, pode imprimir um intervalo de páginas (definido por números de página ou datas), suprimir páginas em branco e imprimir várias cópias.

  1. No menu Ver, clique na vista que pretende imprimir.

    Para utilizar uma vista que não se encontre no menu Ver, clique em Mais Vistas, clique na vista que pretende utilizar na lista Vistas e clique em Aplicar.

  2. No menu Ficheiro, clique em Configurar Página e, em seguida, clique no separador Ver.

    • Para imprimir todas as colunas, seleccione a caixa de verificação Imprimir todas as colunas da folha.

    • Para imprimir menos colunas, seleccione a caixa de verificação Imprimir primeiras colunas em todas as páginas e, em seguida, especifique o número de colunas que pretende imprimir.

    • Para excluir notas, desmarque a caixa de verificação Imprimir notas.

    • Para suprimir páginas em branco, desmarque a caixa de verificação Imprimir páginas em branco.

    • Para ajustar a escala temporal na página, seleccione a caixa de verificação Ajustar escala temporal ao fim da página.

  3. Clique no separador Página.

    • Na secção Orientação, clique em Horizontal para ajustar mais colunas na página.

    • Para reduzir ou aumentar a vista impressa, clique na opção Ajustar para e, em seguida, escreva um número na caixa % do tamanho normal para especificar que pretende reduzir ou aumentar o tamanho da imagem impressa da vista para a percentagem que indicar.

    • Para imprimir uma vista que se consiga ajustar a uma largura de papel ou a um número de páginas, seleccione a opção Ajustar a e, em seguida, nas caixas ao lado de Ajustar a, introduza o número de páginas no qual pretende imprimir a vista.

      Notas: 

      • Também pode utilizar o Guia de Projecto para imprimir uma vista como um relatório. No Guia de Projecto, clique em Relatório. No painel lateral, clique em Imprimir a vista actual como um relatório e, em seguida, siga as instruções.

      • Se a informação na última página (ou coluna de páginas) terminar com 3 polegadas ou menos do lado esquerdo da página, a escala temporal da vista é dimensionada por forma a caber na página anterior (ou coluna de páginas). Se a informação ultrapassar em mais de 3 polegadas a margem esquerda da página, a vista é dimensionada por forma a ocupar a página actual (ou coluna de páginas). Por exemplo, se uma vista exceder o tamanho e passar para uma quarta página (ou coluna de páginas) em 2 polegadas, a definição da escala temporal para se ajustar ao fim da página irá dimensionar a vista por forma a caber na terceira página (ou terceira coluna de páginas). No entanto, se a vista exceder o tamanho e passar para uma quarta página em 3.5 polegadas, a vista é dimensionada para ocupar a quarta página (ou quarta coluna de páginas). Estas medidas são baseadas numa folha de papel com 8.5 por 11 polegadas com orientação horizontal. A alteração tamanho do papel e da orientação da página afecta as medidas.

Imprimir uma vista

  1. No menu Ver, clique na vista que pretende imprimir.

    Para utilizar uma vista que não se encontre no menu Ver, clique em Mais Vistas, clique na vista que pretende utilizar na lista Vistas e clique em Aplicar.

  2. Para procurar sobre a vista ou fazer ajustes antes de imprimir, clique em Pré-visualização Imagem de botão .

  3. Clique em Imprimir Imagem de botão .

Início da página

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×