Guardar e imprimir

Imprimir etiquetas para a sua lista de correio

Etiquetas de impressão para a sua lista de correio

O seu browser não suporta vídeo. Instale o Microsoft Silverlight, o Adobe Flash Player ou o Internet Explorer 9.

Com a sua lista de endereços configurada numa folha de cálculo do Excel, Contactos Outlook ou criar uma nova lista, utilize a fusão de correio no Word para criar etiquetas de correio.

  1. Vá ao Mailings > Start Mail Merge > Labels.

  2. Na caixa de diálogo Escolha opções de etiqueta, escolha o seu fornecedor de etiquetas na lista de fornecedores de etiquetas.

  3. Na lista de números do Produto, escolha o número do produto no seu pacote de etiquetas.

    Sugestão: Se nenhuma das opções corresponder às suas etiquetas, escolha New Label,introduza as informações da sua etiqueta e dê-lhe um nome. Escolha OK para adicionar a nova etiqueta à lista de números do Produto.

  4. Selecione OK.

    O seu documento exibe agora uma tabela com um esboço das etiquetas. Se não vir a mesa, vá ao Table Layout e selecione View Gridlines.

  5. Vá ao Arquivo > Guardar para salvar o seu documento.

  6. Vá ao Mailings > Select Destinatários,e depois escolha uma opção.

    Para mais informações, consulte Origens de dados que pode utilizar para uma impressão em série.

  7. Selecione OK.

  8. Vá ao Mailings e faça um dos seguintes:

    • Para apenas um endereço, selecione bloco de endereços. Para mais informações, consulte o diálogo do Bloco de Endereços .

    • Para outros campos de fusão, selecione Insert Merge Field. Para mais informações, consulte Inserir campos de fusão de correio.

  9. Formate os campos na primeira etiqueta para que o resto das etiquetas tenham o aspeto pretendido.

  10. Selecione Mailings > Update Labels.

  11. Vá ao Mailings > Preview Results.

    Sugestão: Escolha novamente os resultados de pré-visualização para visualizar, adicionar ou remover os campos de fusão. Selecione as etiquetas de atualização quando estiver feito se fizer alterações.

  12. Vá ao Mailings > Terminar & Fundirdocumentosde impressão >.

    Sugestão: Para rever e atualizar cada etiqueta individualmente antes de imprimir, vá ao Mailings > Finish & Merge > Editar Documentos Individuais. Quando terminar, vá ao File > Print.

Consulte também

Para criar uma página de rótulos com gráficos, consulte Adicionar gráficos aos rótulos

Para adicionar códigos de barras aos rótulos da sua lista de correio, consulte Adicionar códigos de barras aos rótulos

  1. Vá ao Mailings > Start Mail Merge > Labels.

    No separador Mailings, start Mail Merge e a opção Labels são elevadas

  2. Na caixa de diálogo Escolha opções de etiqueta, escolha o seu fornecedor de etiquetas na lista de produtos label.

    Selecione uma marca de produtos de etiqueta e, em seguida, selecione o número de produto específico.
  3. Na lista de números do Produto, escolha o número do produto no seu pacote de etiquetas.

    Sugestão: Se nenhuma das opções corresponder às suas etiquetas, escolha New Label,introduza as informações da sua etiqueta e dê-lhe um nome. Escolha OK para adicionar a nova etiqueta à lista de números do Produto.

  4. Selecione OK.

    O seu documento exibe agora uma tabela com um esboço das etiquetas. Se não vir o contorno, vá ao Layout da Tabela e selecione View Gridlines.

  5. Vá ao Arquivo > Guardar para salvar o seu documento.

  6. Vá ao Mailings > Select Destinatários,e depois escolha uma opção.

    Para mais informações, consulte Origens de dados que pode utilizar para uma impressão em série.

    No separador Correio, a opção Selecionar Destinatários está selecionada e apresenta uma lista de opções

  7. Selecione OK.

  8. Vá ao Mailings > Insert Merge Field e selecione os campos para mostrar nas suas etiquetas.

    No separador Correio, a opção Inserir Campo de Impressão em Série está realçada

  9. Selecione OK.

  10. Formate os campos na primeira etiqueta para que o resto das etiquetas tenham o aspeto pretendido.

  11. Vá ao Mailings > Update Labels.

  12. Vá ao Mailings > Preview Results.

    No separador Correio, a opção Pré-visualizar Resultados está realçada

    Escolha novamente os resultados de pré-visualização para visualizar, adicionar ou remover os campos de fusão. Selecione as etiquetas de atualização quando estiver feito se fizer alterações.

  13. Quando as etiquetas estiverem como deseja, vá ao Mailings > Finish & Merge > Print Documents.

    No separador Correio, as opções Concluir e Imprimir em Série e Imprimir Documentos estão realçadas

    Sugestão: Para rever e atualizar cada etiqueta individualmente antes de imprimir, vá ao Mailings > Finish & Merge > Editar Documentos Individuais. Quando terminar, vá ao File > Print para imprimir as etiquetas.

Consulte também

Criar e imprimir etiquetas

Criar uma origem de dados para uma impressão em série

Ao executar uma impressão em série, o Word insere os registos a partir de uma origem de dados ou lista de destinatários no documento principal. Uma lista de destinatários de uma operação de impressão em série pode ser uma folha de Excel, o Livro de Endereços do Office, uma base de dados do FileMaker Pro, um documento do Word ou um ficheiro de texto delimitado.

Importante: Deve ter uma lista de destinatários existente, como um documento Word que tenha endereços, para completar este procedimento. Para obter mais informações sobre como configurar uma lista de destinatários, consulte Criar uma fonte de dados para uma fusão de correio

  1. No menu Ficheiro, escolha New Blank Document.

    Um documento do Word novo e em branco é aberto. Este será o seu documento principal.

  2. No menu Ver, selecione Esquema de Impressão.

  3. No menu Ferramentas, selecione Gestor de Impressão em Série.

  4. Em 1. Selecione o Tipo de Documento, selecione Criar Novoe, em seguida, escolha etiquetas.

  5. Sob a informação da Impressora,escolha o tipo de impressora que utiliza.

  6. No menu de pop-up Produtos de etiqueta, clique no fabricante das etiquetas.

    Sugestão: Para mais produtos de etiqueta, no menu pop-up dos produtos Label, escolha Outros.

  7. Em número de Produto,selecione o tipo de etiqueta que tem e, em seguida, escolha OK.

    Sugestão: Para obter informações sobre as margens e outras características de um rótulo, escolha Detalhes.

  8. No Gestor de Impressão em Série, em 2. Selecionar Lista de Destinatários, escolha Lista get, e, em seguida, selecione a fonte para a lista de destinatários (por exemplo, Livro de Endereços do Escritório).

  9. No menu pop-up Insert Merge Field, escolha um nome de campo na lista (por exemplo, FirstName).

    O Word adiciona o nome do campo à caixa Etiqueta de exemplo.

    Sugestão: Para voltar a esta caixa de diálogo mais tarde, no Gestor de Impressão em Série, em 2. Selecionar a Lista de Destinatários, escolha Adicionar ou remover os espaços reservados nas etiquetas Adicionar ou remover botão de marcadores de posição .

  10. Repita o passo 9 para cada campo que pretenda que apareça nas suas etiquetas.

  11. Depois de adicionar todos os campos que quiser, escolha OK.

    Os seus nomes de campo são copiados para todas as etiquetas no documento principal.

  12. No documento principal, edite a primeira etiqueta para adicionar espaços, vírgulas e símbolos de retorno onde pretender.

  13. No Gestor de Impressão em Série, em 2. Selecionar a Lista de Destinatários, c Preencha os itens para completar o documento Botão Preencher Itens para Concluir o Documento .

    O Word aplica a formatação que utiliza na primeira etiqueta em todas as etiquetas.

  14. Para concluir as etiquetas, efetue um dos seguintes procedimentos:

Para

Efetue o seguinte procedimento

Pré-visualizar as etiquetas

No Gestor de Impressão em Série, em 5. Pré-visualizar Resultados, escolha Ver Dados Fundidos Botão Ver Dados Intercalados .

Imprimir as etiquetas imediatamente

No Gestor de Impressão em Série, em 6. Concluir Intercalação, escolha Merge to Printer Botão Enviar a Impressão em Série para a Impressora .

Criar um documento que contenha as etiquetas intercaladas que possa guardar

No Gestor de Impressão em Série, em 6. Concluir Impressão em Série, escolha Merge to New Document Botão Concluir Impressão em Série .

Consulte também

Criar e imprimir etiquetas

Criar envelopes utilizando a Impressão em Série

Criar uma origem de dados para uma impressão em série

Nota:  Esta página foi traduzida automaticamente e pode conter erros gramaticais ou imprecisões. O nosso objetivo é que estes conteúdos lhe sejam úteis. Pode indicar-nos se estas informações foram úteis? Eis o artigo em inglês para sua referência.​

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×