Guia de Introdução do PowerPoint Online

Estruturar e ver

Estruturar e ver com o PowerPoint Online

Com o PowerPoint Online, pode estruturar, ver e editar apresentações no seu browser.

Estruturar diapositivos

  1. Selecione o separador Estrutura.

  2. Selecione um dos Temas.

  3. Selecione uma das Variantes.

Separador Estrutura

Escolher uma variante

Ver a sua apresentação

Pode ver a sua apresentação em Apresentação de Diapositivos, na Vista de Edição ou na Vista de Leitura.

Iniciar e parar a sua apresentação

  • Para começar no primeiro diapositivo, selecione Ver > Do Início ou Apresentação de Diapositivos na parte inferior do ecrã.

  • Para começar do ponto em que está, selecione Ver > A Partir do Diapositivo Atual.

  • Para parar a apresentação, prima Esc.

Separador Ver

Barra de Ferramentas

Ver, adicionar e ocultar Notas

  • Selecione Notas para mostrar as notas.

  • Selecione Clique para adicionar notas e adicione as suas notas.

  • Selecione Notas novamente para ocultar as notas.

Notas

Barra de Ferramentas

Editar um ficheiro no PowerPoint 2016 para ambiente de trabalho

Se precisar de uma funcionalidade avançada do PowerPoint que não esteja disponível no PowerPoint Online, abra a aplicação PowerPoint 2016 para ambiente de trabalho de uma das seguintes formas:

  • Abra o PowerPoint 2016, selecione Ficheiro > Abrir e selecione o ficheiro que pretende.

  • Aceda à pasta do OneDrive no seu computador e selecione o ficheiro que pretende.

  • No PowerPoint Online, selecione ABRIR NO POWERPOINT.

    No PowerPoint Online, as suas alterações são guardadas automaticamente. No PowerPoint 2016, selecione Guardar para guardar as alterações.

Abrir o PowerPoint para ambiente de trabalho

Editar um ficheiro do PowerPoint no seu dispositivo móvel

Configure as suas aplicações do Office no seu dispositivo móvel para poder aceder aos seus ficheiros em qualquer lugar.

  • Na aplicação OneDrive, selecione Ficheiros ou Recente e, em seguida, selecione o ficheiro que pretende abrir.

  • Na aplicação do PowerPoint, selecione Abrir e, em seguida, selecione a localização e o ficheiro.

    Em alternativa, selecione Recente e selecione um ficheiro aberto recentemente.

OneDrive para dispositivos móveis
Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×