Envie e-mails e reuniões do Outlook para o OneNote

Se estiver a utilizar o OneNote juntamente com o Outlook, pode facilmente trazer mensagens de correio eletrónico importantes e convites de reunião do Outlook para as suas notas, utilizando a funcionalidade Enviar para o OneNote.

Nota: As informações abaixo aplicam-se às versões Do Windows do OneNote e do Outlook.

Ativar Enviar para O Note OneNote no Outlook

Antes de poder utilizar o OneNote com o OneNote para o Windows 10, faça o seguinte:

  1. Em qualquer versão recente do Microsoft Outlook (por exemplo, Outlook 2019 ou 2016), clique em File > Options.

  2. Na caixa de diálogo Outlook Options que abre, na barra lateral esquerda, clique em Advanced.

  3. No lado direito da caixa de diálogo Outlook Options, desloque-se para o outro título e, em seguida, certifique-se de que a caixa de verificação rotulada Use Enviar para O Note com OneNote para windows 10, se disponível for selecionada.

  4. Clique em OK.

Sugestão: Pode reverter esta definição a qualquer momento seguindo novamente estes passos e, em seguida, desseleccionar a caixa de verificação rotulada Use Enviar para O Note oneNote com OneNote para windows 10, se disponível. Ao fazê-lo, irá configurar esta funcionalidade para o OneNote 2016, 2013 ou 2010 para windows.

Enviar itens do Outlook para o OneNote

Na sua versão de desktop do Microsoft Outlook (por exemplo, Outlook 2019 ou 2016), faça o seguinte:

  1. Abra o item que pretende enviar ao OneNote fazendo qualquer um dos seguintes:

    • Na sua caixa de entrada (ou em qualquer outra pasta de caixa de correio), clique duas vezes para abrir a mensagem de e-mail que pretende enviar para o OneNote.

    • No seu Calendário,clique duas vezes para abrir a reunião que pretende enviar ao OneNote.

  2. Na fita perto da parte superior da mensagem aberta ou janela de reunião, clique em Enviar para o OneNote.

    Nota: Se estiver a enviar um convite de reunião ao OneNote para o qual é o organizador original, o botão Enviar para O Note será rotulado de Notas de Reunião. Pode clicar em qualquer botão para continuar a enviar a sua reunião selecionada para o OneNote.

  3. No painel de tarefas OneNote que aparece, selecione o caderno e a secção onde pretende que o seu item Outlook selecionado seja guardado.

  4. Clique em Guardar.

A linha de assunto de cada mensagem ou reunião importada torna-se o título da página associada desse item no OneNote, e a data e o carimbo de hora do item original são mantidos. Isto torna mais fácil procurá-lo mais tarde.

Depois de enviar mensagens ou reuniões do Outlook para o OneNote, pode mover livremente as suas páginas no seu caderno, e pode copiar ou mover qualquer uma destas páginas entre diferentes secções e qualquer um dos seus outros cadernos.

Perguntas frequentes (Windows)

  • O que é o Envio para um Add-in oneNote? — Enviar para o OneNote é um novo Add-in com cloud que permite enviar mensagens de correio eletrónico e convites de reunião do Outlook para o OneNote. Esta funcionalidade estava anteriormente disponível como um Add-in COM offline que estava incluído em versões mais antigas do OneNote para Windows (OneNote 2016, 2013 e OneNote 2010), bem como em versões mais antigas do Outlook para a web.

  • Que versões do Outlook envia para suporte ao Add-in OneNote? — O Send to OneNote está disponível em qualquer versão recente do Outlook para windows (incluindo Outlook 2019, Outlook 2016 e Outlook for Office 365 ), bem como outlook para Mac e Outlook para a web.

  • Como posso resolver o envio para o OneNote Add-in? — Clique no 'Adicionar' enviar para um Note e, em seguida, prima Ctrl+Shift+L no teclado se precisar de resolver esta funcionalidade por qualquer motivo. A partir do painel de depuração que abre, pode partilhar o seu ID de sessão e informações de carimbo de tempo com a Microsoft. Além disso, pode clicar na opção 'Registos' Do 'Ver', que lhe permite copiar e incluir informações adicionais de diagnóstico.

  • Como posso desativar o Envio para um Add-in OneNote? — Enviar para o OneNote está ativado como uma funcionalidade padrão do Outlook. Atualmente, não é possível desativar ou desinstalar o Add-in, mas podemos oferecer esta opção no futuro. Para partilhar o feedback do seu produto connosco, abra o OneNote para o Windows 10 e, em seguida, clique em Definições e Mais . . .) definições > > Feedback.

  • Estou a usar o OneNote 2016. Como posso restaurar o anterior Com Add-in? — Na sua versão de desktop do Outlook 2019 ou 2016, clique em File > Options > Add-ins. Em seguida, em Manage, certifique-se de que os Add-ins COM são selecionados e, em seguida, clique em Go. Na caixa de diálogo com add-ins que abre, certifique-se de que o OneNote Notes sobre os Itens outlook é selecionado. Em seguida, volte à caixa de diálogo Outlook Definições clicando em Definiçõesde Ficheiro > , e, em seguida, certifique-se de que a opção de utilização enviar para OneNote com OneNote para Windows 10, se disponível não estiver selecionada.

    Sugestão: Se reinstalou o Office 2016 e o OneNote 2016 não foi incluído, consulte Instalar ou reinstalar o OneNote 2016 para windows.

Nota: As informações abaixo aplicam-se às versões Mac do OneNote e do Outlook.

Enviar itens do Outlook para o OneNote

No Outlook for Mac, faça o seguinte:

  1. Abra o item que pretende enviar ao OneNote fazendo qualquer um dos seguintes:

    • Na sua caixa de entrada (ou em qualquer outra pasta de caixa de correio), clique duas vezes para abrir a mensagem de e-mail que pretende enviar para o OneNote.

    • No seu Calendário,clique duas vezes para abrir a reunião que pretende enviar ao OneNote.

  2. Na fita perto da parte superior da mensagem aberta ou janela de reunião, clique em Enviar para o OneNote.

    Nota: Se estiver a enviar um convite de reunião ao OneNote para o qual é o organizador original, o botão Enviar para O Note será rotulado de Notas de Reunião. Pode clicar em qualquer botão para continuar a enviar a sua reunião selecionada para o OneNote.

  3. No painel de tarefas OneNote que aparece, selecione o caderno e a secção onde pretende que o seu item Outlook selecionado seja guardado.

  4. Clique em Guardar.

A linha de assunto de cada mensagem ou reunião importada torna-se o título da página associada desse item no OneNote, e a data e o carimbo de hora do item original são mantidos. Isto torna mais fácil procurá-lo mais tarde.

Depois de enviar mensagens ou reuniões do Outlook para o OneNote, pode mover livremente as suas páginas no seu caderno, e pode copiar ou mover qualquer uma destas páginas entre diferentes secções e qualquer um dos seus outros cadernos.

Perguntas frequentes (Mac)

  • O que é o Envio para um Add-in oneNote? — Enviar para o OneNote é um novo Add-in com cloud que permite enviar mensagens de correio eletrónico e convites de reunião do Outlook para o OneNote. No Mac, esta funcionalidade estava anteriormente disponível para Office Insiders.

  • Que versões do Outlook envia para suporte ao Add-in OneNote? — O Send to OneNote está disponível em qualquer versão recente do Outlook para Mac, Outlook for Windows e Outlook para a web.

  • Como posso resolver o envio para o OneNote Add-in? — Clique no Adicionar enviar para oneNote e, em seguida, prima Control + Shift + L no teclado se precisar de resolver esta funcionalidade por qualquer motivo. A partir do painel de depuração que abre, pode partilhar o seu ID de sessão e informações de carimbo de tempo com a Microsoft. Além disso, pode clicar na opção 'Registos' Do 'Ver', que lhe permite copiar e incluir informações adicionais de diagnóstico.

  • Como posso desativar o Envio para um Add-in OneNote? — Enviar para o OneNote está ativado como uma funcionalidade padrão do Outlook. Atualmente, não é possível desativar ou desinstalar o Add-in, mas podemos oferecer esta opção no futuro. Para partilhar o feedback do seu produto connosco, abra o OneNote para Mac e, em seguida, clique no Help Improve Office (ícone de rosto sorridente) perto do canto superior direito da janela de aplicações OneNote para Mac.

Nota: As informações abaixo aplicam-se às versões Web do OneNote e do Outlook.

Enviar itens do Outlook para o OneNote

No Outlook para a web, faça o seguinte:

  1. Abra o item que pretende enviar ao OneNote fazendo qualquer um dos seguintes:

    • Na sua caixa de entrada (ou em qualquer outra pasta de caixa de correio), clique duas vezes para abrir a mensagem de e-mail que pretende enviar para o OneNote.

    • No seu Calendário,clique duas vezes para abrir a reunião que pretende enviar ao OneNote.

  2. Perto da parte superior direita do item aberto, clique no botão Mais ações ( . . . . . .), e, em seguida, clique no OneNote no menu que aparece.

  3. No painel de tarefas OneNote que aparece, selecione o caderno e a secção onde pretende que o seu item Outlook selecionado seja guardado.

  4. Clique em Guardar.

A linha de assunto de cada mensagem ou reunião importada torna-se o título da página associada desse item no OneNote, e a data e o carimbo de hora do item original são mantidos. Isto torna mais fácil procurá-lo mais tarde.

Depois de enviar mensagens ou reuniões do Outlook para o OneNote, pode mover livremente as suas páginas no seu caderno, e pode copiar ou mover qualquer uma destas páginas entre diferentes secções e qualquer um dos seus outros cadernos.

Perguntas frequentes (Web)

  • O que é o Envio para um Add-in oneNote? — Enviar para o OneNote é um novo Add-in com cloud que permite enviar mensagens de correio eletrónico e convites de reunião do Outlook para o OneNote. Esta funcionalidade estava anteriormente disponível como um Add-in COM offline que estava incluído em versões mais antigas do OneNote para Windows (OneNote 2016, 2013 e OneNote 2010), bem como em versões mais antigas do Outlook para a web.

  • Que versões do Outlook envia para suporte ao Add-in OneNote? — O Send to OneNote está disponível no Outlook para a web, bem como qualquer versão recente do Outlook para Windows e Outlook para Mac.

  • Como posso desativar o Envio para um Add-in OneNote? — Enviar para o OneNote está ativado como uma funcionalidade padrão do Outlook. Atualmente, não é possível desativar ou desinstalar o Add-in, mas podemos oferecer esta opção no futuro. Para partilhar o feedback do seu produto connosco, abra o OneNote para a web e, em seguida, clique em Ajuda > Feedback na fita.

Nota:  Esta página foi traduzida automaticamente e pode conter erros gramaticais ou imprecisões. O nosso objetivo é que estes conteúdos lhe sejam úteis. Pode indicar-nos se estas informações foram úteis? Eis o artigo em inglês para sua referência.​

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×