Desenhar uma linha

Nota:  Queremos fornecer-lhe os conteúdos de ajuda mais recentes o mais rapidamente possível e no seu idioma. Esta página foi traduzida automaticamente e pode conter erros gramaticais ou imprecisões. O nosso objetivo é que estes conteúdos lhe sejam úteis. Pode informar-nos se as informações foram úteis no final desta página? Eis o artigo em inglês para referência.

Utilize a ferramenta de linha ou na ferramenta de lápis para desenhar linhas no seu diagrama. Se pretender linhas para anexar a formas e deslocar-se com os mesmos, utilize conectores.

  1. Botão direito do rato no desenho e na barra de ferramentas flutuante, clique na lista de Ferramentas de desenho e, em seguida, clique na ferramenta de linha ou a ferramenta de Lápis.

    Opção Linha nas Ferramentas de Desenho

    Quando a ferramenta de linha estiver ativada, o ponteiro muda para Ferramenta de Linha .

  2. Clique no local onde pretende começar a desenhar a linha, mantenha premido o botão do rato e mova o ponteiro para o local onde quer que a linha acabe e, em seguida, solte o botão do rato.

Para adicionar mais segmentos de linha àquele que acabou de desenhou, utilize o Friso em vez disso.

  1. Clique em base > Ferramentas > Ferramentas de desenho > linha.

  2. Iniciar a um ponto final da linha existente. Cola cada segmento para o ponto final desde o início a partir de, para que as linhas funcionam em conjunto como uma única forma.

Alterar linhas

Para alterar uma linha, utilize a ferramenta de ponteiro. Clique na linha e arraste-o para movê-la. Arraste uma dos pontos finais para alterar a direcção da linha ou defini-la ou mais comprida.

Também pode alterar o aspeto de uma linha.

  1. Botão direito do rato na linha e clique em Formatar forma.

    Painel Formatar Forma

  2. No painel Formatar forma, clique em linha e faça as alterações que pretende, como alterar a espessura da linha, a cor, o tipo de seta ou tipo de linha.

  1. No separador base, no grupo Ferramentas, clique na Seta para baixo para expandir o menu de Ferramentas de desenho. Clique na ferramenta de linha ou na ferramenta de Lápis.

    Menu de ferramentas de desenho

    Quando a ferramenta de linha estiver ativada, o ponteiro muda para Ferramenta de Linha .

  2. Clique no local onde pretende começar a desenhar a linha, mantenha premido o botão do rato e mova o ponteiro para o local onde quer que a linha acabe e, em seguida, solte o botão do rato.

Pode adicionar mais segmentos de linha para aquele que acabou de desenhou.

  1. Clique em base > Ferramentas > Ferramentas de desenho > linha.

  2. Iniciar a um ponto final da linha existente. Cola cada segmento para o ponto final desde o início a partir de, para que as linhas funcionam em conjunto como uma única forma.

Alterar linhas

Para alterar uma linha, utilize a ferramenta de ponteiro. Clique na linha e arraste-o para movê-la. Arraste uma dos pontos finais para alterar a direcção da linha ou defini-la ou mais comprida.

Também pode alterar o aspeto de uma linha.

  1. Botão direito do rato na linha, clique em Formatar e, em seguida, clique em linha.

    Menu Formatar

  2. Na caixa formato de linha, efetue as alterações que pretende, como alterar a espessura da linha, a cor, o tipo de seta ou tipo de linha.

    Caixa de formato de linha

  1. Na barra de ferramentas de desenho, clique na ferramenta de Lápis Imagem de botão ou a ferramenta de linha Imagem de botão .

    Barra de ferramentas flutuante das ferramentas de desenho

    Nota: Se a barra de ferramentas de desenho não estiver visível, clique em Ferramentas de desenho Número do diapositivo na barra de ferramentas padrão para apresentá-lo.

  2. Clique onde pretende começar a desenhar a linha, mantenha premido o botão do rato e arraste o ponteiro para onde pretende que a linha acabe, em seguida, solte o botão do rato.

    Notas: 

    • Para desenhar uma polilinha, continue a desenhar linhas que toquem entre si.

    • Para desenhar um polígono, tocar desenhar linhas que formam uma forma fechada.

Alterar linhas

Para alterar uma linha, utilize a ferramenta de ponteiro. Clique na linha e arraste-o para movê-la. Arraste uma dos pontos finais para alterar a direcção da linha ou defini-la ou mais comprida.

Também pode alterar o aspeto de uma linha.

  1. Botão direito do rato na linha, clique em Formatar e, em seguida, clique em linha.

    Menu Formatar

  2. Na caixa formato de linha, efetue as alterações que pretende, como alterar a espessura da linha, a cor, o tipo de seta ou tipo de linha.

    Caixa de formato de linha

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×