Definir tabulações num documento no Word para Mac

Nota: Queremos fornecer-lhe os conteúdos de ajuda mais recentes o mais rapidamente possível e no seu idioma. Esta página foi traduzida automaticamente e pode conter erros gramaticais ou imprecisões. O nosso objetivo é que estes conteúdos lhe sejam úteis. Pode informar-nos se as informações foram úteis no final desta página? Eis o artigo em inglês para referência.

Existem várias formas de definir tabulações num documento do Word.

Adicionar tabulações

Uma forma rápida de definir tabulações no seu documento é ao clicar na régua onde pretende colocar tabulações.

Exemplo de utilização de separadores para criar colunas

  1. Se não vir a régua na parte superior do documento, clique em Ver > Régua para apresentá-la.

    No menu Ver, clique em Régua

  2. Clique na régua no local em que pretende adicionar uma tabulação. Por exemplo, clique em 1, 2, 3, 4 e 5.

    As tabulações são identificáveis com pequenas setas na régua

Ao premir a Tecla de Tabulação, o seu texto é alinhado com os separadores que definiu.

Nota: Para ajustar a posição de uma tabulação, arraste-a para a direita ou para a esquerda na régua.

Adicionar um avanço pendente

Com um avanço pendente, a segunda linha e todas as linhas seguintes de um parágrafo têm um avanço maior que o primeiro.

Exemplo de um parágrafo pendente

  1. Se não vir a régua na parte superior do documento, clique em Ver > Régua para apresentá-la.

    No menu Ver, clique em Régua

  2. Selecione o texto onde pretende adicionar um avanço pendente.

  3. Na régua, arraste a parte triangular superior do marcador inferior para o local que onde pretende que o avanço comece, por exemplo, para a marca 1".

    Selecione a parte superior da seta e arraste-a até ao avanço que pretende

Adicionar pontos de seguimento

O espaço entre as tabulações pode apresentar pontos, travessões ou outros "carateres de preenchimento" para alinhar as informações.

Exemplo de utilização de um ponto de seguimento

  1. Se não vir a régua na parte superior do documento, clique em Ver > Régua para apresentá-la.

    No menu Ver, clique em Régua

  2. Clique na margem inferior da régua no local em que pretende definir a tabulação.

  3. No menu Formatar, selecione tabulações para abrir uma janela com opções de tabulação.

  4. Selecione a tabulação.

    Caixa de diálogo Tabulação, configurar tabulação alinhada à direita com pontos

  5. Em Alinhamento, selecione Direita.

  6. Em Carateres de Preenchimento, selecione a opção de linhas ponteadas e, em seguida, clique em OK.

Agora pode adicionar entradas e, ao premir a Tecla de Tabulação, é apresentada uma linha ponteada na página até à marca 6". A formatação será adicionada a cada nova linha até alterar os carateres de preenchimento. Para alterar a formatação para que não sejam apresentado carateres de preenchimento, siga os passos 3 a 5 e, em Carateres de preenchimento, selecione nenhum.

Pode definir os seguintes tipos de tabulações:

Tabulação

Descrição

Separador esquerdo

Uma Tabulação à Esquerda define a posição inicial do texto que será inserido à direita à medida que escreve.

Separador Centro

Uma Tabulação Centrada define a posição a meio do texto. À medida que escreve o texto centra-se nesta posição.

Separador da direita

Uma Tabulação à Direita define o limite direito do texto. À medida que escreve, o texto move-se para a esquerda.

Separador Decimal

Uma Tabulação de Ponto Decimal alinha números à volta de uma vírgula decimal. Independentemente do número de dígitos, a vírgula decimal permanece na mesma posição. (Só poderá alinhar números à volta de um caráter decimal. Não é possível utilizar a tabulação decimal para alinhar números à volta de outro caráter, tal como um hífen ou um símbolo de "E" comercial.)

Tabulação de barra

Uma Tabulação de Barra não posiciona o texto. Insere uma barra vertical na posição da tabulação.

Definir uma tabulação utilizando a régua

  1. No menu Ver, clique em Esquema de Impressão.

  2. Selecione o texto no qual pretende definir uma tabulação.

    Sugestão: Para definir uma tabulação para um documento inteiro, selecione todo o texto. O atalho de teclado é Comando + A .

  3. No menu Ver, verifique se existe uma marca de verificação ao lado de Régua.

  4. Clique no seletor de tabulação no lado esquerdo da régua e clique no tipo de tabulação que pretende.

  5. Clique no limite inferior da régua onde pretende definir a tabulação.

Definir uma tabulação utilizando a caixa de diálogo

Se pretender que as tabulações estejam em posições precisas às quais não é possível aceder clicando na régua ou se pretender inserir um caráter específico (caráter de preenchimento) antes da tabulação, pode utilizar a caixa de diálogo Tabulações.

  1. No menu Ver, clique em Esquema de Impressão.

  2. No menu Ver, verifique se existe uma marca de verificação ao lado de Régua.

  3. Na extremidade esquerda da régua horizontal, clique em Botão Tabulação e, em seguida, clique em Tabulações.

  4. Em Marca de tabulação, introduza o local onde pretende definir a tabulação.

  5. Em Alinhamento, clique no tipo de tabulação que pretende.

  6. Para adicionar pontos juntamente com a tabulação ou para adicionar outro tipo de caráter de preenchimento, em Caráter de Preenchimento, clique no tipo de caráter de preenchimento que pretende.

  7. Clique em Definir.

Remover uma tabulação

  1. No menu Ver, clique em Esquema de Impressão.

  2. Selecione o texto do qual pretende remover uma tabulação.

  3. No menu Ver, verifique se existe uma marca de verificação ao lado de Régua.

  4. Arraste o marcador de tabulação para fora da régua.

Consulte também

Atingir sua um índice

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×