Guia de Introdução do Project

Editar um projeto

Criar um projeto no Project 2016

Criar um projeto a partir de um modelo

  1. Abra o Project.
    Selecione Ficheiro > Novo se já estiver a trabalhar num plano de projeto.

  2. Selecione um modelo ou escreva na caixa Procurar modelos online e, em seguida, prima Enter.
    Em alternativa, selecione Projeto em Branco para criar um projeto do zero.

  3. Selecione um modelo para apresentar informações sobre os elementos incluídos no modelo e as opções.

  4. Selecione as opções que pretende e, em seguida, selecione Criar.

Altere os recursos, tarefas e durações no modelo para que estes se adequem ao seu projeto.

Nota: Para criar um novo projeto a partir de um projeto existente, altere as datas de início e de fim do projeto e, em seguida, guarde o projeto com um novo nome ou numa localização diferente.

Captura de ecrã de modelos de planos de projeto na categoria Empresa.

Adicionar tarefas a um projeto

  1. Selecione Ver > Vistas de Tarefas > Gráfico Gantt.

  2. Escreva o nome de uma tarefa no primeiro campo vazio Nome da Tarefa.

  3. Prima Enter.

  4. Repita os passos 2 e 3 para introduzir as tarefas que pretende.

Se adicionar tarefas uma a uma estiver a demorar muito tempo, também pode:

Captura de ecrã de tarefas agendadas introduzidas automaticamente num novo plano de projeto.

Destacar tarefas num projeto

Aumente e diminua o avanço das tarefas para mostrar a hierarquia. Uma tarefa com avanço torna-se uma subtarefa da tarefa acima, que se torna uma tarefa de resumo.

  1. Selecione Ver > Vistas de Tarefas > Gráfico Gantt.

  2. Selecione a tarefa ou tarefas na coluna Nome da Tarefa da qual pretende aumentar ou diminuir o avanço.

  3. Efetue um dos seguintes procedimentos:

    • Selecione Tarefa > Agenda > Avançar Tarefa Botão Avançar Tarefa no friso. ou prima Alt+Shift+Seta Para a Esquerda para tornar a tarefa uma subtarefa.

    • Selecione Tarefa > Agenda > Diminuir Avanço da Tarefa botão diminuir avanço da tarefa no friso. ou prima Alt+Shift+Seta Para a Direita para mover a tarefa para o nível da tarefa acima.

Pode utilizar subtarefas e tarefas de resumo para mostrar fases, navegar facilmente por um projeto de grandes dimensões e muito mais.

Captura de ecrã de tarefas destacadas num plano de projeto.

Ligar tarefas num projeto

Pode ligar duas tarefas num projeto para mostrar a relação das mesmas, o que se designa por dependência de tarefa. Depois de ligar as tarefas, todas as alterações que efetuar a uma tarefa afetam a outra.

  1. Selecione Ver > Vistas de Tarefas > Gráfico Gantt.

  2. Mantenha premida a tecla Ctrl e selecione as duas tarefas que pretende ligar (na coluna Nome da Tarefa).

  3. Selecione Tarefa > Ligar as Tarefas Selecionadas Botão de Associar Tarefas no separador Tarefa do friso ou prima Ctrl+F2.

O Project suporta quatro tipos de ligações de tarefas para mostrar diferentes relações.

Para obter mais informações sobre as ligações de tarefas e o agendamento, consulte Como são agendadas as tarefas no Project: nos bastidores.

Captura de ecrã combinada de tarefas ligadas num plano de projeto e de um gráfico Gantt.

Alterar a sua vista

  1. Selecione o separador Ver.

  2. Efetue um dos seguintes procedimentos:

    • Selecione a vista que pretende utilizar no grupo Vistas de Tarefas ou no grupo Vistas de Recurso.

    • Selecione Gráfico Gantt > Mais Vistas para ver todas as vistas disponíveis e, em seguida, selecione a partir das opções na caixa de diálogo Mais Vistas.

Precisa de ajuda a escolher a vista adequada ao seu projeto?

Captura de ecrã combinada dos grupos Vistas de Tarefas e Vistas de Recurso no separador Ver, e de um plano de projeto na vista Calendário.
Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×