Criar um esquema de produção

Nota: Queremos fornecer-lhe os conteúdos de ajuda mais recentes o mais rapidamente possível e no seu idioma. Esta página foi traduzida automaticamente e pode conter erros gramaticais ou imprecisões. O nosso objetivo é que estes conteúdos lhe sejam úteis. Pode informar-nos se as informações foram úteis no final desta página? Eis o artigo em inglês para referência.

O modelo de Traçado da fábrica fornece formas necessárias para criar uma fábrica detalhadas design, incluindo o edifício, maquinaria, armazenamento e envio e receção de produção.

"Plant layout showing machinery, storage, and loading dock"

  1. Na lista categorias, clique na categoria mapas e plantas dos pisos.

  2. Clique Traçado da fábrica e, em seguida, clique em Criar.

    Por predefinição, este tipo de desenho abre uma página de desenho dimensionada de orientação horizontal Página larga . Pode alterar estas definições em qualquer altura.

  3. Criar ou inserir uma planta de piso. Pode fazer esta uma das três formas — criar uma planta de piso do Visio, inserir uma planta de piso CAD, ou copie e cole uma planta de piso existente do Visio para um novo desenho de desenho. Consulte os procedimentos subsequentes sobre como fazer isto.

  4. Adicione formas para representar maquinaria, armazenamento e envio e receção de produção.

Criar uma planta de piso

  1. Crie a estrutura da parede básicas de uma das seguintes formas.

    Utilizar formas de divisões

    1. A partir do stencil paredes, Alçados e estrutura, arraste uma das formas de sala para a página de desenho.

    2. Redimensione a forma de divisão, arrastando as alças de controlo e as alças de seleção em paredes individuais.

    Utilizar formas de parede

    1. A partir do stencil paredes, Alçados e estrutura, arraste formas parede Exterior para a página de desenho.

    2. Redimensione paredes, arrastando um ponto final.

    3. Arraste um ponto final de uma parede para outra.

      Os pontos finais ficam a vermelho quando as paredes estão coladas. As intersecções entre duas paredes são automaticamente limpas.

      Nota: Para as paredes se unirem corretamente, a opção Colar à Geometria da Forma tem de estar selecionada na caixa de diálogo Ajustar e Colar.

  2. Crie a estrutura da parede interior.

    1. Arraste formas parede para a página de desenho, posicionando-as dentro da estrutura exterior.

    2. Redimensione paredes, arrastando um ponto final.

    3. Arraste um ponto final de uma parede para outra.

      Os pontos finais ficam a vermelho quando as paredes estão coladas. As intersecções entre duas paredes são automaticamente limpas.

      Nota: Para as paredes se unirem corretamente, a opção Colar à Geometria da Forma tem de estar selecionada na caixa de diálogo Ajustar e Colar.

  3. Adicione outros elementos estruturais.

    1. A partir do stencil paredes, Alçados e estrutura, arraste formas estruturais, tal como colunas, para a página de desenho.

    2. A partir do stencil Elementos Estruturais do Edifício, arraste formas de elementos estruturais do edifício, como escadas, para a página de desenho.

    3. A partir do stencil paredes, Alçados e estrutura, arraste formas de portas e janelas sobre as paredes.

      Portas e janelas rodam para alinhar com a parede e cole na parede. Também adquirir a espessura da parede e deslocar-se com as paredes quando que reposicioná-los.

    4. Após montar a estrutura do edifício e da parede, pode adicionar símbolos elétricos e linhas de dimensão.

      Adicionar símbolos elétricos

      A partir de eléctrica e de telecomunicações, arraste os parâmetros de parede, tomadas e outras instalações de parede para formas de parede. Solte o botão do rato quando um quadrado vermelho Caixa vermelha a mostrar a imagem de um ponto de ligação de colagem é apresentada, que indica que o símbolo é colado na parede. Rodam instalações de parede para alinhar com a parede e cole na parede.

      Também pode arrastar as formas de aparelhos de teto, tal como o Ventilador suspenso do teto para a página de desenho.

      Adicionar linhas de dimensão às paredes

      1. Clique com o botão direito do rato numa parede e, em seguida, clique em Adicionar uma Dimensão.

      2. Reposicione linhas de dimensão e o texto de dimensão, arrastando uma alça de controlo.

        Nota: Para ver uma sugestão sobre uma alça de controlo de uma forma selecionada, paire o cursor sobre a alça.

      3. Se adicionar uma dimensão a uma parede, pode redimensionar a parede selecionar a forma de dimensão, escrever a dimensão pretendida e, em seguida, clicando em afastando-o a forma de dimensão.

Inserir uma planta de piso CAD

  1. No menu Inserir, clique em Desenho CAD.

  2. Em ficheiros do tipo, selecione Desenho AutoCAD (*. dwg, dxf). Localize o ficheiro CAD e clique em Abrir.

  3. Para aceitar o tamanho e a localização do desenho CAD, clique em OK.

    Depois de ter inserido o desenho, pode redimensioná-la, alterar o respetivo dimensionar ou movê-la. Também pode bloquear o Visio camada que contém o desenho CAD.

Copiar e colar uma planta de piso existente do Visio para um novo desenho de desenho

  1. Abra um desenho existente do Visio.

  2. No menu Ficheiro, clique em Configurar Página e, em seguida, clique no separador Escala. Tenha em atenção a definição da escala no desenho existente e, em seguida, defina a escala do seu novo desenho para corresponder.

  3. No desenho existente, selecione as formas que pretende utilizar no novo desenho e, em seguida, no menu Editar, clique em Copiar.

  4. Mude para o novo desenho e, em seguida, no menu Editar, clique em Colar.

    Sugestão: Pode bloquear as camadas existentes de um desenho para que não sejam alteradas acidentalmente quando cria um novo plano por cima.

  1. Clique no separador Ficheiro.

  2. Clique em Novo, clique em mapas e plantas dos pisos e, em seguida, clique em Traçado da fábrica.

    Por predefinição, este tipo de desenho abre uma página de desenho dimensionada de orientação horizontal Página larga . Pode alterar estas definições em qualquer altura.

  3. Criar ou inserir uma planta de piso. Pode fazer esta uma das três formas — criar uma planta de piso do Visio, inserir uma planta de piso CAD, ou copie e cole uma planta de piso existente do Visio para um novo desenho de desenho. Consulte os procedimentos subsequentes sobre como fazer isto.

  4. Adicione formas para representar maquinaria, armazenamento e envio e receção de produção.

Criar uma planta de piso

  1. Crie a estrutura da parede básicas de uma das seguintes formas.

    Utilizar formas de divisões

    1. A partir do stencil paredes, Alçados e estrutura, arraste uma das formas de sala para a página de desenho.

    2. Redimensione a forma de divisão, arrastando as alças de controlo Imagem da alça de controlo - losango amarelo e as alças de seleção Imagem da alça de seleção em paredes individuais.

    Utilizar formas de parede

    1. A partir do stencil paredes, Alçados e estrutura, arraste formas parede Exterior para a página de desenho.

    2. Redimensione paredes, arrastando um ponto final ( Imagem do ponto inicial - quadrado verde com X no interior ou Imagem do ponto final que é um sinal de adição num quadrado verde ).

    3. Arraste um ponto final de uma parede para outra.

      Os pontos finais ficam a vermelho quando as paredes estão coladas. As intersecções entre duas paredes são automaticamente limpas.

      Nota: Para as paredes se unirem corretamente, a opção Colar à Geometria da Forma tem de estar selecionada na caixa de diálogo Ajustar e Colar.

  2. Crie a estrutura da parede interior.

    1. Arraste formas parede para a página de desenho, posicionando-as dentro da estrutura exterior.

    2. Redimensione paredes, arrastando um ponto final ( Imagem do ponto inicial - quadrado verde com X no interior ou Imagem do ponto final que é um sinal de adição num quadrado verde ).

    3. Arraste um ponto final de uma parede para outra.

      Os pontos finais ficam a vermelho quando as paredes estão coladas. As intersecções entre duas paredes são automaticamente limpas.

      Nota: Para as paredes se unirem corretamente, a opção Colar à Geometria da Forma tem de estar selecionada na caixa de diálogo Ajustar e Colar.

  3. Adicione outros elementos estruturais.

    1. A partir do stencil paredes, Alçados e estrutura, arraste formas estruturais, tal como colunas, para a página de desenho.

    2. A partir do stencil Elementos Estruturais do Edifício, arraste formas de elementos estruturais do edifício, como escadas, para a página de desenho.

    3. A partir do stencil paredes, Alçados e estrutura, arraste formas de portas e janelas sobre as paredes.

      Portas e janelas rodam para alinhar com a parede e cole na parede. Também adquirir a espessura da parede e deslocar-se com as paredes quando que reposicioná-los.

    4. Após montar a estrutura do edifício e da parede, pode adicionar símbolos elétricos e linhas de dimensão.

      Adicionar símbolos elétricos

      A partir de eléctrica e de telecomunicações, arraste os parâmetros de parede, tomadas e outras instalações de parede para formas de parede. Solte o botão do rato quando um quadrado vermelho Caixa vermelha a mostrar a imagem de um ponto de ligação de colagem é apresentada, que indica que o símbolo é colado na parede. Rodam instalações de parede para alinhar com a parede e cole na parede.

      Também pode arrastar as formas de aparelhos de teto, tal como o Ventilador suspenso do teto para a página de desenho.

      Adicionar linhas de dimensão às paredes

      1. Clique com o botão direito do rato numa parede e, em seguida, clique em Adicionar uma Dimensão.

      2. Reposicione as linhas de dimensão e o texto de dimensão, arrastando uma alça de controlo Imagem da alça de controlo - losango amarelo .

        Nota: Para ver uma sugestão sobre uma alça de controlo de uma forma selecionada, paire o cursor sobre a alça.

      3. Se adicionar uma dimensão a uma parede, pode redimensionar a parede selecionar a forma de dimensão, escrever a dimensão pretendida e, em seguida, clicando em afastando-o a forma de dimensão.

Inserir uma planta de piso CAD

  1. No menu Inserir, clique em Desenho CAD.

  2. Em ficheiros do tipo, selecione Desenho AutoCAD (*. dwg, dxf). Localize o ficheiro CAD e clique em Abrir.

  3. Para aceitar o tamanho e a localização do desenho CAD, clique em OK.

    Depois de ter inserido o desenho, pode redimensioná-la, alterar o respetivo dimensionar ou movê-la. Também pode bloquear o Visio camada que contém o desenho CAD.

Copiar e colar uma planta de piso existente do Visio para um novo desenho de desenho

  1. Abra um desenho existente do Visio.

  2. No menu Ficheiro, clique em Configurar Página e, em seguida, clique no separador Escala. Tenha em atenção a definição da escala no desenho existente e, em seguida, defina a escala do seu novo desenho para corresponder.

  3. No desenho existente, selecione as formas que pretende utilizar no novo desenho e, em seguida, no menu Editar, clique em Copiar.

  4. Mude para o novo desenho e, em seguida, no menu Editar, clique em Colar.

    Sugestão: Pode bloquear as camadas existentes de um desenho para que não sejam alteradas acidentalmente quando cria um novo plano por cima.

  1. No menu ficheiro, aponte para Novo, aponte para mapas e plantas dos pisos e, em seguida, clique em Esquema de produção.

    Por predefinição, este tipo de desenho abre uma página de desenho dimensionada de orientação horizontal Página larga . Pode alterar estas definições em qualquer altura.

  2. Criar ou inserir uma planta de piso. Pode fazer esta uma das três formas — criar uma planta de piso do Visio, inserir uma planta de piso CAD, ou copie e cole uma planta de piso existente do Visio para um novo desenho de desenho. Consulte os procedimentos subsequentes sobre como fazer isto.

  3. Adicione formas para representar maquinaria, armazenamento e envio e receção de produção.

Criar uma planta de piso

  1. Crie a estrutura da parede básicas de uma das seguintes formas.

    Utilizar formas de divisões

    1. A partir do stencil paredes, Alçados e estrutura, arraste uma das formas de sala para a página de desenho.

    2. Redimensione a forma de divisão, arrastando as alças de controlo Imagem da alça de controlo - losango amarelo e as alças de seleção Imagem da alça de seleção em paredes individuais.

    Utilizar formas de parede

    1. A partir do stencil paredes, Alçados e estrutura, arraste formas parede Exterior para a página de desenho.

    2. Redimensione paredes, arrastando um ponto final ( Imagem do ponto inicial - quadrado verde com X no interior ou Imagem do ponto final que é um sinal de adição num quadrado verde ).

    3. Arraste um ponto final de uma parede para outra.

      Os pontos finais ficam a vermelho quando as paredes estão coladas. As intersecções entre duas paredes são automaticamente limpas.

      Nota: Para as paredes se unirem corretamente, a opção Colar à Geometria da Forma tem de estar selecionada na caixa de diálogo Ajustar e Colar.

  2. Crie a estrutura da parede interior.

    1. Arraste formas parede para a página de desenho, posicionando-as dentro da estrutura exterior.

    2. Redimensione paredes, arrastando um ponto final ( Imagem do ponto inicial - quadrado verde com X no interior ou Imagem do ponto final que é um sinal de adição num quadrado verde ).

    3. Arraste um ponto final de uma parede para outra.

      Os pontos finais ficam a vermelho quando as paredes estão coladas. As intersecções entre duas paredes são automaticamente limpas.

      Nota: Para as paredes se unirem corretamente, a opção Colar à Geometria da Forma tem de estar selecionada na caixa de diálogo Ajustar e Colar.

  3. Adicione outros elementos estruturais.

    1. A partir do stencil paredes, Alçados e estrutura, arraste formas estruturais, tal como colunas, para a página de desenho.

    2. A partir do stencil Elementos Estruturais do Edifício, arraste formas de elementos estruturais do edifício, como escadas, para a página de desenho.

    3. A partir do stencil paredes, Alçados e estrutura, arraste formas de portas e janelas sobre as paredes.

      Portas e janelas rodam para alinhar com a parede e cole na parede. Também adquirir a espessura da parede e deslocar-se com as paredes quando que reposicioná-los.

    4. Após montar a estrutura do edifício e da parede, pode adicionar símbolos elétricos e linhas de dimensão.

      Adicionar símbolos elétricos

      A partir de eléctrica e de telecomunicações, arraste os parâmetros de parede, tomadas e outras instalações de parede para formas de parede. Solte o botão do rato quando um quadrado vermelho Caixa vermelha a mostrar a imagem de um ponto de ligação de colagem é apresentada, que indica que o símbolo é colado na parede. Rodam instalações de parede para alinhar com a parede e cole na parede.

      Também pode arrastar as formas de aparelhos de teto, tal como o Ventilador suspenso do teto para a página de desenho.

      Adicionar linhas de dimensão às paredes

      1. Clique com o botão direito do rato numa parede e, em seguida, clique em Adicionar uma Dimensão.

      2. Reposicione as linhas de dimensão e o texto de dimensão, arrastando uma alça de controlo Imagem da alça de controlo - losango amarelo .

        Nota: Para ver uma sugestão sobre uma alça de controlo de uma forma selecionada, paire o cursor sobre a alça.

      3. Se adicionar uma dimensão a uma parede, pode redimensionar a parede selecionar a forma de dimensão, escrever a dimensão pretendida e, em seguida, clicando em afastando-o a forma de dimensão.

Inserir uma planta de piso CAD

  1. No menu Inserir, clique em Desenho CAD.

  2. Em ficheiros do tipo, selecione Desenho AutoCAD (*. dwg, dxf). Localize o ficheiro CAD e clique em Abrir.

  3. Para aceitar o tamanho e a localização do desenho CAD, clique em OK.

    Depois de ter inserido o desenho, pode redimensioná-la, alterar o respetivo dimensionar ou movê-la. Também pode bloquear o Microsoft Office Visio camada que contém o desenho CAD.

Copiar e colar uma planta de piso existente do Visio para um novo desenho de desenho

  1. Abra um desenho existente do Microsoft Office Visio.

  2. No menu Ficheiro, clique em Configurar Página e, em seguida, clique no separador Escala. Tenha em atenção a definição da escala no desenho existente e, em seguida, defina a escala do seu novo desenho para corresponder.

  3. No desenho existente, selecione as formas que pretende utilizar no novo desenho e, em seguida, no menu Editar, clique em Copiar.

  4. Mude para o novo desenho e, em seguida, no menu Editar, clique em Colar.

    Sugestão: Pode bloquear as camadas existentes de um desenho para que não sejam alteradas acidentalmente quando cria um novo plano por cima.

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×