Criar um esquema de fábrica

O modelo esquema de plantas fornece formas de que precisa para criar uma estrutura de plantas de fabricação detalhada, incluindo o prédio, a maquinação, o armazenamento e as funcionalidades de envio e recepção.

"Plant layout showing machinery, storage, and loading dock"

  1. Na lista categorias, clique na categoria mapas e plantas dos pisos .

  2. Clique em esquema da fábricae, em seguida, clique em criar.

    Por predefinição, este tipo de desenho abre uma página de desenho dimensionada na orientação horizontal Página larga . Pode alterar estas definições a qualquer altura.

  3. Criar ou inserir uma planta de pisos. Pode efetuar uma das seguintes três formas: criar uma planta de piso do Visio, inserir uma planta de piso CAD ou copiar e colar um desenho existente do Visio Floor para um novo desenho. Consulte os procedimentos subsequentes sobre como fazer isto.

  4. Adicione formas para representar máquinas, armazenamento e remessa e funcionalidades de recepção.

Criar uma planta de piso

  1. Crie a estrutura de paredes exteriores básica de uma das seguintes formas.

    Utilizar formas de sala

    1. Em paredes, acabamento e estrutura, arraste uma das formas de sala para a página de desenho.

    2. Redimensione a forma de divisão, arrastando as alças de controlo e as alças de seleção em paredes individuais.

    Utilizar formas de parede

    1. Em paredes, acabamento e estrutura, arraste formas de parede exterior para a página de desenho.

    2. Redimensione paredes ao arrastar um ponto final.

    3. Arraste um ponto final de uma parede para outra parede.

      Os pontos finais ficam a vermelho quando as paredes estão coladas. As intersecções entre duas paredes são automaticamente limpas.

      Nota: Para as paredes se unirem corretamente, a opção Colar à Geometria da Forma tem de estar selecionada na caixa de diálogo Ajustar e Colar.

  2. Crie a estrutura da parede interior.

    1. Arraste formas de parede para a página de desenho, posicionando-as dentro da estrutura exterior.

    2. Redimensione paredes ao arrastar um ponto final.

    3. Arraste um ponto final de uma parede para outra parede.

      Os pontos finais ficam a vermelho quando as paredes estão coladas. As intersecções entre duas paredes são automaticamente limpas.

      Nota: Para as paredes se unirem corretamente, a opção Colar à Geometria da Forma tem de estar selecionada na caixa de diálogo Ajustar e Colar.

  3. Adicione outros elementos estruturais.

    1. Em paredes, acabamento e estrutura, arraste formas estruturais, tais como colunas, para a página de desenho.

    2. A partir do stencil base de edifício , arraste formas de núcleo de edifício, como escadas, para a página de desenho.

    3. Em paredes, acabamento e estrutura, arraste formas de porta e janela para cima das paredes.

      Portas e janelas rodadas para alinhar com a parede e colar à parede. Adquirem também a espessura da parede e movem-se com as paredes quando são reposicionadas.

    4. Após montar a estrutura do edifício e da parede, pode adicionar símbolos elétricos e linhas de dimensão.

      Adicionar símbolos elétricos

      Em instalações elétricas e de telecomunicações, arraste as opções de parede, as tomadas e outros acessórios de parede para formas de parede. Solte o botão do rato quando aparecer um quadrado vermelho Caixa vermelha a mostrar a imagem de um ponto de ligação de colagem , a indicar que o símbolo está colado à parede. Os artefatos de parede rodam para ficarem alinhados com a parede e colam-se na parede.

      Também pode arrastar as formas de aparelhos de teto, tal como o Ventilador suspenso do teto para a página de desenho.

      Adicionar linhas de dimensão a paredes

      1. Clique com o botão direito do rato numa parede e, em seguida, clique em Adicionar uma Dimensão.

      2. Reposicione as linhas de dimensão e o texto de dimensão ao arrastar uma alça de controlo.

        Nota: Para ver uma sugestão sobre uma alça de controlo de uma forma selecionada, paire o cursor sobre a alça.

      3. Se adicionar uma dimensão a uma parede, pode redimensionar a parede ao selecionar a forma de dimensão, escrever a dimensão que pretende e, em seguida, ao clicar em ausente da forma de dimensão.

Inserir uma planta de piso CAD

  1. No menu Inserir, clique em Desenho CAD.

  2. Em Ficheiros do tipo, selecione Desenho AutoCAD (*.dwg, *.dxf). Localize o ficheiro CAD e clique em abrir.

  3. Para aceitar o tamanho e a localização do desenho CAD, clique em OK.

    Depois de inserir o desenho, pode redimensioná-lo, alterar o dimensionar ou movê-lo. Também pode bloquear a camada do Visio que contém o desenho CAD.

Copiar e colar um desenho do Visio Floor existente num novo desenho

  1. Abra um desenho existente do Visio.

  2. No menu Ficheiro, clique em Configurar Página e, em seguida, clique no separador Escala. Tenha em atenção a definição da escala no desenho existente e, em seguida, defina a escala do seu novo desenho para corresponder.

  3. No desenho existente, selecione as formas que pretende utilizar no novo desenho e, em seguida, no menu Editar, clique em Copiar.

  4. Mude para o novo desenho e, em seguida, no menu Editar, clique em Colar.

    Sugestão: Pode bloquear as camadas existentes de um desenho para que não sejam alteradas acidentalmente quando cria um novo plano por cima.

  1. Clique no separador Ficheiro.

  2. Clique em novo, clique em mapas e plantas dos pisose, em seguida, clique em esquema da fábrica.

    Por predefinição, este tipo de desenho abre uma página de desenho dimensionada na orientação horizontal Página larga . Pode alterar estas definições a qualquer altura.

  3. Criar ou inserir uma planta de pisos. Pode efetuar uma das seguintes três formas: criar uma planta de piso do Visio, inserir uma planta de piso CAD ou copiar e colar um desenho existente do Visio Floor para um novo desenho. Consulte os procedimentos subsequentes sobre como fazer isto.

  4. Adicione formas para representar máquinas, armazenamento e remessa e funcionalidades de recepção.

Criar uma planta de piso

  1. Crie a estrutura de paredes exteriores básica de uma das seguintes formas.

    Utilizar formas de sala

    1. Em paredes, acabamento e estrutura, arraste uma das formas de sala para a página de desenho.

    2. Redimensione a forma de divisão, arrastando as alças de controlo Imagem da alça de controlo - losango amarelo e as alças de seleção Imagem da alça de seleção em paredes individuais.

    Utilizar formas de parede

    1. Em paredes, acabamento e estrutura, arraste formas de parede exterior para a página de desenho.

    2. Redimensione paredes, arrastando um ponto final ( Imagem do ponto inicial - quadrado verde com X no interior ou Imagem do ponto final que é um sinal de adição num quadrado verde ).

    3. Arraste um ponto final de uma parede para outra parede.

      Os pontos finais ficam a vermelho quando as paredes estão coladas. As intersecções entre duas paredes são automaticamente limpas.

      Nota: Para as paredes se unirem corretamente, a opção Colar à Geometria da Forma tem de estar selecionada na caixa de diálogo Ajustar e Colar.

  2. Crie a estrutura da parede interior.

    1. Arraste formas de parede para a página de desenho, posicionando-as dentro da estrutura exterior.

    2. Redimensione paredes, arrastando um ponto final ( Imagem do ponto inicial - quadrado verde com X no interior ou Imagem do ponto final que é um sinal de adição num quadrado verde ).

    3. Arraste um ponto final de uma parede para outra parede.

      Os pontos finais ficam a vermelho quando as paredes estão coladas. As intersecções entre duas paredes são automaticamente limpas.

      Nota: Para as paredes se unirem corretamente, a opção Colar à Geometria da Forma tem de estar selecionada na caixa de diálogo Ajustar e Colar.

  3. Adicione outros elementos estruturais.

    1. Em paredes, acabamento e estrutura, arraste formas estruturais, tais como colunas, para a página de desenho.

    2. A partir do stencil base de edifício , arraste formas de núcleo de edifício, como escadas, para a página de desenho.

    3. Em paredes, acabamento e estrutura, arraste formas de porta e janela para cima das paredes.

      Portas e janelas rodadas para alinhar com a parede e colar à parede. Adquirem também a espessura da parede e movem-se com as paredes quando são reposicionadas.

    4. Após montar a estrutura do edifício e da parede, pode adicionar símbolos elétricos e linhas de dimensão.

      Adicionar símbolos elétricos

      Em instalações elétricas e de telecomunicações, arraste as opções de parede, as tomadas e outros acessórios de parede para formas de parede. Solte o botão do rato quando aparecer um quadrado vermelho Caixa vermelha a mostrar a imagem de um ponto de ligação de colagem , a indicar que o símbolo está colado à parede. Os artefatos de parede rodam para ficarem alinhados com a parede e colam-se na parede.

      Também pode arrastar as formas de aparelhos de teto, tal como o Ventilador suspenso do teto para a página de desenho.

      Adicionar linhas de dimensão a paredes

      1. Clique com o botão direito do rato numa parede e, em seguida, clique em Adicionar uma Dimensão.

      2. Reposicione as linhas de dimensão e o texto de dimensão, arrastando uma alça de controlo Imagem da alça de controlo - losango amarelo .

        Nota: Para ver uma sugestão sobre uma alça de controlo de uma forma selecionada, paire o cursor sobre a alça.

      3. Se adicionar uma dimensão a uma parede, pode redimensionar a parede ao selecionar a forma de dimensão, escrever a dimensão que pretende e, em seguida, ao clicar em ausente da forma de dimensão.

Inserir uma planta de piso CAD

  1. No menu Inserir, clique em Desenho CAD.

  2. Em Ficheiros do tipo, selecione Desenho AutoCAD (*.dwg, *.dxf). Localize o ficheiro CAD e clique em abrir.

  3. Para aceitar o tamanho e a localização do desenho CAD, clique em OK.

    Depois de inserir o desenho, pode redimensioná-lo, alterar o dimensionar ou movê-lo. Também pode bloquear a camada do Visio que contém o desenho CAD.

Copiar e colar um desenho do Visio Floor existente num novo desenho

  1. Abra um desenho existente do Visio.

  2. No menu Ficheiro, clique em Configurar Página e, em seguida, clique no separador Escala. Tenha em atenção a definição da escala no desenho existente e, em seguida, defina a escala do seu novo desenho para corresponder.

  3. No desenho existente, selecione as formas que pretende utilizar no novo desenho e, em seguida, no menu Editar, clique em Copiar.

  4. Mude para o novo desenho e, em seguida, no menu Editar, clique em Colar.

    Sugestão: Pode bloquear as camadas existentes de um desenho para que não sejam alteradas acidentalmente quando cria um novo plano por cima.

  1. No menu ficheiro , aponte para novo, aponte para mapas e plantas dos pisose, em seguida, clique em esquema da fábrica.

    Por predefinição, este tipo de desenho abre uma página de desenho dimensionada na orientação horizontal Página larga . Pode alterar estas definições a qualquer altura.

  2. Criar ou inserir uma planta de pisos. Pode efetuar uma das seguintes três formas: criar uma planta de piso do Visio, inserir uma planta de piso CAD ou copiar e colar um desenho existente do Visio Floor para um novo desenho. Consulte os procedimentos subsequentes sobre como fazer isto.

  3. Adicione formas para representar máquinas, armazenamento e remessa e funcionalidades de recepção.

Criar uma planta de piso

  1. Crie a estrutura de paredes exteriores básica de uma das seguintes formas.

    Utilizar formas de sala

    1. Em paredes, acabamento e estrutura, arraste uma das formas de sala para a página de desenho.

    2. Redimensione a forma de divisão, arrastando as alças de controlo Imagem da alça de controlo - losango amarelo e as alças de seleção Imagem da alça de seleção em paredes individuais.

    Utilizar formas de parede

    1. Em paredes, acabamento e estrutura, arraste formas de parede exterior para a página de desenho.

    2. Redimensione paredes, arrastando um ponto final ( Imagem do ponto inicial - quadrado verde com X no interior ou Imagem do ponto final que é um sinal de adição num quadrado verde ).

    3. Arraste um ponto final de uma parede para outra parede.

      Os pontos finais ficam a vermelho quando as paredes estão coladas. As intersecções entre duas paredes são automaticamente limpas.

      Nota: Para as paredes se unirem corretamente, a opção Colar à Geometria da Forma tem de estar selecionada na caixa de diálogo Ajustar e Colar.

  2. Crie a estrutura da parede interior.

    1. Arraste formas de parede para a página de desenho, posicionando-as dentro da estrutura exterior.

    2. Redimensione paredes, arrastando um ponto final ( Imagem do ponto inicial - quadrado verde com X no interior ou Imagem do ponto final que é um sinal de adição num quadrado verde ).

    3. Arraste um ponto final de uma parede para outra parede.

      Os pontos finais ficam a vermelho quando as paredes estão coladas. As intersecções entre duas paredes são automaticamente limpas.

      Nota: Para as paredes se unirem corretamente, a opção Colar à Geometria da Forma tem de estar selecionada na caixa de diálogo Ajustar e Colar.

  3. Adicione outros elementos estruturais.

    1. Em paredes, acabamento e estrutura, arraste formas estruturais, tais como colunas, para a página de desenho.

    2. A partir do stencil base de edifício , arraste formas de núcleo de edifício, como escadas, para a página de desenho.

    3. Em paredes, acabamento e estrutura, arraste formas de porta e janela para cima das paredes.

      Portas e janelas rodadas para alinhar com a parede e colar à parede. Adquirem também a espessura da parede e movem-se com as paredes quando são reposicionadas.

    4. Após montar a estrutura do edifício e da parede, pode adicionar símbolos elétricos e linhas de dimensão.

      Adicionar símbolos elétricos

      Em instalações elétricas e de telecomunicações, arraste as opções de parede, as tomadas e outros acessórios de parede para formas de parede. Solte o botão do rato quando aparecer um quadrado vermelho Caixa vermelha a mostrar a imagem de um ponto de ligação de colagem , a indicar que o símbolo está colado à parede. Os artefatos de parede rodam para ficarem alinhados com a parede e colam-se na parede.

      Também pode arrastar as formas de aparelhos de teto, tal como o Ventilador suspenso do teto para a página de desenho.

      Adicionar linhas de dimensão a paredes

      1. Clique com o botão direito do rato numa parede e, em seguida, clique em Adicionar uma Dimensão.

      2. Reposicione as linhas de dimensão e o texto de dimensão, arrastando uma alça de controlo Imagem da alça de controlo - losango amarelo .

        Nota: Para ver uma sugestão sobre uma alça de controlo de uma forma selecionada, paire o cursor sobre a alça.

      3. Se adicionar uma dimensão a uma parede, pode redimensionar a parede ao selecionar a forma de dimensão, escrever a dimensão que pretende e, em seguida, ao clicar em ausente da forma de dimensão.

Inserir uma planta de piso CAD

  1. No menu Inserir, clique em Desenho CAD.

  2. Em Ficheiros do tipo, selecione Desenho AutoCAD (*.dwg, *.dxf). Localize o ficheiro CAD e clique em abrir.

  3. Para aceitar o tamanho e a localização do desenho CAD, clique em OK.

    Depois de inserir o desenho, pode redimensioná-lo, alterar o dimensionar ou movê-lo. Também pode bloquear a camada do Microsoft Office Visio que contém o desenho CAD.

Copiar e colar um desenho do Visio Floor existente num novo desenho

  1. Abra um desenho existente do Microsoft Office Visio.

  2. No menu Ficheiro, clique em Configurar Página e, em seguida, clique no separador Escala. Tenha em atenção a definição da escala no desenho existente e, em seguida, defina a escala do seu novo desenho para corresponder.

  3. No desenho existente, selecione as formas que pretende utilizar no novo desenho e, em seguida, no menu Editar, clique em Copiar.

  4. Mude para o novo desenho e, em seguida, no menu Editar, clique em Colar.

    Sugestão: Pode bloquear as camadas existentes de um desenho para que não sejam alteradas acidentalmente quando cria um novo plano por cima.

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×