Criar ou personalizar modelos de página

Nota:  Queremos fornecer-lhe os conteúdos de ajuda mais recentes o mais rapidamente possível e no seu idioma. Esta página foi traduzida automaticamente e pode conter erros gramaticais ou imprecisões. O nosso objetivo é que estes conteúdos lhe sejam úteis. Pode informar-nos se as informações foram úteis no final desta página? Eis o artigo em inglês para referência.

Um modelo é um esquema pré-estruturado que pode aplicar a uma nova página para fornecer um nível de consistência e poupar tempo. O OneNote é fornecido com vários modelos incorporados, incluindo fundos de página decorativo e listas de acções a fazer. Pode criar o seu próprio modelo ou personalizar uma existente.

Pode utilizar o OneNote modelos conforme estão, alterá-las à medida que como ou criar o seu próprio.

Criar um novo modelo de página

  1. Na lista de páginas no lado direito do ecrã, selecione Adicionar Página.

    Adicionar mais páginas aos seus blocos de notas.

  2. Selecione Ver > Tamanho do Papel.

    Captura de ecrã do botão Tamanho do Papel no OneNote 2016.

  3. No painel de tarefas Tamanho do Papel, defina o tamanho do papel e as margens de impressão.

  4. Adicione o conteúdo que pretende que seja apresentado no modelo.

    Todas as novas páginas que criar com este modelo terão estas informações.

  5. Quando terminar, selecione Guardar a página atual como um modelo na parte inferior do painel de tarefas Tamanho do Papel.

    Guardar uma página como modelo

  6. Na caixa de diálogo Guardar Como Modelo, dê um nome ao modelo e clique em Guardar.

Nota: Quando aplicar um modelo a uma página, poderá escolher o modelo a partir da lista os Meus modelos no painel de tarefas modelos.

Início da página

Personalizar um modelo da página

  1. Selecione Inserir > Modelos de Página > Modelos de Página.

    Captura de ecrã do botão Modelos de Páginas no OneNote 2016.

  2. No painel de tarefas Modelos, clique nas pequenas setas junto aos nomes das categorias para expandi-los.

  3. Selecione o nome do modelo que pretende personalizar.

    O modelo será aplicado a uma nova página em branco

  4. No friso, selecione Ver > Tamanho do Papel.

  5. No painel de tarefas Tamanho do Papel, defina o tamanho do papel e as margens de impressão.

  6. Edite ou elimine os conteúdos existentes da página e, em seguida, selecione Guardar a página atual como um modelo na parte inferior do painel de tarefas Tamanho do Papel.

    Guardar uma página como modelo

  7. Na caixa de diálogo Guardar Como Modelo, dê um nome ao modelo e clique em Guardar.

Nota: Quando aplicar um modelo a uma página, poderá escolher o modelo personalizado a partir da lista Os meus modelos no painel de tarefas modelos.

Início da página

Práticas recomendadas para criar modelos de página

  • Ative as linhas de régua (Ver > Linhas de Régua) para facilitar o alinhamento das caixas de texto, imagens e de outros conteúdos no modelo. Desative as linhas de régua novamente antes de guardar o trabalho, a não ser que pretenda que sejam parte do modelo.

  • Utilize estilos de parágrafo (Base > Estilos) para formatar texto e cabeçalhos para manter os seus estilos consistentes.

  • Não utilize uma imagem como uma imagem de fundo a não ser que seja essencial para a estrutura do seu modelo. As imagens de fundo afetam o tamanho do ficheiro e podem fazer com que o texto por cima da imagem seja convertido numa imagem se enviar a página por e-mail. Considere colocar as imagens na parte superior, inferior ou lateral em vez de atrás do texto.

  • Certifique-se de que o texto marcador de posição é claro e fácil de identificar, para que qualquer pessoa que utilize o modelo possa saber quais as informações que um marcador de posição deve conter. Por exemplo, uma caixa de texto que deverá conter um nome de empresa deverá ter o nome “[Nome da empresa]”.

  • Certifique-se de que as tabelas e imagens estão claramente posicionadas e que os seus cabeçalhos são mantidos separados do texto que será introduzido posteriormente. As caixas de texto são expandidas quando são preenchidas com conteúdo e uma página pode ficar desorganizada rapidamente.

  • Selecione uma cor do tipo de letra que será visível sem a cor do fundo, caso o modelo seja impresso.

  • Posicione o texto e objetos dentro das margens de impressão da sua página.

Início da página

Criar um novo modelo de página

  1. Clique em Adicionar Página para criar uma nova página em branco.

    Adicionar mais páginas aos seus blocos de notas.

  2. Clique em Ver > Tamanho do Papel.

    Pode alterar o tamanho do papel para se adequar ao modelo que está a criar

  3. No painel de tarefas Tamanho do Papel, defina o tamanho do papel e as margens de impressão.

  4. Adicione o conteúdo que pretende que seja apresentado no modelo.

    Todas as novas páginas que criar com este modelo terão estas informações.

  5. Quando tiver terminado, clique em Guardar a página atual como um modelo na parte inferior do painel de tarefas Tamanho do Papel.

    Guardar uma página como modelo

  6. Na caixa de diálogo Guardar Como Modelo, dê um nome ao modelo e clique em Guardar.
     .

Nota: Quando aplicar um modelo a uma página, poderá escolher o modelo a partir da lista os Meus modelos no painel de tarefas modelos.

Início da página

Personalizar um modelo da página

  1. Clique em Inserir > Modelos de Página > Modelos de Página.

    Ver os modelos disponíveis no OneNote.

  2. No painel de tarefas Modelos, clique nas pequenas setas junto aos nomes das categorias para expandi-los.

  3. Clique no nome do modelo que pretende personalizar.

    O modelo será aplicado a uma nova página em branco

  4. No friso, clique em Ver > Tamanho do Papel.

  5. No painel de tarefas Tamanho do Papel, defina o tamanho do papel e as margens de impressão.

  6. Edite ou elimine o conteúdo da página existente e, em seguida, clique em Guardar a página atual como um modelo na parte inferior do painel de tarefas Tamanho do Papel.

    Guardar uma página como modelo

  7. Na caixa de diálogo Guardar Como Modelo, dê um nome ao modelo e clique em Guardar.

Nota: Quando aplicar um modelo a uma página, poderá escolher o modelo personalizado a partir da lista Os meus modelos no painel de tarefas modelos.
 

Início da página

Práticas recomendadas para criar modelos de página

  • Ative as linhas de régua (Ver > Linhas de Régua) para facilitar o alinhamento das caixas de texto, imagens e de outros conteúdos no modelo. Desative as linhas de régua novamente antes de guardar o trabalho, a não ser que pretenda que sejam parte do modelo.

  • Utilize estilos de parágrafo (Base > Estilos) para formatar texto e cabeçalhos para manter os seus estilos consistentes.

  • Não utilize uma imagem como uma imagem de fundo a não ser que seja essencial para a estrutura do seu modelo. As imagens de fundo afetam o tamanho do ficheiro e podem fazer com que o texto por cima da imagem seja convertido numa imagem se enviar a página por e-mail. Considere colocar as imagens na parte superior, inferior ou lateral em vez de atrás do texto.

  • Certifique-se de que o texto marcador de posição é claro e fácil de identificar, para que qualquer pessoa que utilize o modelo possa saber quais as informações que um marcador de posição deve conter. Por exemplo, uma caixa de texto que deverá conter um nome de empresa deverá ter o nome “[Nome da empresa]”.

  • Certifique-se de que as tabelas e imagens estão claramente posicionadas e que os seus cabeçalhos são mantidos separados do texto que será introduzido posteriormente. As caixas de texto são expandidas quando são preenchidas com conteúdo e uma página pode ficar desorganizada rapidamente.

  • Selecione uma cor do tipo de letra que será visível sem a cor do fundo, caso o modelo seja impresso.

  • Posicione o texto e objetos dentro das margens de impressão da sua página.

Início da página

Neste artigo

Criar um modelo a partir de uma página do OneNote 2010

Criar um modelo a partir de uma secção do OneNote 2010

Criar um modelo a partir de um bloco de notas do OneNote 2010

Procedimentos recomendados na criação de modelos do OneNote 2010

Criar um modelo a partir de uma página do OneNote 2010

  1. Crie ou abra a página que pretende utilizar como um modelo de página.

  2. No painel direito, clique na seta para baixo junto a Nova página e, em seguida, clique em Modelos de página.

  3. Na parte inferior do painel de modelos, clique em Guardar a página atual como um modelo.

  4. Escreva um nome para o modelo de página e, em seguida, clique em Guardar.

Sempre que pretender adicionar uma nova página para a secção atual para o OneNote com base no seu modelo de página guardada, no painel direito, clique na seta junto a Nova página e, em seguida, clique em Modelos de página. Clique nos Meus modelos e, em seguida, clique no nome do modelo que guardou.

Início da página

Criar um modelo a partir de uma secção do OneNote 2010

  1. Crie ou abra a secção que pretende utilizar como modelo.

  2. Clique no separador Ficheiro e clique em Guardar Como.

  3. Em Guardar atual, clique em secção.

  4. Em Selecionar formato, clique em secção do OneNote 2010 (*. one).

  5. Clique em Guardar Como.

  6. Selecione um nome e uma localização para guardar o modelo de secção e, em seguida, clique em Guardar.

Sempre que pretender adicionar uma nova secção para um dos seus blocos de notas baseados no seu modelo de secção guardada, localize o modelo no seu computador e faça duplo clique para abri-lo no OneNote. Clique e arraste o separador da secção título do canto superior esquerdo do ecrã para um dos seus blocos de notas no lado esquerdo do ecrã para adicionar uma nova secção ao bloco de notas baseado no seu modelo de secção.

Nota: Se preferir, também pode adicionar a secção num bloco de notas ao colocar uma cópia do ficheiro de modelo secção na pasta no computador onde o bloco de notas está guardado. Por predefinição, os blocos de notas do OneNote são guardados na C:\Users\< nome de utilizador >\OneNote Notebooks\< nome do bloco de notas >.

Início da página

Criar um modelo a partir de um bloco de notas do OneNote 2010

  1. Crie ou abra o bloco de notas que pretende utilizar como modelo.

  2. Clique no separador Ficheiro e clique em Guardar Como.

  3. Em Guardar atual, clique em Bloco de notas.

  4. Em Selecionar formato, clique em OneNote pacote (*.onepkg).

  5. Clique em Guardar Como.

  6. Selecione um nome e uma localização para guardar o modelo de secção e, em seguida, clique em Guardar.

Sempre que pretender criar um bloco de notas totalmente novo baseado no seu modelo de bloco de notas guardado, localize o modelo no seu computador e faça duplo clique para abri-lo no OneNote. Escreva um nome para o novo bloco de notas e selecione uma localização para guardá-la (por predefinição, o OneNote blocos de notas são guardados na C:\Users\< nome de utilizador >\OneNote Notebooks\< nome do bloco de notas >) e, em seguida, clique em Criar.

Início da página

Procedimentos recomendados na criação de modelos do OneNote 2010

Seguem-se algumas sugestões e dicas que sugerimos não se esqueça de durante a criação de modelos do OneNote 2010. Modelos de tendem para ser utilizado repetidamente, pelo que é uma boa ideia para se certificar de que está a concebido mais eficientemente possível maximizar a sua conveniência.

  • Selecione cores claras e distintas para cada secção facilitar distinguir.

  • Se o seu modelo destina-se para impressão, tenha em atenção que as cores da página (como linhas de régua) aparecem apenas quando o modelo é visualizado num computador e não quando o modelo seja impresso. Certifique-se de que seleciona uma cor de tipo de letra que será visível sem a cor de fundo quando o modelo seja impresso.

  • Se o seu modelo destina-se para impressão, certifique-se de que são as margens da página, pelo menos, 0,4" e que estão posicionados o texto e objetos dentro das margens.

  • Lembre-se de que a utilizar uma imagem como uma imagem de fundo irá afetar o tamanho de ficheiro e pode fazer com que o texto colocado sobre a mesma ser convertidas numa imagem quando enviar página por correio eletrónico. Recomendamos que utilizar ficheiros JPEG para imagens e posicionar imagens na parte superior, inferior ou lados de uma página em vez de atrás do texto, a menos que seja essencial para a sua estrutura.

  • Regra de utilização linhas (prima CTRL + SHIFT + R para mostrar linhas de régua) para o ajudar a alinhar o texto em caixas, imagens, e outro conteúdo que pode inserir nas suas páginas.

  • Quando insere o texto do marcador de posição nos seus modelos, certifique-se de que é clara e fácil identificar, modo a que qualquer pessoa que utilize o modelo (incluindo que, se obtiver novamente para o mesmo após muito tempo) pode saber que informações deve conter cada marcador de posição. Por exemplo, quando insere uma caixa de texto destinada a conter um nome de empresa, preencha a caixa de texto com "[nome da empresa]".

  • Se estiver a utilizar tabelas, imagens e informações semelhantes, certifique-se de que está a claramente posicionados em relação entre si e que os seus títulos estão claramente separados do texto que será introduzido quando o modelo é preenchido. Lembre-se de que os objetos como caixas de texto podem ficar se que está a ser preenchidos com real conteúdo em vez de conteúdo de marcador de posição.

Início da página

O que pretende fazer?

Aplicar um modelo de página

Personalizar um modelo

Criar um novo modelo

Aplicar um modelo de página

O OneNote fornece vários modelos de página para o ajudar a começar a utilizar; a partir do decorativas imagens de fundo para páginas de notas funcionais, como aulas e para listas de itens pendentes.

Faça o seguinte:

  1. No menu ficheiro, aponte para Novo e, em seguida, clique em página a partir do modelo.

  2. No painel de tarefas modelos, em Adicionar uma página, clique numa categoria na lista e, em seguida, clique no nome do modelo que pretende utilizar. Na secção atual baseada no modelo selecionado, o OneNote cria uma nova página.

Sugestão: Para aplicar rapidamente recentemente utilizados modelos para uma nova página, na página de separadores da lista, clique na seta junto ao botão Nova página e, em seguida, clique no nome do modelo que pretende aplicar. Clique em Modelo em branco se pretender criar uma nova página em branco.

Nota: Diversos designs modelo incluem conteúdo da página que aparece em locais específicos. Modelos, por conseguinte, podem ser aplicados apenas a novas páginas que já não contêm notas. Para utilizar um modelo para as notas que já tenha tomadas, criar uma nova página a partir do modelo que pretende e, em seguida, copie as notas existentes à mesma.

Início da página

Personalizar um modelo

Se não pretender criar um modelo totalmente novo sozinho, pode alterar facilmente o conteúdo e o aspeto de um modelo existente e, em seguida, guarde-o como um modelo personalizado.

Faça o seguinte:

  1. No menu Formatar, clique em modelos.

  2. No painel de tarefas modelos, em Adicionar uma página, clique numa categoria e, em seguida, clique no nome do modelo que pretende modificar.

  3. No menu ficheiro, clique em Configurar página e, em seguida, no painel de tarefas de Configuração da página, altere as opções pretendidas.

  4. Altere qualquer conteúdo na página para que seja a forma como deve aparecer sempre que são criadas novas páginas com base no seu modelo modificado. Elimine da mesma forma, qualquer conteúdo existente do modelo que não pretende manter.

  5. Na parte inferior do painel de tarefas de Configuração da página, clique em Guardar a página atual como modelo.

  6. Na caixa de diálogo Guardar como modelo, escreva um nome na caixa Nome do modelo.

  7. Para aplicar este modelo para todas as novas páginas, adicionar à secção atual no seu bloco de notas, selecione a caixa de verificação Definir como modelo predefinido para novas páginas, na secção atual.

  8. Clique em Guardar.

Nota: Modelos que personalizou são automaticamente adicionados à lista Meus modelos no painel de tarefas modelos.

Início da página

Criar um novo modelo

Para além de modelos que o OneNote fornece, é possível formatar uma página no seu bloco de notas a forma que pretende e, em seguida, guarde-o como um novo modelo.

  1. No menu ficheiro, aponte para Novo e, em seguida, clique em página.

    Nota: Também pode criar uma nova página ao clicar em Nova página por cima dos separadores de página.

  2. No menu ficheiro, clique em Configurar página e, em seguida, no painel de tarefas de Configuração da página, defina as opções pretendidas.

  3. Adicione qualquer conteúdo para a página que pretende que apareça sempre que são criadas novas páginas com base no seu modelo personalizado.

    Por exemplo, se estiver a criar um modelo para notas da reunião, pode adicionar uma secção agenda e cabeçalhos para data a reunião e hora.

  4. Na parte inferior do painel de tarefas de Configuração da página, clique em Guardar a página atual como um modelo.

  5. Na caixa de diálogo Guardar como modelo, escreva um nome na caixa Nome do modelo.

  6. Para aplicar este modelo para todas as novas páginas, adicionar à secção atual no seu bloco de notas, selecione a caixa de verificação Definir como modelo predefinido para novas páginas, na secção atual.

  7. Clique em Guardar.

Nota: Os modelos que criar são automaticamente adicionados à lista Meus modelos no painel de tarefas modelos.

Início da página

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×