Controlar ações no Diário

Nota:  Queremos fornecer-lhe os conteúdos de ajuda mais recentes o mais rapidamente possível e no seu idioma. Esta página foi traduzida automaticamente e pode conter erros gramaticais ou imprecisões. O nosso objetivo é que estes conteúdos lhe sejam úteis. Pode informar-nos se as informações foram úteis no final desta página? Eis o artigo em inglês para referência.

Diário regista automaticamente ações que escolhe que se relacionam com contactos específicos e coloca as ações numa vista de linha cronológica. Pode utilizar o diário para controlar itens de Microsoft Outlook, tais como mensagens de correio electrónico ou reuniões. Também pode controlar outros ficheiros do Microsoft Office, tal como documentos do Word ou livros do Excel.

Diário mantém um registo de qualquer interação que pretende não se esqueça de — par algo que não esteja localizado no seu computador, tal como uma conversação de telefone ou uma letra de papel que tenha enviado ou recebido.

Eis como localizar diário.

  1. Na barra de navegação, clique em reticências da Barra de Navegação > pastas > diário. (Ou simplesmente prima Ctrl + 8.)

    para ver a pasta na barra de navegação

  2. Pode trabalhar com as entradas de diário existentes ou criar novos ficheiros a partir do painel de pastas.

    vista de painel de pastas do diário

  1. No Painel de Pastas, clique na pasta Diário.

  2. Clique em Base.

  3. No grupo Novo, clique em Entrada de Diário.

  4. Na caixa Assunto, escreva uma descrição.

  5. Na caixa Tipo de entrada, clique no tipo de entrada de diário que está a registar.

  6. Selecione outras opções pretendidas.

Nota: Versões anteriores do Outlook incluíam uma funcionalidade de diário automáticas que registadas os documentos abertos em outras aplicações do Microsoft Office e Windows. Esta funcionalidade não está disponível no Outlook 2013 ou o Outlook 2016.

  1. No Diário, na vista de Linha de Tempo, clique em Ver.

  2. No grupo Vista Atual, clique em Definições de Vista e, em seguida, clique em Colunas.

  3. Na caixa Selecionar campos disponíveis de, clique no conjunto de campo pretendido. Normalmente, seria Campos mais utilizados ou Todos os campos de Diário.

  4. Na caixa Campos de data/hora disponíveis , clique no campo que contém a hora que pretende utilizar como hora de início do item e clique em Início.

  5. Na caixa Campos de data/hora disponíveis, clique no campo que contém a hora que pretende utilizar como hora de fim do item e clique em Fim.

Sugestão: A vista de linha de tempo mostra quando cada item e documento foi criado, guardado, enviado, recebido, aberto e modificado. Quando altera os campos de hora utilizados para apresentar itens numa linha de tempo, a localização e a duração dos itens poderá ser alterada..

  1. Abra a entrada de diário.

  2. Introduza uma nova data e hora de início. Para alterar a hora de fim, altere o número na caixa Duração.

Nota: Alterar as horas associadas a uma entrada de diário não altera a hora de início do item, documento ou contacto a que se refere..

Sugestão: Para aceder rapidamente diário, pode adicionar o botão de vista de diário para o Painel de Navegação. Na parte inferior do painel de navegação, clique em Configurar botões imagem de botão , em seguida, clique em Adicionar ou remover botões e, em seguida, clique em diário.

Gravar automaticamente itens e ficheiros

  1. Clique no separador Ficheiro.

  2. Clique em Opções.

  3. Clique em notas e diário.

  4. Clique em Opções de diário.

  5. Na lista de registar automaticamente os itens, selecione as caixas de verificação dos itens que pretende gravada automaticamente no diário.

  6. Na lista para estes contactos, selecione as caixas de verificação para os contactos cujos itens que pretende que sejam gravadas automaticamente.

  7. Na caixa também os ficheiros de registo de, selecione as caixas de verificação junto a programas a partir do qual pretende automaticamente ficheiros de registo no diário.

Gravar manualmente um item do Outlook

  1. A partir de qualquer módulo no Outlook, no separador base, no grupo Novo, clique em Novos itens, aponte para outras e, em seguida, clique em Entrada de diário.

  2. Na caixa Assunto, escreva uma descrição.

  3. Na caixa Tipo de entrada, clique no tipo de entrada de diário que está a registar.

  4. Selecione outras opções pretendidas.

Gravar um ficheiro a partir de fora do Outlook manualmente

  1. Localize o ficheiro que pretende gravar. Pode utilizar o Outlook, Explorador do Windows ou o ambiente de trabalho.

  2. Arraste os itens para diário.

  3. Selecione as opções que pretende para o entrada de diário.

Gravar a data e hora em que trabalhou com um contacto

  1. Abra o contacto.

  2. No separador contacto, no grupo comunicar, clique em mais e, em seguida, clique em Entrada de diário.

  3. A data e hora atuais aparecem no cabeçalho do item de diário. Para alterar a data ou hora, clique na seta anexada a cada caixa e, em seguida, clique na seleção que pretende.

  4. Para documentar a exato início e hora de fim, no separador de Entrada de diário, no grupo temporizador, clique em Iniciar o temporizador.

    O item de diário regista a data e a duração de tempo que trabalhou com o contacto. Clique em Temporizador colocar em pausa para parar o relógio.

  5. Clique em Guardar e fechar no separador ações para gravar as informações no seu diário.

Desativar o diário

Para desativar o diário, tem de limpar várias caixas de verificação na caixa de diálogo Opções de diário. Sem única opção desativa o diário.

  1. Clique no separador Ficheiro.

  2. Clique em Opções.

  3. Clique em notas e diário.

  4. Clique em Opções de diário.

  5. Na lista de registar automaticamente os itens, desmarque todas as caixas de verificação,

  6. Na caixa também os ficheiros de registo de, desmarque todas as caixas de verificação.

Nota: Não é necessário desmarcar as caixas de verificação destes contactos.

Esvaziar Diário

Esvaziar o diário implica eliminar entradas.

  1. No diário, no separador base, no grupoVista atual, clique em Lista de entrada. Aparece uma vista de tabela de todas as entradas de diário.

  2. Siga um dos seguintes passos:

    • Para escolher uma única entrada     Clique na entrada que pretende.

    • Para selecionar várias entradas     Mantenha premida a tecla CTRL e, em seguida, clique nas entradas que pretende. Se quiser escolher um conjunto de entradas adjacentes, clique na primeira entrada, mantenha premida a tecla SHIFT e, em seguida, clique na entrada última.

    • Para selecionar todas as entradas numa pasta     Clique em qualquer entrada e, em seguida, prima CTRL + A.

  3. No separador base, clique em Eliminar ou prima a tecla DELETE.

Sugestão: Para aceder rapidamente diário, pode adicionar o botão de vista de diário para o Painel de Navegação. Na parte inferior do painel de navegação, clique no botão imagem de botão , clique em Adicionar ou remover botões e, em seguida, clique em diário .

Siga um ou mais dos seguintes procedimentos:

  • Gravar automaticamente itens e ficheiros

    1. No menu Ferramentas, clique em Opções.

    2. Clique em Opções de diário.

    3. Na caixa gravar automaticamente estes itens, selecione as caixas de verificação dos itens que pretende gravada automaticamente no diário.

    4. Na caixa para estes contactos, selecione as caixas de verificação para os contactos cujos itens que pretende que sejam gravadas automaticamente.

    5. Na caixa também os ficheiros de registo de, selecione as caixas de verificação junto aos programas cujos ficheiros que pretende gravar automaticamente no diário.

  • Gravar um item do Microsoft Outlook manualmente

    1. No menu ficheiro, aponte para Novo e, em seguida, clique em Entrada de diário.

    2. Na caixa Assunto, escreva uma descrição.

    3. Na caixa Tipo de entrada, clique no tipo de entrada de diário que está a registar.

    4. Selecione outras opções pretendidas.

  • Gravar um ficheiro a partir de fora do Outlook manualmente

    1. Localize o ficheiro que pretende gravar. Pode utilizar o Outlook, Explorador do Windows ou o ambiente de trabalho.

    2. Arraste os itens para diário imagem de botão .

    3. Selecione as opções que pretende para o entrada de diário.

  1. No menu Ferramentas, clique em Opções.

  2. Clique em Opções de diário.

  3. Na caixa para estes contactos, selecione a caixa de verificação junto as contactos cujos itens que pretende gravar automaticamente.

  4. Na caixa gravar automaticamente estes itens, selecione as caixas de verificação ao lado dos itens que pretende gravar automaticamente.

  1. Abra o contacto.

  2. No menu ações, clique em Criar e, em seguida, clique em Nova entrada de diário para contacto.

  3. A data atual é apresentado no cabeçalho do item de diário. Para uma data diferente, clique na seta e, em seguida, clique numa data.

  4. No separador de Entrada de diário, no grupo temporizador, clique em Iniciar o temporizador.

    O item de diário regista a data e a duração de tempo que trabalhou com o contacto.

  1. Abra o contacto cujas entradas de diário que pretende ver.

  2. No separador contacto, clique em atividades.

  3. Na caixa Mostrar, clique em diário.

  1. No menu Ir, clique em diário.

  2. No menu Ver, aponte para Vista Atual e, em seguida, clique em Personalizar Vista Atual.

  3. Clique em campos.

  4. Na caixa selecionar campos disponíveis, clique no conjunto de campo que pretende.

  5. Na caixa campos de data/hora disponíveis, clique em campo que contém a hora em que pretende utilizar como a hora de início do item e, em seguida, clique em Iniciar.

  6. Na caixa Campos de data/hora disponíveis, clique no campo que contém a hora que pretende utilizar como hora de fim do item e clique em Fim.

    A vista de linha de tempo mostra quando cada item e documento foi criado, guardado, enviado, recebido, aberto e modificado. Quando altera os campos de hora utilizados para apresentar itens numa linha de tempo, a localização e a duração dos itens poderá ser alterada..

  1. Na vista de linha cronológica, clique no menu Ver, aponte para a Vista atual e, em seguida, clique em Personalizar a vista atual.

  2. Clique em Outras Definições.

  3. Selecione as opções pretendidas.

  1. Abra o entrada de diário.

  2. Introduza uma nova data de início e hora.

Nota: Mover uma entrada de diário não altera a hora de início do item, documento ou contacto que se refere.

Para desativar o diário, tem de limpar várias caixas de verificação na caixa de diálogo Opções de diário. Opção sem única pode desativar diário.

Desativar o diário

  1. No menu Ferramentas, clique em Opções.

  2. No separador Preferências, clique em Opções de diário.

  3. Em registe automaticamente estes itens, desmarque todas as caixas de verificação.

  4. Em também os ficheiros de registo de, desmarque todas as caixas de verificação.

    Não é necessário desmarcar as caixas de verificação destes contactos.

Esvaziar Diário

Esvaziar o diário implica eliminar entradas de diário.

  • Eliminar uma única entrada

    • No diário, clique na entrada e, em seguida, prima DELETE.

  • Eliminar várias entradas

    1. No diário, no painel de navegação, em Vista atual, clique em Lista de entrada. É apresentada uma vista de tabela de todas as entradas.

    2. Clique em qualquer entrada na tabela e, em seguida, prima CTRL + A ou no menu Editar, clique em Selecionar tudo.

    3. Prima Delete.

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×