Configurar uma nova lista de impressão em série com o Word

Se não tiver uma lista de correio como origem de nomes e endereços para uma impressão em série, pode criar uma no Word.

Criar uma nova lista de impressão em série

  1. Aceda a Ficheiro > Novo > Documento em Branco.

  2. Selecione Selecionar Destinatários > Escrever uma Lista Nova.

    Comando Escrever uma Lista Nova

  3. Na caixa de diálogo Nova Lista de Endereços escreva as informações dos destinatários em cada coluna adequada. Para mais informações sobre como utilizar a caixa de diálogo, consulte Editar Origem de Dados.

  4. Para cada novo registo, selecione Adicionar Novo.

  5. Se precisar de mais colunas, por exemplo, para um número de encomenda, siga estes passos:

    1. Na caixa de diálogo Nova Lista de Endereços, selecione Personalizar Colunas.

      Para adicionar colunas personalizadas à sua lista de e-mails, clique no botão Personalizar colunas.
    2. Selecione Add.

      Caixa de diálogo Personalizar Lista de Endereços
    3. Escreva um nome de campo e, em seguida, selecione OK.

      Utilize a caixa de diálogo Adicionar Campo para adicionar campos personalizados à sua lista de impressão em série
    4. Repita os passos b e c para cada coluna ou campo a adicionar.

  6. Quando tiver terminado de adicionar todas as pessoas à lista, selecione OK.

  7. Na caixa de diálogo Guardar Lista de Endereços, dê um nome ao seu novo ficheiro e, em seguida, selecione Guardar.

Agora pode inserir campos de impressão em série no seu documento. Para mais informações, consulte Inserir campos de impressão em série.

Criar uma lista de correio no Word

Pode criar uma lista de correio no Word para enviar correio em massa durante o processo de impressão em série.

  1. Aceda a Ficheiro > Novo > Novo Documento.

  2. Aceda a Mailings > Selecionar Destinatários > Criar uma Nova Lista.

  3. Em Editar Campos de Lista, irá ver um conjunto de campos automáticos fornecidos pelo Word. Se pretender um novo campo, escreva um nome em Nome do novo campo para adicioná-lo à lista.

  4. Utilize os botões para Cima Botão Mover para Cima e Baixo Botão Mover para Baixo para reordenar os campos

  5. Selecione Criar.

  6. Na caixa de diálogo Guardar, dê um nome à lista e guarde-a.

  7. Em Editar Entradas da Lista, introduza os dados em cada coluna para a lista de correio.

  8. Para cada novo registo, selecione o botão +. Para remover um registo, aceda ao mesmo e prima o botão -

  9. Quando tiver terminado de adicionar todas as pessoas à lista, selecione OK.

Para modificar a lista mais tarde, siga estes passos:

  1. Aceda a Mailings > Selecionar Destinatários.

  2. Selecione Utilizar uma lista existente, escolha a lista que criou anteriormente e selecione Abrir.

  3. Adicione ou edite registos na caixa de diálogo Editar Entradas da Lista.

Criar uma lista de correio no Word

Pode criar uma lista de correio no Word para enviar correio em massa durante o processo de impressão em série.

  1. No menu Ver, selecione Esquema de Impressão.

  2. Na barra de ferramentas Padrão, selecione Novo Botão Novo Documento .

    Utilize este documento em branco para criar uma origem de dados.

  3. No menu Ferramentas, selecione Gestor de Impressão em Série.

  4. Em 1. Selecione o Tipo de Documento, selecione Criar Novo e, em seguida, selecione Cartas de Formulário.

  5. Em 2. Selecione a Lista de Destinatários, selecione Obter Lista e, em seguida, selecione Nova Origem de Dados.

  6. Na caixa Nomes de campo na linha de cabeçalho, clique em qualquer nome de campo que não pretenda incluir na sua origem de dados, selecione Remover Nome de Campo e, em seguida, selecione OK.

  7. Escreva um nome e selecione uma localização para a sua origem de dados e, em seguida, selecione Guardar.

    Lembre-se onde guardou a origem de dados. Precisará de saber a localização mais tarde.

  8. Na caixa de diálogo Formulário de Dados, escreva os dados de um registo de dados (por exemplo, nome de um destinatário em Nome, apelido em Apelido, endereço em Endereço 1, etc.).

    Nota: Não introduza espaços nas caixas que pretende deixar em branco.

  9. Quando terminar de preencher as caixas de um registo, selecione Adicionar Novo.

  10. Repita os passos 8 e 9 para cada registo que pretenda introduzir.

  11. Depois de adicionar todos os registos pretendidos, selecione OK.

    Sugestão: Para regressar à caixa de diálogo Formulário de Dados mais tarde, no Gestor de Impressão em Série, em 2. Selecione a Lista de Destinatários, selecione Editar Origem de Dados Botão Editar Origem de Dados .

  12. No menu Ficheiro, selecione Fechar.

  13. Para guardar a origem de dados, selecione Guardar.

  14. Para rejeitar o documento em branco aberto, selecione Não Guardar.

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×