Começar a utilizar o suplemento do Office

Nota:  Queremos fornecer-lhe os conteúdos de ajuda mais recentes o mais rapidamente possível e no seu idioma. Esta página foi traduzida automaticamente e pode conter erros gramaticais ou imprecisões. O nosso objetivo é que estes conteúdos lhe sejam úteis. Pode informar-nos se as informações foram úteis no final desta página? Eis o artigo em inglês para referência.

A melhor forma de iniciar uma das seus suplementos Office depende qual é a aplicação que está a utilizar (Word, Excel, etc....).

Importante: Novo nome das aplicações para o Office – Suplementos do Office. Estamos neste momento a atualizar os nossos produtos, documentação, exemplos e outros recursos para refletir a alteração do nome da plataforma de "aplicações para o Office e SharePoint" para "Suplementos do Office e do SharePoint". Fizemos esta alteração para distinguir melhor entre a plataforma de extensões e as aplicações do Office. Enquanto estas alterações estão a decorrer, as caixas de diálogo e as mensagens que vê na sua aplicação poderão ser diferentes do que vê neste artigo.

Neste tópico

Começar a utilizar os suplementos do Office em aplicações do Office 2016

Começar a utilizar aplicações para o Office em aplicações do Office 2013

Começar a utilizar os suplementos do Office em aplicações do Office 2016

Pode utilizar o novo web Suplementos do Office na maior parte das aplicações do Office 2016.

Iniciar uma Suplemento do Office para Word, Excel, PowerPoint ou Project

  1. Se estiver a utilizar o Word 2016, o Excel 2016 ou o PowerPoint 2016, clique em Inserir > Meus suplementos.

    No Project 2016, clique em Project > Os Meus Suplementos.

    Botão As Minhas Aplicações

  2. Em seguida, clique em Atualizar para atualizar a lista na caixa de diálogo Suplementos do Office.

    Botão Atualizar Suplementos do Office

  3. Faça duplo clique sobre o suplemento que pretende utilizar.

Iniciar um suplemento do Office do Outlook 2016

  1. Abra uma mensagem de e-mail onde o suplemento está ativo.

    Por exemplo, quando abre uma mensagem de e-mail com uma morada, o suplemento mapas Bing aparece automaticamente na barra cinzenta situada perto da parte superior da mensagem.

    Mensagem do Outlook a mostrar a aplicação Mapas Bing

  2. Clique no nome de suplemento na barra abaixo do cabeçalho da mensagem para o abrir.

Utilizar suplementos do Office em aplicações web do Access

Para saber como inserir e utilizar os Suplementos do Office nas aplicações Web do Access, consulte os seguintes artigos:

Início da página

Começar a utilizar aplicações para o Office em aplicações do Office 2013

As caixas de diálogo e outras mensagens que vê na aplicações do Office 2013 atualmente mostram aplicações para o Office para os suplementos com base nas tecnologias web fornecidas pelo novo modelo Suplementos do Office. Estas caixas de diálogo e mensagens estão a alterar para suplementos do Office.

Iniciar uma aplicação para o Word, Excel, PowerPoint ou Project

  1. Se estiver a utilizar o Word 2013, o Excel 2013 ou o PowerPoint 2013, clique em Inserir > As minhas aplicações. Se estiver a utilizar o Project 2013, clique em projeto > As minhas aplicações.

    Mostra um detalhe do grupo de suplementos no separador Inserir do friso com o arquivo e as opções das minhas aplicações.

  2. Faça duplo clique na aplicação que quer utilizar.

    Botão Atualizar das Aplicações para o Office

    Nota: Se uma das suas aplicações não for apresentada na lista, clique em Atualizar.

Iniciar uma aplicação de dicionário no Word 2013

Clique com o botão direito do rato no Word e, em seguida, clique em Definir.

Imagem do menu do botão direito do rato que mostra o comando Definir

Iniciar uma aplicação para o Outlook 2013

  1. Abra uma mensagem de e-mail onde a sua aplicação está ativa.

    Por exemplo, ao abrir uma mensagem de e-mail com uma morada, a aplicação Mapas Bing é automaticamente apresentada numa barra cinzenta situada perto do topo da mensagem.

    Mensagem do Outlook a mostrar a aplicação Mapas Bing

  2. Clique no nome da aplicação na barra abaixo do cabeçalho da mensagem para a abrir.

Início da página

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×