Combinar múltiplos projectos para facilidade de impressão

Nota:  Queremos fornecer-lhe os conteúdos de ajuda mais recentes o mais rapidamente possível e no seu idioma. Esta página foi traduzida automaticamente e pode conter erros gramaticais ou imprecisões. O nosso objetivo é que estes conteúdos lhe sejam úteis. Pode informar-nos se as informações foram úteis no final desta página? Eis o artigo em inglês para referência.

Para imprimir dados de diversos projectos, pode combinar múltiplos projectos numa única vista. O Microsoft Office Project cria um projeto consolidado a partir dos projectos combinados.

Pode ordenar, filtro ou grupo as tarefas ou recursos no projeto consolidado antes de imprimir as combinado informações.

  1. No Project, abra os ficheiros que pretende combinar.

  2. No menu Janela, clique em Nova Janela.

  3. Na lista Projectos, clique no ficheiro que pretende listar primeiro quando combinar os projectos.

  4. Para seleccionar projectos adjacentes, mantenha premida a tecla SHIFT e, em seguida, clique no primeiro e último projecto que pretende listar no projecto consolidado. Para seleccionar projectos não adjacentes, mantenha premida a tecla CTRL e, em seguida, clique no ficheiro seguinte que pretende listar no projecto consolidado.

    Repita este passo até ter seleccionado todos os ficheiros que pretende consolidar.

  5. Na caixa Ver, clique na vista que pretende visualizar quando os ficheiros forem combinados.

Nota: 

  • Se tiver mais do que alguns ficheiros para consolidar, pode consolidar todos os ficheiros de uma só vez. No menu Inserir, clique em Projecto. Seleccione os ficheiros que pretende consolidar e, em seguida, clique em Inserir.

  • Para utilizar este ficheiro consolidado de novo, no menu Ficheiro, clique em Guardar Como. Escreva um novo nome para o ficheiro consolidado na caixa Nome do ficheiro e, em seguida, clique em Guardar.

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×