Aplicar uma sombra a uma forma fechada ou aberta

  1. Seleccione uma forma.

  2. No menu Formato, clique em Sombra.

  3. Em Sombra, clique nas opções que pretende nas listas Estilo, Cor, Padrão e Cor do Padrão, e defina o nível de transparência que pretende.

Nota: Um estilo de sombra inclui o tamanho, desvio e definições de ângulo da sombra. Para fazer com que uma forma numa página siga as definições do estilo de sombra da página, defina primeiro o estilo de sombra e os desvios no separador Sombras da caixa de diálogo Configurar Página. Em seguida, seleccione uma forma na página e clique em Sombra no menu Formato. Na caixa de diálogo Sombra, em Estilo, clique em Predefinição de Página.

Sugestão: Para remover imediatamente uma forma depois de clicar em OK, clique em Anular no menu Editar. Para remover uma forma posteriormente, seleccione a forma. Em seguida, no menu Formato, clique em Sombra e, em seguida, clique em Nenhuma na lista Estilo.

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×