Aplicar uma sombra a uma forma aberta ou fechada

Nota: Queremos fornecer-lhe os conteúdos de ajuda mais recentes o mais rapidamente possível e no seu idioma. Esta página foi traduzida automaticamente e pode conter erros gramaticais ou imprecisões. O nosso objetivo é que estes conteúdos lhe sejam úteis. Pode informar-nos se as informações foram úteis no final desta página? Eis o artigo em inglês para referência.

  1. Selecione uma forma.

  2. No menu Formatar, clique em Sombra.

  3. Em Sombra, clique nas opções que pretende obter do estilo, cor, padrão e listas de cor do padrão e definir o nível de transparência pretendida.

Nota: Um estilo de sombra inclui o tamanho de sombra, deslocamento e definições de ângulo. Para tornar uma forma numa página, siga as definições de estilo de sombra de página, defina primeiro o estilo de sombra e os desvios no separador sombras da caixa de diálogo Configurar página. Em seguida, selecione uma forma na página e clique em Sombra no menu Formatar. Na caixa de diálogo Sombra em estilo, clique em Predefinição de página.

Sugestão: Para remover uma sombra imediatamente depois de clicar em OK, clique em Anular no menu Editar. Para remover o sombreado mais tarde, selecione a forma. Em seguida, no menu Formatar, clique em Sombra e, em seguida, clique em nenhum na lista de estilos.

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×