Diapositivos e esquemas

Aplicar ou alterar um esquema de diapositivo

Aplicar ou alterar um esquema de diapositivo

Todos os temas no PowerPoint incluem um conjunto de esquemas de diapositivos. Um esquema de diapositivo define a forma como o texto e outros conteúdos são organizados num diapositivo. Se os esquemas pré-concebidos num tema não satisfizerem as necessidades da apresentação de diapositivos, pode alterá-los.

O seu browser não suporta vídeo. Instale o Microsoft Silverlight, o Adobe Flash Player ou o Internet Explorer 9.
29 segundos

Para obter mais informações sobre esquemas de diapositivos, consulte O que é um esquema de diapositivos?

Organize os conteúdos do diapositivo com diferentes esquemas de diapositivos de acordo com o seu gosto e preferência ou para melhorar a clareza e a legibilidade dos conteúdos.

  1. Selecione o diapositivo cujo esquema quer alterar.

  2. Selecione Base > Esquema.

  3. Selecione o esquema que pretende.

    Os esquemas contêm marcadores de posição de texto, vídeos, imagens, gráficos, ClipArt, um fundo e muito mais. Os esquemas também contêm a formatação para esses objetos, como cores de tema, tipos de letra e efeitos.

    Nota: Selecione Base > Repor se tiver feito alterações ao esquema que não gostou e quiser reverter para o esquema original. A opção Repor não elimina os conteúdos que adicionou.

Alterar a orientação dos diapositivos

Um artigo de Ajuda separado descreve como alternar entre as orientações vertical e horizontal:

Orientação do diapositivo horizontal horizontal
Orientação de diapositivo vertical vertical

Consulte Também

Escolher um esquema de diapositivo padrão

  1. Na vista Normal, no separador Base, clique em Esquema.

  2. Selecione o esquema que se adequa melhor ao conteúdo do seu diapositivo.

    No separador Base, clique em Esquema para alterar o aspeto do diapositivo

Personalizar o esquema de um diapositivo

  1. No separador Ver, clique em Modelo Global de Diapositivos.

    Comando Modelo Global de Diapositivos do PPT para Mac
  2. Os esquemas de diapositivos são apresentados no painel esquerdo por baixo do modelo global de diapositivos.

    O painel de miniaturas mostra esquemas ao editar o modelo global de diapositivos
  3. Siga um ou ambos os procedimentos que se seguem:

    • Clique no esquema que pretende e personalize-o. Pode adicionar, remover ou redimensionar marcadores de posição e pode utilizar o separador Base para alterar os tipos de letra, cores e outros elementos de estrutura.

    • Clique em Inserir Esquema para adicionar um novo diapositivo e formatá-lo.

  4. Clique em Fechar Modelo Global para terminar a edição de esquemas.

    O esquema de diapositivo revisto estará disponível para o inserir como um novo diapositivo em qualquer local na sua apresentação.

Guardar as suas alterações como um novo tema

  1. Clique em Estrutura e aponte para qualquer tema.

  2. Clique na seta para baixo apresentada por baixo do painel de temas.

  3. Clique em Guardar Tema Atual, dê um nome ao tema e clique em Guardar. O novo tema terá o esquema de diapositivo recentemente revisto e estará disponível na galeria de Temas.

Alterar a orientação dos diapositivos

Para alternar entre a orientação vertical e horizontal, consulte Mudar a orientação.

Orientação do diapositivo horizontal horizontal
Orientação de diapositivo vertical vertical

Informações relacionadas

O que é um modelo global de diapositivos?

Utilizar temas no PowerPoint para Mac

Personalizar e guardar um tema no PowerPoint para Mac

Utilizar modelos no PowerPoint para Mac

Adicionar um novo esquema de diapositivo ao modelo global de diapositivos

  1. No menu Ver, clique em Modelo Global e, em seguida, clique em Modelo Global de Diapositivos.

  2. No painel de navegação, clique no modelo global de diapositivos. O modelo global de diapositivos é o primeiro diapositivo no painel de navegação.

  3. Clique no separador Modelo Global de Diapositivos. Em seguida, em Modelo Global de Diapositivos, clique em Novo Esquema.

    Separador Modelo Global de Diapositivos, grupo Modelo Global de Diapositivos

    O PowerPoint insere um novo esquema de diapositivo com marcadores de posição para um título e rodapés.

  4. Faça as modificações adicionais que pretender ao novo esquema de diapositivo.

    Nota: Para obter mais informações sobre como modificar o esquema de diapositivo, consulte Adicionar ou remover marcadores de posição de um esquema de diapositivo.

  5. Quando concluir as alterações na vista do Modelo Global de Diapositivos, na barra de mensagens, clique em Fechar Modelo Global para voltar à vista Normal.

    Sugestão: As modificações ao modelo global de diapositivos e os respetivos esquemas de diapositivos são temporariamente adicionados ao tema aplicado à sua apresentação. Se aplicar um tema diferente, as alterações ao modelo global de diapositivos serão ignoradas. Se quiser guardar as alterações para utilização futura, no separador Temas, em Temas, clique em Guardar Tema.

Duplicar um esquema de diapositivo no modelo global de diapositivos

Pode utilizar esquemas personalizados para criar uma série de esquemas com o mesmo aspeto, mas conteúdos diferentes. Por exemplo, pode criar o primeiro esquema com o logótipo da sua empresa no canto superior esquerdo e um marcador de posição de texto e, em seguida, duplicar esse esquema personalizado e alterar o marcador de posição para uma tabela.

  1. No menu Ver, clique em Modelo Global e, em seguida, clique em Modelo Global de Diapositivos.

  2. No painel de navegação, clique no esquema de diapositivo que pretende alterar. Os esquemas de diapositivos estão por baixo do modelo global de diapositivos, que é o diapositivo superior no painel de navegação.

  3. No menu Inserir, clique em Duplicar Esquema.

  4. Faça as modificações adicionais que pretender ao novo esquema de diapositivo.

    Nota: Para obter mais informações sobre como modificar o esquema de diapositivo, consulte Adicionar ou remover marcadores de posição de um esquema de diapositivo.

  5. Quando concluir as alterações na vista do Modelo Global de Diapositivos, clique em Fechar Modelo Global na barra de mensagens para voltar à vista Normal.

    Sugestão: As modificações ao modelo global de diapositivos e os respetivos esquemas de diapositivos são temporariamente adicionados ao tema que aplicou à sua apresentação. Se aplicar um tema diferente, as alterações ao modelo global de diapositivos serão ignoradas. Se quiser guardar as alterações para utilização futura, no separador Temas, em Temas, clique em Guardar Tema.

Eliminar um esquema de diapositivo num modelo global de diapositivos

Pode eliminar todos os esquemas de diapositivos de um modelo global de diapositivos, exceto os que estão a ser utilizados na apresentação atual.

  1. No menu Ver, clique em Modelo Global e, em seguida, clique em Modelo Global de Diapositivos.

  2. No painel de navegação, clique no esquema de diapositivo que pretende eliminar. Os esquemas de diapositivos estão por baixo do modelo global de diapositivos, que é o diapositivo superior no painel de navegação.

  3. Clique no separador Modelo Global de Diapositivos. Em seguida, em Modelo Global de Diapositivos, clique em Eliminar.

    Separador Modelo Global de Diapositivos, grupo Modelo Global de Diapositivos

  4. Quando concluir as alterações na vista do Modelo Global de Diapositivos, na barra de mensagens, clique em Fechar Modelo Global para voltar à vista Normal.

    Sugestão: As modificações ao modelo global de diapositivos e os respetivos esquemas de diapositivos são temporariamente adicionados ao tema aplicado à sua apresentação. Se aplicar um tema diferente, as alterações ao modelo global de diapositivos serão ignoradas. Se quiser guardar as alterações para utilização futura, no separador Temas, em Temas, clique em Guardar Tema.

Mudar o nome de um esquema de diapositivo num modelo global de diapositivos

Pode alterar o nome de um esquema de diapositivo, o que irá alterar o nome apresentado para esse esquema, no menu Novo Diapositivo ou Esquema, no separador Base.

  1. No menu Ver, clique em Modelo Global e, em seguida, clique em Modelo Global de Diapositivos.

  2. No painel de navegação, clique no esquema de diapositivo que pretende alterar. Os esquemas de diapositivos estão por baixo do modelo global de diapositivos, que é o diapositivo superior no painel de navegação.

  3. Clique no separador Modelo Global de Diapositivos. Em seguida, em Modelo Global de Diapositivos, clique em Mudar o Nome.

    Separador Modelo Global de Diapositivos, grupo Modelo Global de Diapositivos

  4. Na caixa Nome do Esquema, escreva um novo nome.

  5. Clique em Mudar o Nome.

  6. Quando concluir as alterações na vista do Modelo Global de Diapositivos, na barra de mensagens, clique em Fechar Modelo Global para voltar à vista Normal.

    Sugestão: As modificações ao modelo global de diapositivos e os respetivos esquemas de diapositivos são temporariamente adicionados ao tema aplicado à sua apresentação. Se aplicar um tema diferente, as alterações ao modelo global de diapositivos serão ignoradas. Se quiser guardar as alterações para utilização futura, no separador Temas, em Temas, clique em Guardar Tema.

Alterar a orientação dos diapositivos

Para alternar entre a orientação vertical e horizontal, consulte Mudar a orientação.

Orientação do diapositivo horizontal horizontal
Orientação de diapositivo vertical vertical

Informações relacionadas

Adicionar ou remover marcadores de posição de um esquema de diapositivo

Modificar um modelo global de diapositivos

Acerca da criação de uma apresentação

Cada esquema de diapositivo contém marcadores de posição para texto, imagens, gráficos, formas e muito mais. Quando está a organizar os conteúdos nos seus diapositivos, selecionar um esquema de diapositivo que se adeque aos seus conteúdos é uma grande ajuda.

Selecione um esquema quando adicionar um novo diapositivo:

  1. No separador Base, clique em Novo Diapositivo.

  2. Selecione um esquema para o seu novo diapositivo e, em seguida, clique em Adicionar Diapositivo.

Altere o esquema de um diapositivo existente:

  1. No separador Base, clique em Esquema.

  2. Selecione o esquema que melhor se adequar aos conteúdos no seu diapositivo e, em seguida, clique em Alterar esquema.

    Alterar o esquema de um diapositivo

Alterar a orientação dos diapositivos

Para alternar entre a orientação vertical e horizontal, consulte Mudar a orientação.

Orientação do diapositivo horizontal horizontal
Orientação de diapositivo vertical vertical

No seu telemóvel ou tablet:

  1. Toque no diapositivo cujo esquema quer definir.

  2. Na barra de ferramentas flutuante na parte inferior da janela, toque em EsquemaO botão Esquema na barra de ferramentas flutuante permite-lhe selecionar um esquema de diapositivo.

  3. Toque para selecionar o esquema de diapositivo pretendido.

    O esquema será aplicado. Pode continuar a editar o diapositivo ou passar ao seguinte.

No seu telemóvel ou tablet:

  1. Toque no diapositivo cujo esquema quer definir.

  2. Na barra de ferramentas flutuante na parte inferior da janela, toque em EsquemaO botão Esquema na barra de ferramentas flutuante permite-lhe selecionar um esquema de diapositivo.

  3. Toque para selecionar o esquema de diapositivo pretendido.

    O esquema será aplicado. Pode continuar a editar o diapositivo ou passar ao seguinte.

No seu telemóvel:

  1. Toque no diapositivo cujo esquema quer definir.

  2. Na barra de ferramentas flutuante na parte inferior da janela, toque em EsquemaO botão Esquema na barra de ferramentas flutuante permite-lhe selecionar um esquema de diapositivo.

  3. Toque para selecionar o esquema de diapositivo pretendido.

    O esquema será aplicado. Pode continuar a editar o diapositivo ou passar ao seguinte.

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×