Alterar ou predefinir o tipo de letra

Quando define um tipo de letra predefinido, todos os documentos novos que abrir utilizarão as definições do tipo de letra que selecionou e que predefiniu. O tipo de letra predefinido aplica-se a novos documentos que estão baseados no modelo ativo, normalmente o Normal.dotm. Pode criar modelos diferentes para utilizar definições do tipo de letra predefinidas diferentes.

Nota: No Word, pode formatar rápida e facilmente um documento inteiro para lhe dar um aspeto profissional e moderno, ao aplicar um tema de documento. Um tema de documento é um conjunto de opções de formatação que podem incluir um esquema de cores (um conjunto de cores), um esquema de tipos de letra (um conjunto de tipos de letra para o cabeçalho e corpo de texto) e um esquema de efeitos (um conjunto de efeitos de linhas e preenchimentos).

Predefinir o tipo de letra

Comece com um documento em branco ou se o seu documento já tiver texto formatado com as propriedades que pretende utilizar, selecione esse texto.

  1. No separador Base, clique no Iniciador de Caixa de Diálogo Tipo de Letra e, em seguida, clique no separador Tipo de Letra.

    iniciador de caixa de diálogo do tipo de letra

  2. Selecione as opções que pretende aplicar ao tipo de letra predefinido, como o estilo e o tamanho do tipo de letra. Se selecionou texto no passo 1, as propriedades do texto selecionado são definidas na caixa de diálogo.

    Defina as suas opções de tipo de letra e, em seguida, clique em Predefinir para tornar essas opções predefinidas.
  3. Clique em Predefinir e defina o âmbito das suas alterações:

    • Selecione Este documento apenas? se quiser que as suas alterações sejam aplicadas somente ao documento atual.

    • Selecione Todos os documentos baseados no modelo Normal .dotm? se quiser que as suas alterações sejam aplicadas a todos os documentos baseados no modelo Normal.

      Selecione o âmbito para o qual pretende predefinir este tipo de letra.
  4. Clique em OK para aplicar as alterações.

  1. Clique em Ficheiro > Opções > Correio > Papel de Carta e Tipos de Letra...

  2. Selecionar o tipo de letra a alterar

    • Novas mensagens de correio – predefine o tipo de letra para as mensagens originais que compuser.

    • Mensagens de resposta ou reencaminhamento – pode ter um tipo de letra diferente nas mensagens que estiver a reencaminhar ou responder. Esta definição destina-se principalmente às duas caixas de verificação que lhe permitem marcar os seus comentários com o seu nome (ou outro texto) ou com uma cor diferente de texto.

    • Compor e ler mensagens de texto simples – as mensagens de texto sem formatação serão recebidas pela outra pessoa com um tipo de letra padrão, mas se quiser utilizar um tipo de letra mais sofisticado ao escrever a mensagem também pode fazê-lo. No entanto, o tipo de letra não será enviado com a mensagem.

  3. Selecione as opções que pretende aplicar ao tipo de letra predefinido, como o estilo e o tamanho do tipo de letra.

  4. Clique em OK para guardar as suas alterações.

Consulte também

Alterar o tipo de letra predefinido de um modelo significa que todos os novos documentos baseados nesse modelo vão utilizar esse mesmo tipo de letra. Por exemplo, o tipo de letra predefinido de novos documentos em branco é baseado no modelo Normal.

  1. Abra o modelo ou um documento baseado no modelo cujas predefinições pretende alterar.

  2. No menu Formatar, clique em Tipo de Letra e clique no separador Tipo de Letra.

  3. Realize as alterações pretendidas e clique em Predefinir.

    Nota: A maioria dos estilos do Word é baseada no estilo Normal. Alterar o tipo de letra predefinido também altera o estilo Normal, o que afeta qualquer outro estilo que seja criado com base no estilo Normal.

Alterar o espaçamento entre carateres predefinido

Alterar o espaçamento entre carateres predefinido de um modelo significa que todos os novos documentos baseados nesse modelo vão utilizar as novas definições de escala, espaçamento, posição, kerning e outras funcionalidades tipográficas. Por exemplo, o espaçamento entre carateres de novos documentos em branco é baseado no modelo Normal.

  1. Abra o modelo ou um documento baseado no modelo cujas predefinições pretende alterar.

  2. No menu Formatar, clique em Tipo de Letra e clique no separador Avançadas.

  3. Realize as alterações pretendidas e clique em Predefinir.

Alterar as margens predefinidas

Alterar as margens predefinidas de um modelo significa que todos os novos documentos baseados nesse modelo vão utilizar as novas definições de margem. Por exemplo, as margens de novos documentos em branco são baseadas no modelo Normal.

  1. Abra o modelo ou um documento baseado no modelo cujas predefinições pretende alterar.

  2. No menu Formatar, clique em Documento e clique no separador Margens.

  3. Realize as alterações pretendidas e clique em Predefinir.

Alterar o esquema predefinido

Alterar o esquema predefinido de um modelo significa que todos os novos documentos baseados nesse modelo vão utilizar os novos cabeçalhos e rodapés, quebras de secção e outros atributos de esquema. Por exemplo, os atributos do esquema de novos documentos em branco são baseados no modelo Normal.

  1. Abra o modelo ou um documento baseado no modelo cujas predefinições pretende alterar.

  2. No menu Formatar, clique em Documento e clique no separador Esquema.

  3. Realize as alterações pretendidas e clique em Predefinir.

Alterar outras predefinições do modelo Normal

Pode personalizar o modelo Normal e alterar as predefinições de muitos aspetos de um documento, como a formatação de texto, formatação de parágrafo, formatação do documento, estilos, texto, imagens, entradas de texto automático e atalhos de teclado. Para alterar o ficheiro Normal.dotm, tem de o abrir com o Word. Se abrir o ficheiro Normal.dotm a partir do Finder, o Word criará um novo documento em branco baseado no modelo.

  1. No menu Ficheiro, clique em Abrir.

  2. Na caixa de diálogo Abrir, navegue até à pasta que contém o ficheiro Normal.dotm.

    • Se estiver a utilizar o Word 2016 para Mac, aceda a /Users/nomedeutilizador/Library/Group Containers/UBF8T346G9.Office/User Content/Templates

    • Se estiver a utilizar o Word para Mac 2011, aceda a /Users/ nomedeutilizador/Library/Application Support/Microsoft/Office/User Templates/My Templates

    Nota: Se estiver a utilizar o sistema operativo Mac OS X 10.7 (Lion), a pasta Biblioteca está oculta por predefinição. Para navegar para a pasta Biblioteca a partir da caixa de diálogo Abrir, prima Comando+Shift+G e na caixa Ir para a pasta escreva ~/Biblioteca.

  3. Faça duplo clique em Normal.dotm. O modelo Normal é aberto.

  4. Realize as alterações pretendidas ao modelo Normal.

  5. Guarde e feche o modelo Normal.

    Sugestões: 

    • Se realizar alterações consideráveis ao modelo Normal, recomendamos que crie cópias de segurança do mesmo periodicamente. Para criar uma cópia de segurança do modelo Normal, copie o ficheiro e mude o nome do mesmo ou mova-o para outra localização.

    • Pode formatar rápida e facilmente um documento inteiro para lhe dar um aspeto profissional e moderno ao aplicar um tema de documento. Um tema de documento é um conjunto de opções de formatação que podem incluir um esquema de cores (um conjunto de cores), um esquema de tipos de letra (um conjunto de tipos de letra para o cabeçalho e corpo do texto) e um esquema de efeitos (um conjunto de efeitos de linhas e preenchimentos). Para aplicar um tema:

      • No Word 2016 para Mac, no separador Estrutura, clique em Temas e selecione um tema.

      • No Word para Mac 2011, no separador Home (Base), em Themes (Temas), clique em Themes (Temas) e selecione um tema.

Consulte também

Criar e utilizar o seu próprio modelo

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×