Alterar o espaçamento entre linhas no Word para Mac

Nota:  Queremos fornecer-lhe os conteúdos de ajuda mais recentes o mais rapidamente possível e no seu idioma. Esta página foi traduzida automaticamente e pode conter erros gramaticais ou imprecisões. O nosso objetivo é que estes conteúdos lhe sejam úteis. Pode informar-nos se as informações foram úteis no final desta página? Eis o artigo em inglês para referência.

Pode controlar o espaço vertical entre as linhas de texto no documento ao definir o espaçamento entre linhas. Em alternativa, pode alterar o espaço vertical entre parágrafos no documento ao definir o espaçamento antes ou o espaçamento depois dos parágrafos. Também pode optar por manter as linhas de texto juntas ou manter os parágrafos juntos numa página.

Alterar o espaçamento entre linhas num documento inteiro

  1. Clique em Estrutura > Espaçamento entre Parágrafos.
    No separador Estrutura, o Espaçamento Entre Parágrafos está realçado

  2. Clique na opção pretendida. Se quiser um espaçamento simples no seu documento, selecione Sem Espaço de Parágrafo.

Isto irá substituir as definições do estilo que está a utilizar. Mais tarde, se decidir regressar às definições originais, clique em Estrutura > Espaçamento entre Parágrafos e selecione a opção em Conjunto de Estilos. A opção poderá ser Predefinida, conforme apresentado acima, ou mostrará o nome do estilo que está a utilizar neste momento.

Alterar o espaçamento entre linhas numa parte do documento

Para alterar o espaçamento entre linhas apenas numa parte dos documentos:

  1. Selecione os parágrafos que quer alterar.

  2. No separador Base, clique no botão Espaçamento entre Linhas e Parágrafos.
    No separador Base, a opção Espaçamento entre Linhas está realçada

  3. Escolha o número de espaços entre linhas que pretende ou clique em Opções de Espaçamento Entre Linhas na parte inferior do menu e, em seguida, selecione as opções que pretende na caixa de diálogo Parágrafo, em Espaçamento.
    Na caixa de diálogo Parágrafo, a secção Espaçamento está realçada
    Se quiser alterar o espaçamento antes ou depois dos parágrafos no texto que selecionou, clique na seta junto a Antes ou Depois e introduza a quantidade de espaço que pretende.

Espaçamento entre linhas e parágrafos

Chamada 1 Espaçamento entre linhas

Chamada 2 Espaçamento entre parágrafos

Alterar o espaçamento entre linhas

  1. Selecione o texto no qual pretende alterar o espaçamento entre linhas.

  2. No separador Base, em Parágrafo, clique em Espaçamento entre Linhas Botão Espaçamento entre Linhas e, em seguida, clique no espaçamento entre linhas pretendido.

Alterar o espaçamento entre parágrafos

  1. Selecione os parágrafos para os quais pretende alterar o espaçamento entre parágrafos.

    Nota: Selecione a lista com marcas que pretende formatar.

  2. No separador Base, em Parágrafo, clique em Espaçamento entre Linhas Botão Espaçamento entre Linhas e, em seguida, clique em Opções de Espaçamento entre Linhas.

  3. Em Espaçamento, nas caixas Antes ou Depois, introduza o espaçamento pretendido.

Alterar o espaçamento entre linhas ou parágrafos para todos os novos documentos

Ao criar um novo documento, o Word utiliza o modelo Normal para determinar as definições, tais como o espaçamento entre linhas e entre parágrafos. Se alterar as definições neste modelo, todos os novos documentos que criar utilizarão as novas definições.

  1. No menu Ficheiro, clique em Abrir e faça duplo clique em /Utilizadores/ nomedeutilizador/Biblioteca/Application Support/Microsoft/Office/User Templates/Normal.dotm.

    Sugestão: Se estiver a utilizar o sistema operativo Mac OS X 10.7 (Lion), a pasta Biblioteca está oculta por predefinição. Para navegar para a pasta Biblioteca a partir da caixa de diálogo Abrir, prima Comando+Shift+G e na caixa Ir para a pasta escreva ~/Biblioteca.

  2. Faça duplo clique em Normal.dotm.

    O modelo Normal é aberto.

  3. No separador Base, em Parágrafo, clique em Espaçamento entre Linhas Botão Espaçamento entre Linhas e efetue um dos seguintes procedimentos:

    Para

    Efetue o seguinte procedimento

    Alterar o espaçamento entre linhas

    Clique no espaçamento entre linhas que pretende.

    Alterar o espaçamento entre parágrafos

    Clique em Opções de Espaçamento entre Linhas e, em Espaçamento, nas caixas Antes ou Depois, introduza o espaçamento pretendido.

  4. Guarde e feche o modelo Normal.

Mais tarefas de espaçamento entre linhas

  1. Clique no parágrafo cujas linhas pretende manter juntas.

  2. No menu Formatar, clique em Parágrafo e, em seguida, clique no separador Quebras de Linha e de Página.

  3. Selecione a caixa de verificação Manter linhas juntas.

  1. Clique no primeiro dos dois parágrafos que pretende manter juntos numa página.

    Sugestão: Se pretender manter mais do que dois parágrafos juntos, selecione todos, exceto o último parágrafo.

  2. No menu Formatar, clique em Parágrafo e, em seguida, clique no separador Quebras de Linha e de Página.

  3. Selecione a caixa de verificação Manter com o seguinte.

Consulte também

Formatar uma lista com marcas ou numerada

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×