Adicionar ou remover marcadores de posição de um esquema de diapositivo

Nota: Queremos fornecer-lhe os conteúdos de ajuda mais recentes o mais rapidamente possível e no seu idioma. Esta página foi traduzida automaticamente e pode conter erros gramaticais ou imprecisões. O nosso objetivo é que estes conteúdos lhe sejam úteis. Pode informar-nos se as informações foram úteis no final desta página? Eis o artigo em inglês para referência.

No PowerPoint, um marcador de posição é um contentor pré-formatado num diapositivo para conteúdo (texto, gráficos ou vídeo). A formatação predefinidas torna mais fácil Formatar diapositivos de forma consistente.

Formatar um marcador de posição na vista de modelo global de diapositivos. Em seguida, utilize o marcador de posição — adicionar conteúdo ao mesmo — na vista Normal.

No diapositivo apresentado tem dois marcadores de posição:

  1. O marcador de posição de título (superior) pede ao utilizador para o texto e formata-o no tipo de letra de cabeçalho de predefinido, tamanho e cor

  2. O marcador de posição de conteúdo (inferior) aceita texto, ou uma tabela, gráfico, SmartArt, imagem ou vídeo, como indicado pelos ícones no seu centro.

Um diapositivo de título e conteúdo com dois marcadores de posição

Adicionar um marcador de posição para um esquema de diapositivo

Marcadores de posição só podem ser adicionados a esquemas de diapositivos não individuais numa apresentação de diapositivos. Se ainda não trabalhou com esquemas de diapositivos, consulte o artigo o que é um esquema de diapositivo? e o que é um modelo global de diapositivos? para saber mais antes de leitura no.

  1. No separador Ver, clique em Modelo Global de Diapositivos.

  2. No painel de miniaturas à esquerda, clique no esquema do diapositivo ao qual pretende adicionar um ou mais marcadores de posição.

  3. No separador Modelo Global de Diapositivos, clique em Inserir Marcador de Posição e, em seguida, clique no tipo de marcador de posição que pretende adicionar.

    Apresenta o botão Inserir Marcador de Posição na Vista Modelo Global de Diapositivos no PowerPoint

  4. Clique numa localização no esquema do diapositivo e, em seguida, arraste para desenhar o marcador de posição. Pode adicionar marcadores de posição tantas conforme pretender.

  5. Se adicionar um marcador de posição de texto, pode personalizar o texto de pedidos que aparece no-lo:

    Selecione o texto predefinido no marcador de posição e substituí-lo com o seu próprio texto de pedido.

    Mudar para o separador base para formatar o texto de pedidos à medida que pretende que seja apresentada.

    Com o texto selecionado, pode alterar o tipo de letra ou o Tamanho de tipo de letra. Se aparecer uma marca de lista indesejada antes de texto de pedido personalizado, no grupo parágrafo, clique na seta para baixo junto a marcas e, em seguida, clique em nenhum.

  6. Quando terminar, no separador Modelo global de diapositivos, clique em Fechar vista principal.

  7. Para ver as revisões na vista Normal, efetue um dos seguintes procedimentos:

    • Para reaplicar o esquema recentemente alterado para um diapositivo já existente, na lista de miniaturas de diapositivos, selecione o diapositivo e, em seguida, no separador base, clique em esquema e, em seguida, selecione o esquema revisto.

    • Para adicionar um novo diapositivo que contém o esquema (com os recentemente adicionados marcadores de posição), no separador base, clique em Novo diapositivo e, em seguida, selecione o esquema de diapositivos revisto.

Pode alterar um marcador de posição ao redimensioná-lo, movê-lo, ou alterar o tipo de letra, tamanho, maiúsculas/minúsculas, cor ou espaçamento entre linhas de texto dentro da mesma. Também pode eliminar um marcador de posição de um esquema de diapositivo ou um diapositivo individual, selecioná-la e premindo Delete.

Substitua o texto de pedidos num marcador de posição

Se estiver a criar um modelo e pretende fornecer instruções específicas para o qual o conteúdo deve ser adicionado a um marcador de posição num diapositivo, pode substituir o texto de pedidos na vista modelo global de diapositivos. No exemplo seguinte "Clique para adicionar o título do projecto" substitui o texto de pedidos de predefinida num marcador de posição de título.

  1. No menu Ver, aponte para Vistas de modelos globais e, em seguida, clique em Modelo global de diapositivos.

  2. Na vista de modelo global de diapositivos, clique no esquema de diapositivo primeiro por baixo do modelo global de diapositivos no painel de navegação. Esquemas de diapositivos estão abaixo modelo global de diapositivos que é o diapositivo no painel de navegação superior.

  3. Para substituir o texto do marcador de posição, selecione o texto clique para editar o modelo global de estilo de título e, em seguida, escreva ou cole o texto personalizado, clique para adicionar o título do projeto.

    As alterações de texto do marcador de posição para clique aqui para adicionar o título do projecto e veem este novo linha de comandos do texto no marcador de posição quando regressar à vista normal.

  4. Quando concluir as alterações na vista de modelo global de diapositivos, no separador Modelo global de diapositivos, clique em Fechar modelo global para voltar à vista normal.

    Sugestão: Modificações ao modelo global de diapositivos e os esquemas de diapositivos correspondentes temporariamente são adicionadas ao tema que foi aplicado à sua apresentação. Se aplicar um tema diferente, em seguida, as alterações de modelo global de diapositivos são eliminadas. Se pretender manter as alterações para utilização futura, no grupo Editar tema, clique em temas e, em seguida, clique em Guardar tema atual.

Alterar o texto de pedidos num marcador de posição

Se estiver a criar um modelo e pretende fornecer instruções específicas para o qual o conteúdo deve ser adicionado a um marcador de posição num diapositivo, pode substituir o texto de pedidos genérico para esse marcador de posição.

  1. No separador Ver, no grupo Vistas de Modelos Globais, selecione Modelo Global de Diapositivos.

  2. Na vista de modelo global de diapositivos, no painel de miniaturas, selecione o esquema que pretende rever.

  3. No painel principal, o esquema, selecione atuais linha de comandos do texto (tal como clique para editar texto e, em seguida, escreva o texto que pretende utilizar como alternativa.

  4. Quando concluir as alterações na vista de modelo global de diapositivos, no separador Modelo global de diapositivos, selecione Fechar vista principal para voltar à vista Normal.

    Sugestão: Modificações ao modelo global de diapositivos e os esquemas de diapositivos correspondentes temporariamente são adicionadas ao tema que foi aplicado à sua apresentação. Se aplicar um tema diferente, em seguida, as alterações de modelo global de diapositivos são eliminadas. Se pretender manter as alterações para utilização futura, no grupo Editar tema, clique em temas e, em seguida, clique em Guardar tema atual.

Remover um marcador de posição

Recomendamos que não remova um marcador de posição de um esquema de diapositivo pré-concebidos. Se pretender efetuar uma alteração, como nesse, duplicar que o esquema, dar-lhe um nome diferente e, em seguida, edite essa cópia.

  1. No separador Ver, clique em Modelo Global de Diapositivos.

  2. No painel de miniatura à esquerda, clique no esquema de diapositivo que pretende rever.

  3. Selecione o marcador de posição no esquema, em seguida, prima a tecla Delete.

Segue-se um exemplo de um esquema de diapositivo incorporados que contém um marcador de posição de texto do título, dois subtítulo marcadores de posição de texto e dois marcadores de posição para o qual pode adicionar o corpo de texto, uma tabela, gráfico, Gráfico SmartArt, imagem ou um filme ou clip de som.

Marcadores de posição num esquema

Pode adicionar marcadores de posição em qualquer parte num esquema de diapositivo e adicionar texto de pedido personalizado para lhe pedir os seus utilizadores para introduzir um determinado tipo de conteúdo. Também pode personalizar o texto de pedidos mais específicos.

Importante: Se rever um esquema de diapositivo depois de já tiver criado alguns diapositivos que utilizam esse esquema, tem de reaplicar o esquema para os diapositivos. Consulte o artigo "Aplicam-se as atualizações para que sejam apresentadas nos seus diapositivos" no artigo, Editar e reaplicar um esquema de diapositivo.

  1. No separador Ver, no grupo Vistas de Apresentação, clique em Modelo Global de Diapositivos.

  2. No painel que contém os modelos globais de diapositivos e esquemas, clique no esquema que pretende adicionar um ou mais marcadores de posição.

  3. No separador Modelo global de diapositivos, no grupo Esquema do modelo global, clique em Inserir marcador de posição e, em seguida, clique no tipo de marcador de posição que pretende.

    Inserir um marcador de posição

  4. Clique numa localização no esquema e, em seguida, arraste para desenhar o marcador de posição.

  5. Se adicionar um marcador de posição de texto, pode adicionar texto personalizado.

    Realce o texto predefinido no marcador de posição e, substituí-lo com o seu próprio texto de pedido.

    Nota: Se aparecer uma marca de lista indesejada antes do texto de pedido personalizado, clique no separador base, no grupo parágrafo, clique na seta para baixo junto a marcas e, em seguida, clique em nenhum.

  6. Para adicionar mais marcadores de posição a um esquema, repita os passos 2 a 4.

    Nota: Ao adicionar marcadores de posição para um esquema, se o conteúdo nos marcadores de posição, alterações finalidade o esquema, também poderá mudar o nome de esquema. Para fazê-lo, botão direito do rato na miniatura de esquema do diapositivo, clique em Mudar o nome de esquema, escreva um novo nome e, em seguida, clique em Mudar o nome.

  7. No separador Modelo global de diapositivos, no grupo Fechar, clique em Fechar vista principal para voltar à vista Normal.

  8. Na lista de miniaturas de diapositivos, selecione o diapositivo ao qual pretende reaplicar o esquema com os marcadores de posição recentemente adicionados para.

  9. No separador base, no grupo diapositivos, clique em esquema e, em seguida, clique no esquema revisto.

    Nota: Para mais informações sobre esquemas, consulte o artigo criar um novo esquema personalizado.

Adicionar marcadores de posição para um esquema de diapositivo

Marcadores de posição são caixas num esquema de diapositivo que clicar para adicionar conteúdo quando estiver a criar uma apresentação. Na vista de modelo global de diapositivos, pode adicionar marcadores de posição para um novo esquema de diapositivo ou alterar o aspeto de um esquema de diapositivo existente.

  1. No menu Ver, no grupo Vistas de modelos globais, clique em Modelo global de diapositivos.

  2. No painel de navegação, clique no esquema de diapositivo que pretende alterar. Os esquemas de diapositivos estão por baixo do modelo global de diapositivos, que é o diapositivo superior no painel de navegação.

  3. No grupo Esquema do modelo global, clique na seta junto a Inserir marcador de posição e, em seguida, clique no tipo de marcador de posição que pretende inserir. Opções são para conteúdo, conteúdo (Vertical), texto, texto (Vertical), imagem, gráfico, tabela, SmartArt, multimédia e Imagem Online.

    Captura de ecrã mostra as opções disponíveis a partir de Inserir marcador de posição pendente, que incluem conteúdo, conteúdo (Vertical), texto, texto (Vertical), imagem, gráfico, tabela, SmartArt, multimédia e imagem Online.

  4. No diapositivo, arraste o cursor para desenhar o marcador de posição no diapositivo.

  5. Efetue um dos seguintes procedimentos:

    Para

    Efetue o seguinte procedimento

    Redimensionar o marcador de posição

    Selecione o marcador de posição, posicione o ponteiro sobre um alça de redimensionamento e, em seguida, arraste a alça até o marcador de posição é o tamanho que pretende.

    Mover o marcador de posição

    Selecione o marcador de posição e, em seguida, arraste-a para a nova localização.

    Formatar o marcador de posição

    Selecione o marcador de posição, clique no separador Formato da forma e, em seguida, faça as alterações que pretende. Por exemplo, para alterar a cor de preenchimento do marcador de posição, em Estilos de forma, clique em Preenchimento da forma.

  6. Quando concluir as alterações na vista de modelo global de diapositivos, no separador Modelo global de diapositivos, clique em Fechar modelo global para voltar à vista normal.

    Sugestão: Modificações ao modelo global de diapositivos e os esquemas de diapositivos correspondentes temporariamente são adicionadas ao tema que foi aplicado à sua apresentação. Se aplicar um tema diferente, em seguida, as alterações de modelo global de diapositivos são eliminadas. Se pretender manter as alterações para utilização futura, no grupo Editar tema, clique em temas e, em seguida, clique em Guardar tema atual.

Substitua o texto de pedidos num marcador de posição

Se estiver a criar um modelo e pretende fornecer instruções específicas para o qual o conteúdo deve ser adicionado a um marcador de posição num diapositivo, pode substituir o texto de pedidos na vista modelo global de diapositivos. No exemplo seguinte "Clique para adicionar o título do projecto" substitui o texto de pedidos de predefinida num marcador de posição de título.

  1. No menu Ver, aponte para Vistas de modelos globais e, em seguida, clique em Modelo global de diapositivos.

  2. Na vista de modelo global de diapositivos, clique no esquema de diapositivo primeiro por baixo do modelo global de diapositivos no painel de navegação. Esquemas de diapositivos estão abaixo modelo global de diapositivos que é o diapositivo no painel de navegação superior.

  3. Para substituir o texto do marcador de posição, selecione o texto clique para editar o modelo global de estilo de título e, em seguida, escreva ou cole o texto personalizado, clique para adicionar o título do projeto.

    As alterações de texto do marcador de posição para clique aqui para adicionar o título do projecto e veem este novo linha de comandos do texto no marcador de posição quando regressar à vista normal.

  4. Quando concluir as alterações na vista de modelo global de diapositivos, no separador Modelo global de diapositivos, clique em Fechar modelo global para voltar à vista normal.

    Sugestão: Modificações ao modelo global de diapositivos e os esquemas de diapositivos correspondentes temporariamente são adicionadas ao tema que foi aplicado à sua apresentação. Se aplicar um tema diferente, em seguida, as alterações de modelo global de diapositivos são eliminadas. Se pretender manter as alterações para utilização futura, no grupo Editar tema, clique em temas e, em seguida, clique em Guardar tema atual.

Remover rodapé elementos de um esquema de diapositivo

Os marcadores de posição de rodapé estão incluídos por predefinição quando adiciona um novo esquema de diapositivo. O rodapé é constituído por três elementos: data e hora, o texto de rodapé e número do diapositivo. A formatação, tamanho e posição de marcadores de posição de rodapé são herdadas dos elementos de rodapé no modelo global de diapositivos, exceto se editar o marcador de posição de rodapé diretamente no esquema do diapositivo.

Importante: Mesmo se os elementos de rodapé são representados no modelo global de diapositivos e esquemas de diapositivos na vista modelo global de diapositivos, tem de ativá-las antes de pode aparecem nos diapositivos da sua apresentação. Para ativar os cabeçalhos e rodapés, clique no menu Inserir e, em seguida, clique em cabeçalho e rodapé.

  1. No menu Ver, aponte para Vistas de modelos globais e, em seguida, clique em Modelo global de diapositivos.

  2. No painel de navegação, clique no esquema de diapositivo que pretende alterar. Os esquemas de diapositivos estão por baixo do modelo global de diapositivos, que é o diapositivo superior no painel de navegação.

  3. No separador Modelo global de diapositivos, no Esquema do modelo global, desmarque a caixa de verificação rodapés.

    Captura de ecrã mostra as opções de título e os rodapés disponíveis no grupo esquema do modelo global.

  4. Quando concluir as alterações na vista do Modelo Global de Diapositivos, na barra de mensagens, clique em Fechar Modelo Global para voltar à vista Normal.

    Sugestão: Modificações ao modelo global de diapositivos e os esquemas de diapositivos correspondentes temporariamente são adicionadas ao tema que foi aplicado à sua apresentação. Se aplicar um tema diferente, em seguida, as alterações de modelo global de diapositivos são eliminadas. Se pretender manter as alterações para utilização futura, no grupo Editar tema, clique em temas e, em seguida, clique em Guardar tema atual.

Adicionar marcadores de posição para um esquema de diapositivo

Marcadores de posição são caixas num esquema de diapositivo que clicar para adicionar conteúdo quando estiver a criar uma apresentação. Na vista de modelo global de diapositivos, pode adicionar marcadores de posição para um novo esquema de diapositivo ou alterar o aspeto de um esquema de diapositivo existente.

  1. No menu Ver, clique em Modelo Global e, em seguida, clique em Modelo Global de Diapositivos.

  2. No painel de navegação, clique no esquema de diapositivo que pretende alterar. Os esquemas de diapositivos estão por baixo do modelo global de diapositivos, que é o diapositivo superior no painel de navegação.

  3. Clique no separador Modelo global de diapositivos e, em seguida, em Editar esquema, efetue um dos seguintes procedimentos:

    Separador Modelo Global de Diapositivos, grupo Editar Esquema

    Para Inserir marcador de posição para

    Faça o seguinte

    Título

    Nota: Marcador de posição apenas um título "oficial" é permitido em cada diapositivo porque o texto que adicionar a um marcador de posição de título na vista normal torna-se o título do diapositivo no destaque.

    Selecione a caixa de verificação título.

    Título vertical

    Nota: Marcador de posição apenas um título "oficial" é permitido em cada diapositivo porque o texto que adicionar a um marcador de posição de título na vista normal torna-se o título do diapositivo no destaque.

    Selecione a caixa de verificação Título Vertical.

    marcador de posição de conteúdo

    Clique na seta junto a Inserir marcador de posição e, em seguida, clique em conteúdo   Marcador de Posição de Conteúdo .

    Conteúdo vertical

    Clique na seta junto a Inserir marcador de posição e, em seguida, clique em Vertical conteúdo   Marcador de Posição de Conteúdo Vertical .

    Text

    Clique na seta junto a Inserir marcador de posição e, em seguida, clique em texto   Marcador de Posição de Texto .

    Texto vertical

    Clique na seta junto a Inserir marcador de posição e, em seguida, clique em Texto Vertical   Marcador de Posição de Texto Vertical .

    Gráfico

    Clique na seta junto a Inserir marcador de posição e, em seguida, clique em gráfico   Marcador de Posição de Gráfico .

    Tabela

    Clique na seta junto a Inserir marcador de posição e, em seguida, clique em tabela   Marcador de Posição de Tabela .

    Gráfico SmartArt

    Clique na seta junto a Inserir marcador de posição e, em seguida, clique em Gráfico SmartArt   Marcador de Posição do Gráfico SmartArt .

    Filmes

    Clique na seta junto a Inserir marcador de posição e, em seguida, clique em multimédia   Marcador de Posição de Multimédia .

    ClipArt

    Clique na seta junto a Inserir marcador de posição e, em seguida, clique em Clip Art   Marcador de Posição do Clip Art .

    Imagem

    Clique na seta junto a Inserir marcador de posição e, em seguida, clique em imagem   Corrigir erros de SmartArt comuns .

  4. No diapositivo, arraste o cursor para desenhar o marcador de posição no diapositivo.

  5. Efetue um dos seguintes procedimentos:

    Para

    Efetue o seguinte procedimento

    Redimensionar o marcador de posição

    Selecione o marcador de posição, posicione o ponteiro sobre um alça de redimensionamento e, em seguida, arraste a alça até o marcador de posição é o tamanho que pretende.

    Mover o marcador de posição

    Selecione o marcador de posição e, em seguida, arraste-a para a nova localização.

    Formatar o marcador de posição

    Selecione o marcador de posição, clique no separador Formatar e, em seguida, faça as alterações que pretende. Por exemplo, para alterar a cor de preenchimento do marcador de posição, em Estilos de forma, clique em Preenchimento.

  6. Quando concluir as alterações na vista do Modelo Global de Diapositivos, na barra de mensagens, clique em Fechar Modelo Global para voltar à vista Normal.

    Sugestão: As modificações ao modelo global de diapositivos e os respetivos esquemas de diapositivos são temporariamente adicionados ao tema aplicado à sua apresentação. Se aplicar um tema diferente, as alterações ao modelo global de diapositivos serão ignoradas. Se quiser guardar as alterações para utilização futura, no separador Temas, em Temas, clique em Guardar Tema.

Substitua o texto de pedidos num marcador de posição

Se estiver a criar um modelo e pretende fornecer instruções específicas para o qual o conteúdo deve ser adicionado a um marcador de posição num diapositivo, pode substituir o texto de pedidos na vista modelo global de diapositivos. No exemplo seguinte "Clique para adicionar o título do projecto" substitui o texto de pedidos de predefinida num marcador de posição de título.

  1. No menu Ver, clique em Modelo Global e, em seguida, clique em Modelo Global de Diapositivos.

  2. Na vista de modelo global de diapositivos, clique no esquema de diapositivo primeiro por baixo do modelo global de diapositivos no painel de navegação. Esquemas de diapositivos estão abaixo modelo global de diapositivos que é o diapositivo no painel de navegação superior.

  3. Para substituir o texto do marcador de posição, selecione o texto clique para editar o modelo global de estilo de título e, em seguida, escreva ou cole o texto personalizado, clique para adicionar o título do projeto.

    As alterações de texto do marcador de posição para clique aqui para adicionar o título do projecto e veem este novo linha de comandos do texto no marcador de posição quando regressar à vista normal.

  4. Quando concluir as alterações na vista do Modelo Global de Diapositivos, na barra de mensagens, clique em Fechar Modelo Global para voltar à vista Normal.

    Sugestão: As modificações ao modelo global de diapositivos e os respetivos esquemas de diapositivos são temporariamente adicionados ao tema aplicado à sua apresentação. Se aplicar um tema diferente, as alterações ao modelo global de diapositivos serão ignoradas. Se quiser guardar as alterações para utilização futura, no separador Temas, em Temas, clique em Guardar Tema.

Remover rodapé elementos de um esquema de diapositivo

Os marcadores de posição de rodapé estão incluídos por predefinição quando adiciona um novo esquema de diapositivo. O rodapé é constituído por três elementos: data e hora, o texto de rodapé e número do diapositivo. A formatação, tamanho e posição de marcadores de posição de rodapé são herdadas dos elementos de rodapé no modelo global de diapositivos, exceto se editar o marcador de posição de rodapé diretamente no esquema do diapositivo.

Importante: Mesmo se os elementos de rodapé são representados no modelo global de diapositivos e esquemas de diapositivos na vista modelo global de diapositivos, tem de ativá-las antes de pode aparecem nos diapositivos da sua apresentação. Para ativar os cabeçalhos e rodapés, clique no menu Inserir e, em seguida, clique em cabeçalho e rodapé.

  1. No menu Ver, clique em Modelo Global e, em seguida, clique em Modelo Global de Diapositivos.

  2. No painel de navegação, clique no esquema de diapositivo que pretende alterar. Os esquemas de diapositivos estão por baixo do modelo global de diapositivos, que é o diapositivo superior no painel de navegação.

  3. Clique no separador Modelo global de diapositivos e, em seguida, em Editar esquema, desmarque a caixa de verificação Permitir rodapés.

    Separador Modelo Global de Diapositivos, grupo Editar Esquema

  4. Quando concluir as alterações na vista do Modelo Global de Diapositivos, na barra de mensagens, clique em Fechar Modelo Global para voltar à vista Normal.

    Sugestão: As modificações ao modelo global de diapositivos e os respetivos esquemas de diapositivos são temporariamente adicionados ao tema aplicado à sua apresentação. Se aplicar um tema diferente, as alterações ao modelo global de diapositivos serão ignoradas. Se quiser guardar as alterações para utilização futura, no separador Temas, em Temas, clique em Guardar Tema.

Consulte Também

Criar ou alterar esquemas de diapositivos

Modificar um modelo global de diapositivos

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×