Apresentar diapositivos

Adicionar notas de orador aos seus diapositivos

Adicionar notas de orador aos seus diapositivos

Quando estiver a criar uma apresentação, pode adicionar notas do orador para consultar mais tarde quando estiver a apresentar os diapositivos a uma audiência.

Durante a apresentação, as notas do orador estarão visíveis no seu monitor, mas não serão visíveis para a audiência. O painel Notas é o local ideal para armazenar os pontos de interesse que pretende mencionar quando fizer a sua apresentação.

O seu browser não suporta vídeo. Instale o Microsoft Silverlight, o Adobe Flash Player ou o Internet Explorer 9.

38 segundos

Adicionar notas ao criar a sua apresentação

O painel Notas é uma caixa que aparece por baixo de cada diapositivo. (Está destacada a magenta na imagem abaixo.) Será apresentado um painel Notas vazio com texto a indicar Clique para adicionar notas. Escreva as suas notas do orador nesse local. Se não vir o painel Notas ou o mesmo estiver completamente minimizado, clique em Notas na barra de tarefas na parte inferior da janela do PowerPoint (também marcada a magenta na imagem abaixo).

Apresenta o painel de Notas do orador no PowerPoint

Se as suas notas excederem o comprimento do painel Notas, é apresentada uma barra de deslocamento vertical na parte lateral do painel. Também pode aumentar o painel Notas ao apontar o seu rato para a linha superior do painel e, em seguida, arrastar para cima após o ponteiro se transformar numa seta de duas pontas.

O aspeto das notas na Vista do Apresentador

Quando o seu computador está ligado a um projetor e inicia a apresentação de diapositivos Este botão inicia uma apresentação de diapositivos a partir do primeiro diapositivo da apresentação. , a Vista do Apresentador é apresentada no ecrã do seu computador e apenas os diapositivos são apresentados no ecrã projetado. Na Vista do Apresentador, pode ver as suas notas enquanto apresenta, mas a audiência só vê os seus diapositivos:

Vista do Apresentador no PowerPoint 2016 com um círculo nas Notas do Orador

As notas são apresentadas num painel à direita. O texto deverá ajustar-se automaticamente e será apresentada uma barra de deslocamento vertical, se necessário. Também pode alterar o tamanho do texto no painel Notas ao utilizar os dois botões no canto inferior esquerdo:

Alterar o tamanho do texto no painel Notas na Vista do Apresentador

A Vista do Apresentador não é algo que tem de criar. O PowerPoint cria-a automaticamente ao recolher as notas que introduziu para cada diapositivo e ao combiná-las com um conjunto de controlos para navegar através da sua apresentação.

Por predefinição, o PowerPoint está definido para utilizar a Vista do Apresentador quando realizar uma apresentação de diapositivos. Pode alterar esta definição no separador Apresentação de Diapositivos do friso do PowerPoint:

A opção de vista do apresentador é controlada por uma caixa de verificação no separador apresentação de diapositivos do Friso no PowerPoint.

Leia Iniciar a apresentação e ver as suas notas na Vista do Apresentador para obter mais detalhes sobre como ver e utilizar a Vista do Apresentador.

Imprimir notas do orador

Consulte Imprimir diapositivos com ou sem notas do orador.

Consulte Também

Imprimir diapositivos com ou sem notas do orador

Iniciar a apresentação e ver as suas notas na Vista do Apresentador

Transferir diapositivos de uma apresentação para outra

Adicionar notas aos seus diapositivos

Para adicionar notas aos seus diapositivos, realize a seguinte ação:

  1. No menu Ver, clique em Normal.

  2. Selecione a miniatura do diapositivo a que quer adicionar notas.

    Apresenta um diapositivo selecionado no painel de miniaturas no PowerPoint 2016 para Mac

  3. O painel de notas aparecerá por baixo do seu diapositivo. Clique em Clique para adicionar notas e escreva as notas que gostaria de adicionar.

    Apresenta o painel de notas no PowerPoint 2016 para Mac

  4. Para ocultar o painel de notas, clique no botãoNotas Apresenta o botão Notas no PowerPoint 2016 para Mac na barra de tarefas. Para mostrar o painel de notas novamente, clique outra vez no mesmo.

Ver as suas notas enquanto apresenta

Se quer ver as suas notas enquanto está a apresentar, mas quer certificar-se de que o seu público apenas vê o conteúdo dos diapositivos, utilize a vista de apresentador. Eis como:

  1. No menu Ver, clique em Vista do Apresentador.

  2. Verá o diapositivo principal que está a apresentar, uma pré-visualização no diapositivo seguinte e qualquer nota que tenha adicionado ao diapositivo atual por baixo da pré-visualização do diapositivo seguinte.

    Apresenta notas na Vista do Apresentador no PowerPoint 2016 para Mac

    O seu público apenas verá os diapositivos que estiver a utilizar na sua apresentação e não as suas notas.

Consulte Também

Imprimir os seus diapositivos e folhetos

Utilizar a Vista do Apresentador no PowerPoint para Mac

Adicionar uma nota

Na vista Normal, pode adicionar notas diretamente abaixo do diapositivo à medida que cria a sua apresentação.

  1. No painel de navegação, clique no diapositivo ao qual pretende adicionar notas.

    1. No menu Ver, clique em Normal.

    2. Na parte superior do painel de navegação, clique no separador Slides (Diapositivos) Separador Diapositivos  e, em seguida, clique num diapositivo. Consoante a largura do painel de navegação, verá os separadores Separador Diapositivos Com Nome e Destacar separador com nome  ou os separadores de ícones Slides (Diapositivos) Separador Diapositivos e Outline (Destaque) Separador Destaque .  

  2. Clique no painel de notas que se encontra abaixo do diapositivo e, em seguida, escreva a sua nota para o diapositivo atual.

    Sugestões: 

    • Se não vir o painel de notas, arraste a barra que se encontra abaixo do diapositivo.

    • Pode aplicar formatação de texto, como negrito, itálico e sublinhado, às notas. A formatação de texto é visível na vista de apresentador e na vista de página de notas.

Tomar notas enquanto apresenta

Todas as notas do orador que introduziu para um diapositivo quando criou a apresentação são apresentadas no lado esquerdo do painel de notas na vista do apresentador. Também pode escrever notas enquanto estiver a apresentar.

  • Clique dentro do painel de notas à direita e, em seguida, escreva as suas notas.

    Nota: Quando sair da vista do apresentador, as notas de reunião serão apresentadas abaixo das notas do orador para esse diapositivo.

Alterar ou formatar uma nota num diapositivo

Pode alterar o texto ou formatar uma nota quando criar um diapositivo ou antes de imprimir folhetos que contenham os diapositivos e notas. Pode aplicar formatação de texto, como negrito, itálico e sublinhado, às notas. A formatação de texto é visível na vista de apresentador e na vista de página de notas.

  1. No painel de navegação, clique no diapositivo ao qual pretende adicionar notas.

    1. No menu View (Ver), clique em Normal.

    2. Na parte superior do painel de navegação, clique no separador Slides (Diapositivos) Separador Diapositivos  e, em seguida, clique num diapositivo. Consoante a largura do painel de navegação, verá os separadores Separador Diapositivos Com Nome e Destacar separador com nome  ou os separadores de ícones Slides (Diapositivos)  Separador Diapositivos e Outline (Destaque) Separador Destaque .  

  2. No menu View (Ver), clique em Notes Page (Página de Notas).

  3. Siga um dos seguintes procedimentos:

    Para

    Faça o seguinte

    Modificar notas

    Clique no painel de notas e, em seguida, escreva as suas alterações.

    Formatar notas

    Selecione uma parte ou todo o texto no painel de notas e, em seguida, efetue as alterações de formatação que pretende.

    A formatação de texto, como negrito, itálico, sublinhado e listas com marcas, é apresentada abaixo das notas na vista do apresentador e na vista normal. A formatação de tipo de letra, como o tamanho do tipo de letra, tipo de letra e cor do tipo de letra, só é apresentada abaixo das notas na vista do apresentador. Algumas alterações que pode fazer na vista de página de notas, como WordArt ou imagens, são incluídas nos folhetos impressos mas não são apresentadas na vista normal ou na vista do apresentador.

Consulte Também

Imprimir os seus diapositivos e folhetos

Realizar a sua apresentação

O PowerPoint Online permite-lhe criar notas de orador, mas não tem a capacidade de lhe mostrar as notas do orador enquanto estiver a realizar a apresentação de diapositivos.

Criar notas de orador

  • No separador Ver do friso, no grupo Mostrar, selecione Notas No separador Ver do ribon, no grupo Mostrar, selecione notas. .

    O painel aparece na parte inferior da janela do PowerPoint, com o cursor a piscar e pronto para começar a escrever.

    É apresentado o painel de notas ao longo da parte inferior da janela.

O painel Notas pode ser redimensionado se não for possível ver todos os conteúdos ao mesmo tempo. Quando aponta para o limite superior do painel, o ponteiro do rato transforma-se numa seta de duas pontas Seta dupla vertical. Clique no limite e arraste para cima ou para baixo para redimensionar o painel.

Imprimir notas do orador

Se for um subscritor empresarial do Office 365 e a sua apresentação estiver armazenada no OneDrive para Empresas ou no SharePoint Online, pode imprimir as suas notas do orador. Consulte Imprimir os seus diapositivos, folhetos ou notas do PowerPoint para obter mais informações.

Ver as notas de orador enquanto apresenta

Atualmente, tem de utilizar uma versão de ambiente de trabalho do PowerPoint para ver as notas do orador enquanto apresenta.

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×