Adicionar a mesma imagem ou marca d'água a todos os diapositivos

PowerPoint para Office 365 para Mac, PowerPoint 2019 para Mac, PowerPoint 2016 para Mac

Nota: Queremos fornecer-lhe os conteúdos de ajuda mais recentes o mais rapidamente possível e no seu idioma. Esta página foi traduzida automaticamente e pode conter erros gramaticais ou imprecisões. O nosso objetivo é que estes conteúdos lhe sejam úteis. Pode informar-nos se as informações foram úteis no final desta página? Eis o artigo em inglês para referência.

Pode adicionar uma imagem (por vezes transparente e designado uma marca d'água) para modelo global de diapositivos, de modo que a mesma é apresentada em todos os diapositivos na apresentação. Por exemplo, poderá ter um logótipo da empresa que pretende incluir em cada diapositivo.

Aplicar uma imagem a todos os diapositivos

  1. No separador Ver, clique em Modelo Global de Diapositivos.

  2. Na vista Modelo Global de Diapositivos, na parte superior do painel de miniaturas à esquerda, selecione o modelo global de diapositivos.

  3. No separador Modelo global de diapositivos do Friso, clique em Estilos de fundo.

    Opções do Excel
  4. Clique em Formatar Fundo.

    Inserir Imagens
  5. Para inserir uma imagem do seu computador, clique em Preenchimento com a imagem ou textura.

    PowerPoint para Mac: Formatar Fundo
  6. Em Inserir imagem a partir de, clique em ficheiro. (Ou, para inserir uma imagem que já tenha copiado para a área de transferência, clique em área de transferência ).

  7. Localize e selecione a imagem que pretende e, em seguida, clique em Inserir.

    A imagem selecionada irá preencha o fundo de modelo global de diapositivos no painel de miniaturas e todos os modelos globais esquema abaixo do mesmo.

  8. Se pretender criar um efeito de marca d'água, no painel Formatar fundo, deslize a barra de transparência para a direita para determinar a percentagem de opacidade.

    Botão Desativar no grupo Agenda do separador Tarefa.

Aplicar uma imagem a determinados esquemas de diapositivos

  1. No separador Ver, clique em Modelo Global de Diapositivos.

  2. Na vista de Modelo global de diapositivos, no painel de miniaturas à esquerda, clique no esquema de diapositivo ou a esquemas que pretende adicionar um fundo de imagem. (Para seleções múltiplas, mantenha premida a tecla Shift enquanto faz as suas seleções.)

  3. No separador Modelo Global de Diapositivos, clique em Estilos de Fundo.

    Opções do Excel
  4. Clique em Formatar Fundo.

    Inserir Imagens
  5. Para inserir uma imagem do seu computador, clique em Preenchimento com a imagem ou textura.

    PowerPoint para Mac: Formatar Fundo
  6. Em Inserir imagem a partir de, clique em ficheiro. (Ou, para inserir uma imagem que já tenha copiado para a área de transferência, clique em área de transferência ).

  7. Localize e selecione a imagem que pretende e, em seguida, clique em Inserir.

    A imagem selecionada irá preencha o fundo do modelo global de esquema ou modelos globais de que selecionou no passo 2.

  8. Se pretender criar um efeito de marca d'água, no painel Formatar fundo, deslize a barra de transparência para a direita para determinar a percentagem de opacidade.

    Botão Desativar no grupo Agenda do separador Tarefa.

Consulte Também

Remover um gráfico de fundo ou marca d'água dos seus diapositivos no PowerPoint para Mac

Selecione um título abaixo para o abrir e ver as instruções detalhadas.

  1. No menu Ver, clique em Modelo Global e, em seguida, clique em Modelo Global de Diapositivos.

  2. No separador Base, em Inserir, clique em Imagem e, em seguida, clique em Navegador de ClipArt.

    Separador Base, grupo Inserir

    Nota: Ao procurar ClipArt ou imagens online, será direcionado para o Bing, onde pode guardar a imagem no seu computador e, em seguida, inseri-la no seu documento. Ao utilizar imagens ou ClipArt a partir do Bing, é responsável por respeitar os direitos de autor e o filtro de licença no Bing pode ajudá-lo a escolher as imagens a utilizar.

  3. Arraste o ClipArt que pretende para o modelo global de diapositivos.

  4. No separador Formatar imagem, em Estilos de imagem, mova o controlo de deslize transparência para a direita para aclarar a cor do clip art.

    Separador Formatar Imagem, grupo Estilos de Imagem

  5. Efetue um dos seguintes procedimentos:

    Para

    Efetue o seguinte procedimento

    Mover a imagem

    Arraste a imagem para a nova localização.

    Redimensionar a imagem

    Selecione a imagem, posicione o ponteiro sobre um alça de redimensionamento e, em seguida, arraste a alça de até a imagem está do tamanho que pretende.

    Sugestão: Para manter as proporções do clip art, mantenha premida a tecla SHIFT enquanto arrasta o cursor.

  6. No menu Ver, clique em Normal.

    Notas: 

    • Se a marca d'água não aparecer num dos seus diapositivos, no menu Formatar, clique em Fundo de diapositivos e, em seguida, certifique-se de que a caixa de verificação Ocultar gráficos de fundo não está selecionada.

    • Se pretender que a marca d'água que seja apresentado nas apenas um diapositivo, crie a marca d'água na vista normal.

  1. No menu Ver, clique em Modelo Global e, em seguida, clique em Modelo Global de Diapositivos.

  2. No separador Base, em Inserir, clique em Imagem e, em seguida, clique em Localizador de Fotografias.

    Separador Base, grupo Inserir

  3. Arraste a imagem que pretende para o modelo global de diapositivos.

  4. No separador Formatar imagem, em Estilos de imagem, mova o controlo de deslize transparência para a direita para aclarar a imagem.

    Separador Formatar Imagem, grupo Estilos de Imagem

  5. Efetue um dos seguintes procedimentos:

    Para

    Efetue o seguinte procedimento

    Mover a imagem

    Arraste a imagem para a nova localização.

    Redimensionar a imagem

    Selecione a imagem, posicione o ponteiro sobre um alça de redimensionamento e, em seguida, arraste a alça de até a imagem está do tamanho que pretende.

    Sugestão: Para manter as proporções da imagem, mantenha premida a tecla SHIFT enquanto arrasta o cursor.

  6. No menu Ver, clique em Normal.

    Notas: 

    • Se pretender que a marca d'água que seja apresentado nas apenas um diapositivo, crie a marca d'água na vista normal.

    • Se a marca d'água não aparecer num dos seus diapositivos, no menu Formatar, clique em Fundo de diapositivos e, em seguida, certifique-se de que a caixa de verificação Ocultar gráficos de fundo não está selecionada.

  1. No menu Ver, clique em Modelo Global e, em seguida, clique em Modelo Global de Diapositivos.

  2. No separador Base, em Inserir, clique em Forma, aponte para qualquer tipo de forma e, em seguida, clique na forma pretendida.

    Separador Base, grupo Inserir

  3. Clique em modelo global de diapositivos e, em seguida, arraste o cursor para o tamanho que pretende.

    Sugestão: Para manter as proporções da forma, mantenha premida a tecla SHIFT à medida que arrasta o cursor.

  4. No separador Formatar, em Estilos de forma, mova o controlo de deslize transparência para a direita para tornar a cor de forma mais clara.

    Separador Formatar, grupo Estilos de Formas

  5. Efetue um dos seguintes procedimentos:

    Para

    Efetue o seguinte procedimento

    Mover a imagem

    Arraste a imagem para a nova localização.

    Redimensionar a imagem

    Selecione a imagem, posicione o ponteiro sobre um alça de redimensionamento e, em seguida, arraste a alça de até a imagem está do tamanho que pretende.

  6. No menu Ver, clique em Normal.

    Notas: 

    • Se pretender que a marca d'água que seja apresentado nas apenas um diapositivo, crie a marca d'água na vista normal.

    • Se a marca d'água não aparecer num dos seus diapositivos, no menu Formatar, clique em Fundo de diapositivos e, em seguida, certifique-se de que a caixa de verificação Ocultar gráficos de fundo não está selecionada.

  1. No menu Ver, clique em Modelo Global e, em seguida, clique em Modelo Global de Diapositivos.

  2. No separador Base, em Inserir, clique em Texto e, em seguida, clique em WordArt.

    Separador Base, grupo Inserir

    Para alterar o WordArt preenchimento ou contorno a cor, no separador Formatar, em Estilos de forma, selecione um estilo a partir da galeria ou utilize as opções de Preenchimento, linha ou efeitos.

    Separador Formatar, grupo Estilos de Formas

    Para alterar o texto do WordArt a cor de preenchimento ou contorno, no separador Formatar, em Estilos de texto, selecione um estilo a partir da galeria ou utilize as opções de Preenchimento, linha ou efeitos.

    Separador Formatar, grupo Estilos de Texto

  3. No separador Formatar, em Estilos de forma, mova o controlo de deslize transparência para a direita para aclarar o WordArt.

    Separador Formatar Imagem, grupo Estilos de Imagem

  4. Efetue um dos seguintes procedimentos:

    Para

    Efetue o seguinte procedimento

    Mover o WordArt

    Selecione o WordArt e, em seguida, arraste-a para a nova localização.

    Redimensione o WordArt

    Selecione o WordArt, posicione o ponteiro sobre um alça de redimensionamento e, em seguida, arraste a alça até o WordArt é o tamanho que pretende.

    Rodar o WordArt

    Selecione o WordArt. No separador Formatar, em Dispor, clique em Rodar e, em seguida, clique numa opção.

  5. No menu Ver, clique em Normal.

    Notas: 

    • Se pretender que a marca d'água que seja apresentado nas apenas um diapositivo, crie a marca d'água na vista normal.

    • Se a marca d'água não aparecer num dos seus diapositivos, no menu Formatar, clique em Fundo de diapositivos e, em seguida, certifique-se de que a caixa de verificação Ocultar gráficos de fundo não está selecionada.

Consulte Também

Adicionar ou alterar uma forma

Inserir imagens no Office para Mac

Adicionar ou substituir uma imagem

Adicionar efeitos ao texto

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×