Tarefas básicas no OneNote Online

Importante : Este artigo foi traduzido automaticamente, consulte a exclusão de responsabilidade. Veja este artigo em inglês aqui para ter uma referência.

Com o OneNote Online, pode utilizar o seu browser no seu PC, Mac ou dispositivo móvel para criar, abrir, ver, editar, formatar e partilhar os blocos de notas do OneNote que armazenou no OneDrive.

Este artigo resume as tarefas básicas e os comandos para o ajudar a começar com o OneNote Online. Se o que está a procura não está listado aqui, utilize a caixa de pesquisa no canto superior direito desta página.

Criar um novo bloco de notas

  1. Inicie sessão no OneDrive com o mesmo gratuitos Conta Microsoft (Hotmail, Live, Outlook.com) ao qual pretende utilizar para o OneNote.

  2. Quando iniciou sessão no OneDrive, navegue para a pasta onde pretende criar o novo bloco de notas (por exemplo, a documentos ).

  3. Na barra de menus superior, clique em + Novo > Bloco de notas do OneNote.

  4. Quando lhe for pedido, introduza um nome para o novo bloco de notas. Para obter melhores resultados, utilize um nome significativo que descreve o tipo de notas que irá conter o bloco de notas.

  5. Quando o OneNote tenha criado o novo bloco de notas, clique no botão + secção. As secções contêm as páginas no seu bloco de notas no qual tomar notas.

  6. Na caixa de diálogo Nome da secção, escreva uma descrição relevante para a nova secção e, em seguida, clique em OK.

Assim que a sua primeira secção e página são criadas, pode continuar a editar na janela do browser ou clique em Abrir no OneNote na barra de menus superior para mudar para a aplicação completa do OneNote instalada no seu computador ou dispositivo. Para transferir a aplicação OneNote para o sistema operativo que estiver a utilizar, abra uma nova janela do browser e aceda ao www.onenote.com/download.

Tomar ou escrever notas no browser

OneNote Online permite-lhe editar notas no seu browser, escrevendo em qualquer local nas suas páginas. Para além de escrever e formatar texto, também pode adicionar imagens, tabelas e ficheiros inseridos nas suas notas.

Não existe nenhum comando Guardar no OneNote Online. Se ao facto de todo o seu trabalho é guardado automaticamente e continuamente. Se mudar de ideias sobre alguma coisa que escreveu, adicionou ou eliminou nas suas notas, prima Ctrl + Z (Windows) ou ⌘ + Z (Mac) para anular a última ação.

Adicionar ligações

Sempre que escrever texto que o OneNote Online reconheça como uma ligação (também conhecido como uma hiperligação),-formata-o automaticamente como um. Por exemplo, se escrever www.OneNote.comhttp://www.OneNote.com/?omkt=pt-pt nas suas notas, o OneNote Online transformar o texto uma ligação. Neste exemplo, a clicar na ligação é aberto o site do OneNote no seu browser.

Também pode inserir as ligações manualmente nas suas notas, fazendo o seguinte:

  1. Selecione o texto que pretende transformar numa ligação.

  2. Clique em Inserir > Ligação.

  3. Escreva o URL de destino da ligação no campo endereço e, em seguida, clique em Inserir.

Sugestão : Para editar ou remover uma ligação, com o botão direito-lo (PC) ou prima controlo e clique-la (Mac) e, em seguida, clique em Editar ligação ou Remover ligação.

Inserir imagens

Com o OneNote Online, pode facilmente inserir imagens nas suas notas.

  1. Em qualquer página, coloque o cursor onde quer inserir a imagem.

  2. Clique em Inserir e efetue um das seguintes ações:

  3. Clique em Imagem para inserir um ficheiro de imagem a partir do seu computador.

  4. Clique em Imagens Online para procurar e inserir imagens a partir do Bing Imagens.

Nota : Quando utilizar imagens ou ClipArt a partir do Bing, é responsável por respeitar os direitos de autor. O filtro de licença no Bing pode ajudar a escolher as imagens a utilizar.

Desenhar uma tabela

Tabelas são uma excelente forma de organizar informações nas suas notas. Para criar uma tabela no OneNote Online, comece por uma grelha simple de desenho.

  1. Clique em Inserir > Tabela.

  2. Mova o ponteiro do rato sobre a grelha para selecionar o tamanho de tabela que pretende e, em seguida, clique no botão esquerdo do rato para criar a tabela. Por exemplo, se selecionar uma tabela 4x6, irá criar uma tabela com 4 colunas e 6 linhas. 

Para modificar rapidamente uma tabela ou qualquer uma das partes da mesma, clique em qualquer célula da tabela e, em seguida, clique no separador Esquema que é apresentado no friso. As ferramentas de tabela que encontrará aqui permitem-lhe inserir e remover linhas e colunas, selecionar células e intervalos de células, mostrar ou ocultar limites de tabela e alinhar células de tabela como pretender.

Sugestão : Para selecionar ou modificar rapidamente partes de uma tabela, faça duplo clique (PC) ou (Mac) tecla Control, clique numa célula ou intervalo de células e, em seguida, clique em Opções da tabela à direita do menu que aparece (Sombreado de célula, Inserir, Eliminar ou Selecione selecionado.

Adicionar mais páginas

Para obter mais espaço em qualquer secção do bloco de notas, pode adicionar o número de páginas que precisar.

  1. Na parte inferior da lista de páginas, clique em + página.

  2. Escreva um título na área de cabeçalho na parte superior da página e, em seguida, prima Enter.

Nota : Para alterar a ordem das suas páginas na lista, clique e arraste qualquer nome de página para uma nova posição.

Adicionar mais secções

Para organizar melhor o seu bloco de notas em categorias diferentes, pode adicionar quantas secções que precisar.

  1. Na parte inferior da lista de secção, clique em + secção.

  2. Na caixa de diálogo Nome da secção, escreva uma descrição relevante para a nova secção e, em seguida, clique em OK.

Nota : Para alterar a ordem das secções na lista, clique e arraste qualquer nome da secção para uma nova posição.

Guardar as suas notas

OneNote Online não tem um botão guardar. Se ao facto que nunca tem de guardar o seu trabalho no OneNote.

À medida que trabalha no seus blocos de notas, o OneNote Online guarda automaticamente as tudo para si, independentemente de como pequenas ou grandes as alterações. Isto liberta de ideias a permitir-lhe pensar sobre as suas projetos, pensamentos e ideias em vez de pensar sobre os seus ficheiros de computador.

Se mudar de ideias sobre que tenha escreveu, adicionou ou eliminou nas suas notas, prima Ctrl + Z (no seu PC) ou ⌘ + Z (no seu Mac) para anular a última ação.

Partilhar notas online

Uma vez que o seu bloco de notas está armazenado online, pode partilhá-la facilmente com outras pessoas para visualizar ou editar.

  1. Junto ao canto superior direito no OneNote Online, clique em partilhar.

  2. Siga um dos seguintes passos:

    • Clique em Convidar pessoas para partilhar o bloco de notas com outras pessoas. Introduza os respetivos endereços de e-mail e uma nota rápida de boas-vindas. Para partilhar um bloco de notas que outras pessoas podem modificar, certifique-se de que os destinatários podem editar é apresentado. Para partilhar um bloco de notas para ver apenas, certifique-se dos que destinatários podem apenas visualizar é apresentada. Clique no texto azul para alterar a definição atual.

    • Clique em obter uma ligação para criar uma ligação para o bloco de notas atual que manualmente pode copiar e colar uma mensagem de correio electrónico, mensagem no blogue ou página Web. Na lista selecionar uma opção, selecione apenas ver ou Editar para definir o nível de permissões e, em seguida, clique em Criar ligação.

Trabalhar em conjunto num bloco de notas

Colaborar com outras pessoas num bloco de notas é uma boa forma de debater ideias ou fazer investigação para um projeto de grupo.

Se partilhou o bloco de notas com alguém e ter dado-los permissão para editar as suas notas, o OneNote Online pode mostrar que as atualizações em tempo real e pode ver quem modificou partes específicas das suas notas.

  • Clique em Ver > Mostrar autores para ver o nome da pessoa a última modificação formatado notas ou inseriu itens em qualquer página.

  • Clique em Ver > Mostrar autores novamente para ocultar os nomes dos autores novamente.

O OneNote mantém o bloco de notas sincronizado com todas as pessoas que tiverem acesso a um bloco de notas que tenha partilhado, mesmo se estiver a utilizar o dispositivos diferentes. Os seus amigos, familiares e colegas de trabalho podem estar a utilizar o OneNote Online, o OneNote 2016, 2013 ou 2010, o OneNote para Windows 10 ou OneNote para iOS ou Android nos seus dispositivos móveis.

Nota : Exclusão de Responsabilidade da Tradução Automática: Este artigo foi traduzido por um sistema informático sem intervenção humana. A Microsoft fornece estas traduções automáticas para ajudar utilizadores que não falam inglês a desfrutarem de conteúdos acerca dos produtos, serviços e tecnologias da Microsoft. Uma vez que o artigo foi traduzido de forma automática, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Aumente os seus conhecimentos
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×