Que versão do Office estou a utilizar?

Pode utilizar as capturas de ecrã e os passos abaixo para ver a versão do Microsoft Office instalada no computador.

Office 2003

O Office 2003 tem os menus baseados em texto na barra cinzenta: Ficheiro, Editar, Ver, Inserir, Formato, Ferramentas, Tabela, Janela e Ajuda. A seguir é apresentado o Word 2003.

Ajuda do Word 2003, Acerca de

Acerca de do Word 03

  1. Clique em Ajuda > Acerca de.

  2. Na caixa de diálogo Acerca de, localize a versão e o Service Pack (SP). O licenciamento do produto é apresentado no campo Este produto está licenciado para.

Início da Página

Office 2007

O Office 2007 introduziu os separadores e o Botão do Microsoft Office Botão do Microsoft Office e um menu de separadores. A seguir é apresentado o Word 2007.

Word 07 Opções do Word

Recursos do Word 2007

  1. Clique no Botão do Microsoft Office Botão do Microsoft Office > Opções do Word.

  2. Na caixa de diálogo Opções, clique em Recursos. Localize a versão e o Service Pack (SP).

    Nota    Para obter informações sobre o licenciamento, em Recursos, clique em Acerca de. Na caixa de diálogo Acerca de, consulte Este produto está licenciado para.

Início da Página

Office 2010

O Office 2010 apresenta o separador Ficheiro e a vista Microsoft Office Backstage. A seguir é apresentado o Word 2010.

Ajuda do Word 2010

  1. Clique em Ficheiro > Ajuda.

  2. Em Produto Ativado, localize a versão.

Nota    Para obter informações sobre o licenciamento, consulte Acerca do Microsoft Word.

Início da Página

Office 2013

A versão mais recente do Office continua a utilizar o separador Ficheiro e a vista Microsoft Office Backstage. A seguir é apresentado o Word 2013.

Word 2013 a mostrar a janela Ficheiro > Conta

  1. Clique em Ficheiro > Conta.

  2. Em Informações do Produto, localize a versão.

Nota    Para obter informações sobre o licenciamento, clique em Acerca do Word.

Início da Página

Office 2013 RT

O Office 2013 RT também utiliza o separador Ficheiro e a vista Microsoft Office Backstage. A seguir é apresentado o Word RT.

Word RT a mostrar a janela Ficheiro > Conta

  1. Toque em Ficheiro > Conta.

  2. Em Informações do Produto, localize a versão.

Nota    Para obter informações sobre o licenciamento, toque em Acerca do Word.

Início da Página

Aplica-se a: Publisher 2007, PowerPoint 2013, Office 365 End User, Access 2013, PowerPoint 2010, Office 365 operated by 21Vianet - End User, Project 2007, Excel 2010, Excel 2013, Visio 2013, Visio 2016 Preview, PowerPoint 2007, OneNote 2007, Outlook 2007, Project Standard 2013, Excel 2007, Project Standard 2007, Office 2007, Project Professional 2013, Publisher 2010, Access 2007, Office 365 operated by 21Vianet - Admin, Visio Standard 2010, Word 2010, InfoPath 2010, Visio 2007, Office 365 Small Business Admin, Word 2013, Office 365 operated by 21Vianet - Small Business Admin, OneNote 2010, Project Standard 2010, Office 365 Admin, Outlook 2010, OneNote 2013, Access 2010, Visio 2010, Visio 2007 Standard, Outlook 2013, Office 2010, InfoPath 2013, Publisher 2013, Project 2010, Word 2007



As informações foram úteis?

Sim Não

Como podemos melhorá-lo?

255 carateres restantes

Para proteger a sua privacidade, não inclua informações de contacto nos seus comentários. Reveja o nosso política de privacidade.

Obrigado pelos seus comentários!

Recursos de suporte

Alterar idioma