Imprimir cartões de visita diferentes na mesma folha no Publisher

Nota: Queremos fornecer-lhe os conteúdos de ajuda mais recentes o mais rapidamente possível e no seu idioma. Esta página foi traduzida automaticamente e pode conter erros gramaticais ou imprecisões. O nosso objetivo é que estes conteúdos lhe sejam úteis. Pode informar-nos se as informações foram úteis no final desta página? Eis o artigo em inglês para referência.

A melhor opção quando imprime cartões de visita é sempre começar com um modelo de cartão de visita. Avery cotações e outro perfuradas trabalho em branco folhas com muitos dos modelos de cartões de visita que encontrará no Publisher ou online.

Para configurar uma impressão em série para imprimir nomes e/ou endereços diferentes numa folha de cartões de visita, consulte Criar etiquetas com endereços diferentes. Encontrará instruções sobre como imprimir as folhas nos passos finais do procedimento de impressão em série.

Mas, se estiver a imprimir apenas alguns cartões de visita diferentes e não se escrever as informações para os cartões diferentes, pode seguir os passos neste artigo em vez de concluir uma impressão em série.

  1. Clique em Ficheiro > Novo.

  2. Escreva cartões de visitana caixa de pesquisa para localizar um modelo online.

    Sugestão:  Escreva o número da cartolina Avery (por exemplo, Avery 8871) ou outro número de cartolina na caixa de pesquisa para localizar modelos concebidos para funcionarem com essa cartolina.

  3. Localizar um modelo com vários cartões por folha e clique em Criar, ou selecione um único cartão de visita, clique em Criar e, em seguida, adicione mais cartões da seguinte forma:

    1. Clique em Estrutura da página e expandir a caixa Configuração da página.

    2. Na lista tipo de esquema, selecione o tamanho da folha e, em seguida, selecione várias páginas por folha. Tenha em atenção o número de páginas que se ajustam a numa folha de cálculo.

    3. Clique em Inserir > página para adicionar um cartão de visita à sua folha. Repita até ter uma folha inteira de cartões de visita.

  4. Escreva as informações que pretende em cada cartão de visita.

  5. Clique em Ficheiro > Imprimir.

  6. Se optar por um modelo de cartão único e adicionado páginas ao mesmo, certifique-se de que múltiplas páginas por folha é apresentado no grupo Definições em páginas. Também, certifique-se de que o tamanho de papel correto e orientação aparecem em Opções de esquema.

    Opções de impressão para cartões de visita

  7. Clique emImprimir.

  1. Clique em Ficheiro > Novo.

  2. Clique em cartões de visita.

  3. Na lista de Modelos disponíveis, selecione instalados e Modelos Online ou refinar a sua pesquisa ao clicar em Modelos instalados ou Modelos Online.

  4. Clique para selecionar um modelo e, em seguida, clique em Criar.

  5. Clique em Estrutura da página e expandir a caixa Configuração da página.

  6. Na lista tipo de esquema, selecione o tamanho da folha e, em seguida, selecione várias páginas por folha. Tenha em atenção o número de páginas que se ajustam a numa folha de cálculo. Clique em OK.

  7. Clique em Inserir > página para adicionar um cartão de visita à sua folha. Repita até ter uma folha inteira de cartões de visita.

  8. Escreva os detalhes do cartão de visita em cada página.

  9. Clique em Ficheiro > Imprimir.

  10. Em páginas, certifique-se selecionar várias páginas por folha e, em seguida, clique em Imprimir.

  1. Clique em Ficheiro > Novo.

  2. Clique em cartões de visita.

  3. Clique para selecionar um modelo e, em seguida, clique em Criar.

  4. Clique em Inserir > página.

  5. Na caixa de diálogo Inserir página, introduza o número de páginas que pretende adicionar. Por exemplo, para imprimir 10 cartões de visita diferentes numa folha, insira 9 páginas.

  6. Clique em antes da página atual ou depois da página atual e, em seguida, certifique-se de que a opção Inserir páginas em branco está selecionada.

  7. Escreva os detalhes do cartão de visita em cada página. Em alternativa, pode criar ficheiros individuais para cada cartão de visita e, em seguida, copie os cartões para o ficheiro principal da seguinte forma:

    1. Clique em Editar > Selecionar tudo ou prima Ctrl + C no ficheiro de origem.

    2. No ficheiro principal, clique das páginas em branco que inseriu.

    3. Clique em Editar > Colar ou prima Ctrl + V.

    4. Repita os passos a - c para cada cartão que adicionou.

  8. Clique em Ficheiro > Imprimir.

  9. No separador publicação e as definições de papel, em Opções de impressão, certifique-se selecionar várias páginas por folha e, em seguida, clique em Imprimir.

Notas: 

  • Se a publicação primária utiliza uma página mestra, poderá ter ignorar essa página principal nas páginas com as publicações copiadas. Na publicação principal, aceda à página que contém o modelo global de objetos de página que pretende ocultar e, em seguida, clique em Ver > Ignorar página principal.

  • Se pretender imprimir a publicação numa localização específica na folha, altere a posição da sua publicação na folha, ajustando as opções de linha, coluna Opções e valores do intervalo: controla horizontais e verticais em mais opções de impressão. Para mais informações, consulte o artigo Imprimir etiquetas, postais, etiquetas para nome ou cartões de visita numa posição específica numa folha de cálculo.

  • Para facilitar a alinhar uma publicação com o produto de um fabricante específico ou imprimir múltiplas páginas de uma publicação numa única folha, ative as marcas de recortee, em seguida, imprima uma folha de teste uma folha de papel simples. Sobreposição de produto do fabricante no teste impressão, mantenha a tecla até a versão simplificada para ver se estes alinhar corretamente, efetuar quaisquer ajustes necessários para as definições em mais opções de impressão e, em seguida, tornar um teste impressão novamente para verificar se o alinhamento está correto. Pode desativar as marcas de recorte depois de a alinhar a publicação na folha de papel.

Consulte também

Criar cartões de visita pessoais no Publisher

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×