Guardar uma mensagem

Importante : Este artigo foi traduzido automaticamente, consulte a exclusão de responsabilidade. Veja este artigo em inglês aqui para ter uma referência.

Outlook dá-lhe várias opções para guardar uma mensagem de e-mail. Uma mensagem que receber, por exemplo, pode ser guardada como um ficheiro no seu computador. Uma mensagem que estiver a compor pode ser guardada como um rascunho e concluída mais tarde.

Sugestão : Pretende guardar uma mensagem de e-mail como um ficheiro PDF? No Windows 10, utilize o comando Imprimir para imprimir a sua mensagem como um PDF. Para obter mais instruções ou outras versões do Windows, selecione a sua versão do Outlook abaixo.

Guardar uma mensagem como ficheiro

  1. Abra a mensagem que pretende guardar e, no separador ficheiro, clique em Guardar como.

    Pode guardar uma mensagem de correio eletrónico existente como um ficheiro.
  2. Na caixa de diálogo Guardar como, no painel de pastas, selecione uma pasta e, em seguida, a localização nessa pasta selecionada onde pretende guardar o ficheiro.

  3. Na caixa Nome de ficheiro, escreva um nome para o ficheiro.

  4. Na lista Guardar com o tipo, aceitar o tipo de predefinido ou selecione outro tipo de ficheiro na lista.

O que pretende efectuar?

O Outlook não inclui o PDF como um da guardar predefinida como tipos de. O utilitário de imprimir para PDF Microsoft incluído no Windows 10 permite-lhe imprimir qualquer mensagem de e-mail diretamente para um PDF. Se não tiver o Windows 10, pode guardar a sua mensagem de e-mail como um ficheiro HTML, abra esse ficheiro no Word e, em seguida, utilize a funcionalidade Guardar como no Word para guardar o e-mail como um ficheiro PDF.

Guardar como (ou imprimir para) um PDF no Windows 10
  1. Abra a mensagem que pretende guardar e, no separador ficheiro, clique em Imprimir.

  2. A partir do menu pendente impressora, selecione Microsoft imprimir como PDF.

    Utilize o comando Imprimir para imprimir uma mensagem de e-mail para um ficheiro PDF.
  3. Selecione Imprimir.

  4. Na caixa Guardar saída de imprimir como, escolha uma pasta para o seu PDF e introduza um nome de ficheiro. Em seguida, selecione Guardar.

Guardar como um PDF noutras versões do Windows
  1. Abra a mensagem que pretende guardar e, no separador ficheiro, clique em Guardar como.

  2. Na caixa de diálogo Guardar como, no painel de pastas, selecione uma pasta e, em seguida, a localização nessa pasta selecionada onde pretende guardar o ficheiro.

  3. Na caixa Nome de ficheiro, escreva um nome para o ficheiro.

  4. Na lista Guardar com o tipo, escolha HTML e, em seguida, selecione Guardar.

  5. Abra o Word e escolha ficheiro > Abrir.

  6. Selecione o ficheiro HTML que guardou no passo 4.

  7. Selecione ficheiro > Guardar como e, em seguida, selecione PDF (*. pdf) a partir do tipo de ficheiro pendente antes de selecionar Guardar.

Outlook não é possível guardar uma mensagem diretamente como um ficheiro de documento Word. No entanto, pode guardar a mensagem como um ficheiro HTML depois, abra esse ficheiro no Word. Guardar a sua mensagem de e-mail como um ficheiro HTML preserva toda a formatação, imagens e as ligações, bem como inclui as informações de cabeçalho, que incluem a informação a partir de, para, Cc e Assunto.

  1. Abra a mensagem que pretende guardar e, no separador ficheiro, clique em Guardar como.

  2. Na caixa de diálogo Guardar como, no painel de pastas, selecione uma pasta e, em seguida, a localização nessa pasta selecionada onde pretende guardar o ficheiro.

  3. Na caixa Nome de ficheiro, escreva um nome para o ficheiro.

  4. Na lista Guardar com o tipo, escolha HTML e, em seguida, selecione Guardar.

  5. Abra o Word e escolha ficheiro > Abrir.

  6. Selecione o ficheiro HTML que guardou no passo 4.

  7. Selecione ficheiro > Guardar como e, em seguida, selecione Documento do Word (*. docx) a partir do tipo de ficheiro pendente antes de selecionar Guardar.

Utilize modelos de correio eletrónico para enviar mensagens que incluam informações que não é alterado para cada mensagem. Pode criar e guardar uma mensagem como um modelo e, em seguida, utilize nesse modelo. Adicione as informações novas antes de enviar o modelo como uma mensagem.

Sugestão : Para mais informações sobre como utilizar modelos, consulte o artigo Enviar uma mensagem de correio eletrónico baseada num modelo.

  1. No separador Base, clique em Nova Mensagem de Correio.

  2. No corpo da mensagem, introduza o conteúdo pretendido.

  3. Na janela de mensagem, clique no separador Ficheiro e, em seguida, clique em Guardar Como.

  4. Na caixa Guardar como, na lista Guardar com o tipo, clique em Modelo do Outlook.

  5. Na caixa Nome do ficheiro, escreva um nome para o modelo de mensagem e, em seguida, clique em Guardar.

  1. No separador base, no Gruponovo, clique em Novo E-Mail ou prima Ctrl + Shift + M.

  2. No corpo da mensagem, introduza o conteúdo pretendido.

  3. Na janela de mensagem, no separador ficheiro, clique em Guardar como.

  4. Na caixa de diálogo Guardar como, na lista Guardar com o tipo, escolha Modelo do Outlook.

  5. Na caixa Nome do ficheiro, escreva um nome para o modelo de mensagem e, em seguida, clique em Guardar.

Por predefinição, os modelos são guardados nas seguintes pastas:

  • Windows 7 e Vista   
    C:\Users\Username\Appdata\Roaming\Microsoft\Templates

  • Windows XP   
    C:\Documents and settings\nomedoutilizador\application Data\Roaming\Microsoft\Templates

Outlook suporta Unicode, um padrão de codificação que permite a maior parte dos idiomas escritos no mundo para ser representado utilizando um único conjunto de carateres. Se trabalhar numa organização multinacional ou partilhar mensagens e itens com pessoas que utilizam Outlook em computadores que executam noutros idiomas, pode tirar partido do suporte Unicode no Outlook.

Para guardar as suas mensagens em codificação de Unicode por predefinição

  1. No ficheiro no separador escolha Opções > correio.

  2. Em Guardar mensagens, selecione a caixa de verificação Utilizar Unicode Formatar.

Qualquer mensagem que criar, mas não enviar, é guardada automaticamente para a pasta de Rascunhos. Pode regressar ao Outlook mais tarde e localize a mensagem não enviada.

Para guardar manualmente um rascunho de uma mensagem

  • Efetue um dos seguintes procedimentos:

    • Na Barra de ferramentas de acesso rápido, clique em Guardar.

    • No separador Ficheiro, clique em Guardar.

Para regressar a um rascunho guardado de uma mensagem

  • Em correio, no painel de pastas, clique em Rascunhos e, em seguida, faça duplo clique sobre a mensagem.

Por predefinição, as mensagens inacabadas são guardadas na sua pasta Rascunhos de três em três minutos. No entanto, poderá alterar este intervalo de tempo ou a localização para as mesmas.

  1. No separador ficheiro, clique em Opções > correio.

  2. Em Guardar mensagens, efetue um ou mais dos seguintes procedimentos:

    • Para alterar onde os rascunhos são guardados, na lista guardar nesta pasta, selecione Rascunhos, caixa de entrada, Correio enviado ou a enviar.

    • Para alterar a frequência são guardados rascunho na caixa Guardar automaticamente os itens que não enviados após estes minutos, escreva um número entre 1 e 99.

O que pretende efectuar?

Outlook suporta Unicode, um padrão de codificação que permite a maior parte dos idiomas escritos no mundo para ser representado utilizando um único conjunto de carateres. Se trabalhar numa organização multinacional ou partilhar mensagens e itens com pessoas que utilizam Outlook em computadores que executam noutros idiomas, pode tirar partido do suporte Unicode no Outlook.

Para guardar as suas mensagens em codificação de Unicode por predefinição

  1. No menu Ferramentas. Clique em Opções.

  2. No separador Outras, clique em Opções Avançadas.

  3. Seleccione a caixa de verificação Utilizar Formato de Mensagem Unicode quando guardar mensagens.

Outlook não é possível guardar uma mensagem diretamente como um ficheiro de documento Word. No entanto, pode, copiar o conteúdo de uma mensagem a um documento Word.

Só pode copiar o corpo da mensagem. Mas também pode incluir informações de cabeçalho da mensagem, que inclui o partir de, caixas para, Cc e Assunto.

Copiar o corpo da mensagem

  1. Abra a mensagem ou clique no corpo da mensagem no Painel de Leitura.

  2. Prima Ctrl + A para selecionar todo corpo da mensagem.

  3. Prima Ctrl + C para copiar o conteúdo para a área de transferência Windows.

  4. Abra um documento Word.

  5. Prima Ctrl + V para colar os conteúdos da área de transferência Windows o documento.

  6. Clique no Botão do Microsoft Office Imagem de botão do Office e, em seguida, clique em Guardar.

Guardar o cabeçalho e corpo

Este procedimento, irá coloque informações do cabeçalho da mensagem no corpo da mensagem, de modo a que possa copiar ambos nos passos posteriores. Realmente não reencaminhe a mensagem.

  1. Efetue um dos seguintes procedimentos:

    • Se não tiver aberto a mensagem na sua própria janela, no separador base, no grupo responder, clique em Reencaminhar.

    • Se já tiver aberto a mensagem na sua própria janela, no separador mensagem, no grupo responder, clique em Reencaminhar.

  2. Prima CTRL+T para selecionar todo o corpo da mensagem.

  3. Prima Ctrl + C para copiar o conteúdo para a área de transferência Windows.

  4. Abra um documento Word.

  5. Prima Ctrl + V para colar os conteúdos da área de transferência Windows o documento.

  6. Clique no Botão do Microsoft Office Imagem de botão do Office e, em seguida, clique em Guardar.

  7. Pode fechar a janela de Outlook que contém o conteúdo da mensagem que copiou.

Diretamente não pode guardar uma mensagem de e-mail como um ficheiro PDF com Outlook 2007. No entanto, pode utilizar as informações na secção Guardar uma mensagem recebida como um documento do Microsoft Office Word para guardar a sua mensagem num formato de Microsoft Office Word 2007 e, em seguida, guarde o novo documento como um ficheiro PDF.

Microsoft Office system de 2007 oferece um add-in gratuito para guardar ou exportar este tipo de ficheiro, mas primeiro tem de instalar o suplemento antes de poder utilizá-lo. Para mais informações sobre como activar o suporte para formato de ficheiro PDF e XPS no Office Word 2007, consulte o artigo Activar o suporte para outros formatos de ficheiro, tal como PDF e XPS.

Utilize modelos de correio eletrónico para enviar mensagens que incluam informações que não é alterado para cada mensagem. Pode criar e guardar uma mensagem como um modelo e, em seguida, utilize nesse modelo. Adicione as informações novas antes de enviar o modelo como uma mensagem.

Sugestão : Para mais informações sobre como utilizar modelos, consulte o artigo Enviar uma mensagem de correio eletrónico baseada num modelo.

  1. No menu Ficheiro, aponte para Novo e, em seguida, clique em Mensagem de Correio.

    Nota : Também pode utilizar o atalho de teclado Ctrl + Shift + M para criar um novo e-mail.

  2. No corpo da mensagem, escreva o conteúdo pretendido.

  3. Na janela da mensagem, clique no Botão do Microsoft Office Imagem de botão do Office e, em seguida, clique em Guardar como.

  4. Na caixa de diálogo Guardar Como, na lista Guadar com o tipo, clique em Modelo do Outlook (*.oft).

  5. Na caixa Nome do ficheiro, escreva um nome para o modelo e clique em Guardar.

Por predefinição, os modelos são guardados nas seguintes pastas:

  • Windows Vista   
    c:\users\username\appdata\roaming\microsoft\templates

  • Microsoft Windows XP   
    data\roaming\microsoft\templates c:\documents and settings\nomedoutilizador\application

Por predefinição, o Microsoft Office Outlook tenta guardar automaticamente qualquer mensagem de correio eletrónico que criar, mas não enviar. Pode voltar ao Outlook mais tarde e localize a mensagem não enviada.

Para guardar manualmente um rascunho de uma mensagem

  • Efetue um dos seguintes procedimentos:

    • Na Barra de ferramentas de acesso rápido, clique em Guardar.

      Secção de origens ligadas da Biblioteca de Origens de Dados apresentando uma nova origem de dados denominada Categorias e Produtos

    • Clique no Botão do Microsoft Office Imagem de botão do Office e, em seguida, clique em Guardar.

Para regressar a um rascunho guardado para poder continuar a compor a mensagem

  • Em correio, no painel de navegação, clique em Rascunhos e, em seguida, faça duplo clique sobre a mensagem.

Por predefinição, as mensagens inacabadas são guardadas na sua pasta Rascunhos de três em três minutos. No entanto, poderá alterar este intervalo de tempo ou a localização para as mesmas.

  1. No menu Ferramentas, clique em Opções.

  2. Clique em Opções de Correio Electrónico e clique em Opções Avançadas de Correio Electrónico.

  3. Efectue um ou mais dos seguintes passos:

    • Para alterar foram rascunhos são guardados, em Guardar mensagens, na lista Guardar itens não enviados em, clique em Rascunhos, caixa de entrada, Correio enviado ou a enviar.

    • Para alterar a frequência os rascunhos são guardados, em Guardar mensagens, na caixa Guardar automaticamente as mensagens não enviadas a cada n minutos, escreva um número entre 1 e 99.

Nota : Exclusão de Responsabilidade da Tradução Automática: Este artigo foi traduzido por um sistema informático sem intervenção humana. A Microsoft fornece estas traduções automáticas para ajudar utilizadores que não falam inglês a desfrutarem de conteúdos acerca dos produtos, serviços e tecnologias da Microsoft. Uma vez que o artigo foi traduzido de forma automática, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Aumente os seus conhecimentos
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×