Guardar uma mensagem

Importante : Este artigo foi traduzido automaticamente, consulte a exclusão de responsabilidade. Veja este artigo em inglês aqui para ter uma referência.

O Microsoft Office Outlook 2007 disponibiliza várias opções para guardar uma mensagem de correio electrónico. Por exemplo, uma mensagem recebida pode ser guardada como um ficheiro na unidade de disco rígido ou uma mensagem que esteja a compor pode ser guardada como um rascunho para ser concluída mais tarde.

Para obter informações sobre como mover uma mensagem para outra pasta, arquivar itens do Outlook ou fazer cópias de segurança de todos os dados do Outlook, consulte a secção Consulte Também adjacente a este artigo.

O que pretende fazer?

Guardar uma mensagem recebida como um ficheiro

Alterar o formato de ficheiro predefinido para guardar mensagens

Guardar uma mensagem recebida como um documento do Microsoft Office Word

Guardar uma mensagem recebida como um ficheiro PDF ou XPS

Guardar uma mensagem como modelo

Guardar um rascunho de uma mensagem que pretende concluir mais tarde

Alterar o intervalo de tempo ou localização para guardar itens inacabados

Guardar uma mensagem recebida como um ficheiro

  1. Clique no item que pretende guardar como ficheiro.

  2. No menu Ficheiro, clique em Guardar Como.

    Nota : Se tiver aberto a mensagem e esta aparecer na sua própria janela, clique no Botão do Microsoft Office Imagem de botão do Office e, em seguida, clique em Guardar Como.

  3. Na lista Guardar em, clique no local em que pretende guardar o ficheiro.

  4. Na caixa Nome do ficheiro, escreva um nome para o ficheiro.

  5. Na caixa Guardar com o tipo, clique no tipo de ficheiro pretendido.

Início da Página

Alterar o formato de ficheiro predefinido para guardar mensagens

O Office Outlook 2007 suporta Unicode, um padrão de codificação de caracteres que permite que quase todos os idiomas escritos do mundo sejam representados através de um único conjunto de caracteres. Se trabalhar numa organização multinacional ou partilhar mensagens e itens com pessoas que utilizam o Outlook em computadores noutros idiomas, poderá tirar partido do suporte para Unicode no Outlook.

Se pretender guardar as mensagens em codificação Unicode por predefinição, efectue o seguinte procedimento:

  1. No menu Ferramentas, clique em Opções.

  2. No separador Outras, clique em Opções Avançadas.

  3. Seleccione a caixa de verificação Utilizar Formato de Mensagem Unicode quando guardar mensagens.

Início da Página

Guardar uma mensagem recebida como um documento do Microsoft Office Word

O Outlook 2007 não pode guardar uma mensagem de correio electrónico directamente como um ficheiro de documento do Microsoft Office Word. No entanto, pode copiar o conteúdo de uma mensagem para um documento do Word.

Pode copiar apenas o corpo da mensagem ou incluir também as informações do cabeçalho. As informações do cabeçalho incluem as informações De, Para, Cc e a linha Assunto.

Copiar o corpo da mensagem

  1. Abra a mensagem de correio electrónico ou clique no corpo da mensagem no Painel de Leitura.

  2. Prima CTRL+A para seleccionar o corpo da mensagem inteiro.

  3. Prima CTRL+C para copiar o conteúdo para a área de transferência do Windows.

  4. Abra um documento do Office Word.

  5. Prima CTRL+V para colar o conteúdo da área de transferência do Windows no documento.

  6. Clique no Botão do Microsoft Office Imagem de botão do Office e, em seguida, clique em Guardar.

    Nota : Se estiver a utilizar o Microsoft Office Word 2003 ou uma versão anterior, no menu Ficheiro, clique em Guardar.

Guardar o cabeçalho e o corpo

  1. Execute um dos seguintes passos:

    Nota : Este passo coloca as informações do cabeçalho no corpo da mensagem para que os possa copiar em passos mais adiante. No entanto, não irá reencaminhar a mensagem.

    • Se não tiver aberto a mensagem na sua própria janela, na barra de ferramentas Padrão, clique em Reencaminhar.

    • Se já tiver aberto a mensagem na sua própria janela, no separador Mensagem, no grupo Responder, clique em Reencaminhar.

  2. Prima CTRL+A para seleccionar o corpo da mensagem inteiro.

  3. Prima CTRL+C para copiar o conteúdo para a área de transferência do Windows.

  4. Abra um documento do Office Word.

  5. Prima CTRL+V para colar o conteúdo da área de transferência do Windows no documento.

  6. Clique no Botão do Microsoft Office Imagem de botão do Office e, em seguida, clique em Guardar.

    Nota : Se estiver a utilizar o Microsoft Office Word 2003 ou uma versão anterior, no menu Ficheiro, clique em Guardar.

  7. Pode fechar a janela do Outlook que contém o conteúdo da mensagem copiado.

Início da Página

Guardar uma mensagem recebida como um ficheiro PDF ou XPS

Não pode guardar uma mensagem de correio electrónico directamente como um ficheiro PDF com o Outlook 2007. No entanto, pode utilizar as informações contidas na secção Guardar uma mensagem recebida como um documento do Microsoft Office Word para guardar a mensagem num formato do Microsoft Office Word 2007 e, em seguida, guardar o novo documento como um ficheiro PDF.

O Microsoft Office system de 2007 oferece um suplemento gratuito para guardar ou exportar este tipo de ficheiro, mas primeiro tem de instalar o suplemento antes de poder utilizá-lo. Para mais informações sobre como activar o suporte para os formatos de ficheiro PDF e XPS no Office Word 2007, consulte Activar o suporte para outros formatos de ficheiro, tais como PDF e XPS.

Início da Página

Guardar uma mensagem como modelo

Utilize modelos de correio electrónico para enviar mensagens com informações que não são alteradas de mensagem para mensagem. Poderá escrever e guardar uma mensagem como modelo, e depois utilizar esse modelo sempre que for necessário. Bastará adicionar novas informações antes de enviar o modelo como mensagem de correio electrónico.

Sugestão : Para mais informações sobre como utilizar modelos, consulte Enviar uma mensagem de correio electrónico baseada num modelo.

  1. No menu Ficheiro, aponte para Novo e, em seguida, clique em Mensagem de Correio.

    Atalho de teclado para criar uma nova mensagem de correio electrónico, prima Ctrl + Shift + M.

  2. No corpo da mensagem, introduza o conteúdo pretendido.

  3. Na janela da mensagem, clique no Botão do Microsoft Office Imagem de botão do Office e, em seguida, clique em Guardar como.

  4. Na caixa de diálogo Guardar Como, na lista Guadar com o tipo, clique em Modelo do Outlook (*.oft).

  5. Na caixa Nome do ficheiro, escreva um nome para o modelo e clique em Guardar.

Por predefinição, os modelos são guardados nas seguintes pastas:

  • Windows Vista   c:\users\username\appdata\roaming\microsoft\templates 

  • Microsoft Windows XP   data\roaming\microsoft\templates c:\Documents and settings\nomedoutilizador\application 

Início da Página

Guardar um rascunho de uma mensagem que pretende concluir mais tarde

Por predefinição, o Microsoft Office Outlook tenta automaticamente guardar qualquer mensagem de correio electrónico criada, mas que não tenha sido enviada. Pode voltar posteriormente ao Outlook e localizar a mensagem não enviada.

Para guardar manualmente um rascunho de uma mensagem, execute um dos seguintes procedimentos:

  • Clique em Guardar na Barra de Ferramentas de Acesso Rápido.

    Secção de origens ligadas da Biblioteca de Origens de Dados apresentando uma nova origem de dados denominada Categorias e Produtos

  • Clique no Botão do Microsoft Office Imagem de botão do Office e, em seguida, clique em Guardar.

Para regressar a um rascunho guardado para poder continuar a compor a mensagem, efectue o seguinte procedimento:

  • Em Correio, no Painel de Navegação, clique em Rascunhos e, em seguida, faça duplo clique na mensagem.

Início da Página

Alterar o intervalo de tempo ou localização para guardar itens inacabados

O Microsoft Outlook guarda automaticamente todas as mensagens inacabadas. Por predefinição, as mensagens inacabadas são guardadas na pasta Rascunhos de três em três minutos. No entanto, poderá alterar este intervalo de tempo ou a localização.

  1. No menu Ferramentas, clique em Opções.

  2. Clique em Opções de Correio Electrónico e clique em Opções Avançadas de Correio Electrónico.

  3. Efectue um ou mais dos seguintes passos:

    • Alterar o local onde os rascunhos são armazenados   

      • Em Guardar mensagens, na lista Guardar itens não enviados em, clique em Rascunhos, caixa de entrada, Correio enviado ou a enviar.

    • Alterar a frequência com que os rascunhos são guardados   

      • Em Guardar mensagens, na caixa Guardar automaticamente as mensagens não enviadas a cada n minutos, escreva um número de 1 a 99.

Início da Página

Nota : Exclusão de Responsabilidade da Tradução Automática: Este artigo foi traduzido por um sistema informático sem intervenção humana. A Microsoft fornece estas traduções automáticas para ajudar utilizadores que não falam inglês a desfrutarem de conteúdos acerca dos produtos, serviços e tecnologias da Microsoft. Uma vez que o artigo foi traduzido de forma automática, é possível que contenha erros de vocabulário, sintaxe ou gramática.

As informações foram úteis?

Como podemos melhorá-lo?

Como podemos melhorá-lo?

Para proteger a sua privacidade, não inclua informações de contacto nos seus comentários. Reveja o nosso política de privacidade.

Obrigado pelos seus comentários!