Guardar um diapositivo

Nota: Queremos fornecer-lhe os conteúdos de ajuda mais recentes o mais rapidamente possível e no seu idioma. Esta página foi traduzida automaticamente e pode conter erros gramaticais ou imprecisões. O nosso objetivo é que estes conteúdos lhe sejam úteis. Pode informar-nos se as informações foram úteis no final desta página? Eis o artigo em inglês para referência.

Num PC ou num Mac, se tiver um diapositivo específico do PowerPoint que pretenda utilizar em apresentações diferentes, pode guardá-lo separadamente do resto da apresentação. Este artigo descreve como pode mover o seu diapositivo de uma apresentação para outra de forma rápida e fácil.

Num PC, também pode guardar um diapositivo como uma imagem que pode utilizar noutras aplicações.

Guardar um diapositivo como uma apresentação do PowerPoint

  1. No separador miniaturas de diapositivos, no lado esquerdo da janela do PowerPoint, selecione o diapositivo que pretende guardar.

    O painel de diapositivos

    Nota: Se não vir o separador diapositivo , clique em Ver > normal.

  2. Clique em copiar> Home .

  3. Clique em Ficheiro > Novo. Clique em apresentação em branco.

    No ecrã novo, selecione apresentação em branco.
  4. Clique em Base. Clique em colar para abrir o menu pendente e clique no botão manter formatação de origem . Isto irá colar o diapositivo na sua nova apresentação como o segundo diapositivo.

    A partir do menu colar, selecione o ícone manter formatação de origem.

    Sugestão: Pode pairar o cursor do rato sobre os ícones de colagem para ver o que faz cada opção de colagem.

  5. Selecione o diapositivo em branco na nova apresentação. Prima a tecla DELETE.

  6. Clique em Ficheiro > Guardar. Navegue para a pasta onde pretende guardar o seu diapositivo.

  7. Escreva o nome da sua imagem de diapositivo na caixa de texto nome do ficheiro . Clique em Guardar.

Guardar um único diapositivo como uma imagem

  1. No painel de miniaturas de diapositivos, no lado esquerdo da janela do PowerPoint, selecione o diapositivo que pretende guardar.

  2. Clique em Ficheiro > Guardar Como. Navegue para a pasta onde pretende guardar o seu diapositivo.

  3. Escreva o nome da sua imagem de diapositivo na caixa de texto nome do ficheiro .

  4. Clique para abrir o menu pendente guardar com o tipo . Selecione um dos seguintes formatos de imagem para o seu diapositivo.

    • JPEG File Interchange Format (.jpg)

    • Selecionar o formato png (. png) Portable Portable Network Graphics

    • Selecione GIF Graphics Interchange Format (. gif)

    Na caixa de diálogo guardar como, identifique o tipo de ficheiro no qual pretende guardar o seu diapositivo.
  5. Clique em Guardar. Reveja a caixa de diálogo PowerPoint e selecione apenas esta para guardar o diapositivo selecionado como uma imagem.

    Quando lhe for perguntado qual o diapositivo que pretende exportar, clique em apenas este.

    Nota: Pode selecionar todos os diapositivos para guardar cada diapositivo na sua apresentação como uma imagem. Cada diapositivo será guardado como um ficheiro separado.

  1. No separador miniaturas de diapositivos, no lado esquerdo da janela do PowerPoint, selecione o diapositivo que pretende guardar.

  2. No menu Editar , selecione copiar.

  3. Clique em ficheiro _GT_ nova apresentação.

    É aberta uma apresentação em branco.

  4. No separador base , selecione a seta para baixo junto ao botão colar e, em seguida, selecione manter formatação de origem. Isto irá colar o diapositivo na sua nova apresentação como o segundo diapositivo.

  5. Selecione o diapositivo em branco na sua nova apresentação. Clique em Home > cortar para a remover.

  6. Clique em Ficheiro > Guardar. Selecione o local onde pretende guardar o diapositivo.

  7. Escreva o nome da sua imagem de diapositivo na caixa guardar como . Clique em Guardar.

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×