Criar uma planta de casa

Importante : Este artigo foi traduzido automaticamente, consulte a exclusão de responsabilidade. Veja este artigo em inglês aqui para ter uma referência.

Utilizar o modelo Planta de casa no Microsoft Visio para desenhar novos planos de casa ou remodelação, experimentar a nova cozinha e disposições mobília ou desenhar planos para adicionar uma sala nova à sua home page.

Mostrar-me um exemplo

Criar uma planta de casa

  1. No separador ficheiro, clique em Novo e, em seguida, clique em Planta de casa.

  2. Selecione Métrica ou EUA unidades e, em seguida, clique em Criar.

    Por predefinição, este modelo abre uma página de desenho dimensionada de orientação horizontal O grupo Tipo de Letra no separador Base no friso do PowerPoint 2010. . Pode alterar estas definições em qualquer altura. Para mais informações, consulte o artigo alterar a escala de desenho.

  3. Crie a estrutura básica das paredes exteriores de uma das seguintes formas

    Formas de sala de utilização.

    1. A partir do stencil Paredes, Alçados e Estrutura, arraste uma das formas de sala para a página de desenho.

    2. Redimensione a forma de divisão, arrastando o controlo alças imagem da alça de controlo - losango amarelo e seleção alças Imagem da alça de selecção em paredes individuais.

    Formas de parede de utilização.

    1. A partir do stencil Paredes, Alçados e Estrutura, arraste formas parede exterior para a página de desenho.

    2. Redimensione paredes, arrastando um ponto final ( Imagem do ponto inicial - quadrado verde com X no interior ou Imagem do ponto final que é um sinal de adição num quadrado verde ).

    3. Para ligar as paredes, crag um ponto final ( Imagem do ponto inicial - quadrado verde com X no interior ou Imagem do ponto final que é um sinal de adição num quadrado verde ) de uma parede para outra.

      Os pontos finais ficam vermelhos quando as paredes são coladas. As intersecções entre duas paredes são automa ticamente limpas.

      Nota : Para que as paredes se unam correctamente, é necessário que a opção Colar à Geometria da Forma esteja seleccionada na caixa de diálogo Ajustar e Colar.

  4. Crie a estrutura interior de paredes.

    1. Arraste as formas de parede para a página de desenho, posicionando-as dentro da estrutura exterior.

    2. Redimensione paredes, arrastando um ponto final ( Imagem do ponto inicial - quadrado verde com X no interior ou Imagem do ponto final que é um sinal de adição num quadrado verde ).

    3. Para ligar as paredes, arraste um ponto final ( Imagem do ponto inicial - quadrado verde com X no interior ou Imagem do ponto final que é um sinal de adição num quadrado verde ) de uma parede para outra.

      Os pontos finais ficam vermelhos quando as paredes são coladas. As intersecções entre duas paredes são automaticamente limpas.

      Nota : Para que as paredes se unam correctamente, é necessário que a opção Colar à Geometria da Forma esteja seleccionada na caixa de diálogo Ajustar e Colar.

  5. Adicione outros elementos estruturais.

    1. A partir do stencil Paredes, Alçados e Estrutura, arraste formas estruturais, tal como colunas, para a página de desenho.

    2. A partir de Elementos Estruturais do Edifício, arraste formas de elementos estruturais do edifício, tal como escadas, para a página de desenho.

  6. Adicione portas e janelas.

    1. A partir do stencil Paredes, Alçados e Estrutura, arraste formas de portas e janelas sobre as paredes.

      As portas e janelas rodam automaticamente para ficarem coladas e alinhadas à parede. Adquirem também a espessura da parede e movem-se com as paredes quando são reposicionadas.

  7. Depois de montar a estrutura de paredes e alçados do edifício, pode adicionar símbolos eléctricos e linhas de dimensão.

    Símbolos elétricos adicionar.

    1. A partir do stencil eléctrica e de telecomunicações, arraste os parâmetros de parede, tomadas e outras instalações de parede para formas de parede.

    2. Solte o botão do rato quando um quadrado vermelho Bons motivos para utilizar o Excel é apresentada, que indica que o símbolo é colado na parede. As instalações de parede rodam automaticamente para alinhar com a parede e cole na parede.

      Pode também arrastar formas de instalações eléctricas para tectos, como Ventilador suspenso do tecto, para a página de desenho.

    Adicionar linhas de dimensão para paredes.

    1. Clique com o botão direito do rato numa parede e, em seguida, clique em Adicionar uma Dimensão.

    2. Reposicione as linhas de dimensão e o texto de dimensão, arrastando uma alça de controlo imagem da alça de controlo - losango amarelo .

      Nota : Para visualizar uma sugestão acerca de uma alça de controlo para uma forma seleccionada, coloque o ponteiro sobre a alça.

    3. Se adicionar uma dimensão a uma parede, pode redimensionar a parede seleccionando a forma de dimensão, introduzindo a dimensão que pretende e, em seguida, clicando fora da forma de dimensão.

Início da página

Inserir uma planta de casa CAD

  1. No separador ficheiro, clique em Novo e, em seguida, clique em Planta de casa.

  2. Selecione Métrica ou EUA unidades e, em seguida, clique em Criar.

    Por predefinição, este modelo abre uma página de desenho dimensionada de orientação horizontal O grupo Tipo de Letra no separador Base no friso do PowerPoint 2010. . Pode alterar estas definições em qualquer altura. Para obter mais informações consulte o artigo alterar a escala de desenho.

  3. No separador Inserir, clique em Desenho CAD.

  4. Localize o ficheiro CAD e clique em Abrir.

  5. Para aceitar o tamanho e a localização do desenho CAD, clique em OK.

    Depois de ter inserido o desenho, pode redimensioná-lo, alterar a escala ou movê-lo. Pode também bloquear a camada que contém o desenho CAD, de forma a que este não seja acidentalmente alterado se criar um novo plano por cima.

Início da página

Copiar e colar uma planta de casa do Visio existente num novo desenho

  1. No separador ficheiro, clique em Novo e, em seguida, clique em Planta de casa.

  2. Selecione Métrica ou EUA unidades e, em seguida, clique em Criar.

    Por predefinição, este modelo abre uma página de desenho dimensionada de orientação horizontal O grupo Tipo de Letra no separador Base no friso do PowerPoint 2010. . Pode alterar estas definições em qualquer altura. Para obter mais informações consulte o artigo alterar a escala de desenho.

  3. Abra um desenho do Visio existente.

  4. No separador estrutura, clique em Configurar página e, em seguida, clique no separador Escala de desenho tome nota da escala definição no desenho existente e, em seguida, defina a escala do seu novo desenho para corresponder ao.

  5. No desenho existente, selecione as formas que pretende utilizar no novo desenho e, em seguida, no separador base, clique em Copiar.

  6. Mude para o novo desenho e, em seguida, no separador base, clique em Colar.

    Sugestão : Pode bloquear as camadas existentes de um desenho para não as alterar acidentalmente quando cria uma nova planta por cima.

Início da página

Criar uma planta de casa

  1. No separador ficheiro, aponte para Novo e, em Categorias de modelos, clique em mapas e plantas dos pisos.

  2. Clique em Planta de casa, selecione Métrico ou E.u.a. unidades e, em seguida, clique em Criar.

    Por predefinição, este modelo abre uma página de desenho dimensionada de orientação horizontal O grupo Tipo de Letra no separador Base no friso do PowerPoint 2010. . Pode alterar estas definições em qualquer altura. Para mais informações, consulte o artigo alterar a escala de desenho.

  3. Crie a estrutura básica das paredes exteriores de uma das seguintes formas

    Formas de sala de utilização.

    1. A partir do stencil Paredes, Alçados e Estrutura, arraste uma das formas de sala para a página de desenho.

    2. Redimensione a forma de divisão, arrastando o controlo alças imagem da alça de controlo - losango amarelo e seleção alças Imagem da alça de selecção em paredes individuais.

    Formas de parede de utilização.

    1. A partir do stencil Paredes, Alçados e Estrutura, arraste formas parede exterior para a página de desenho.

    2. Redimensione paredes, arrastando um ponto final ( Imagem do ponto inicial - quadrado verde com X no interior ou Imagem do ponto final que é um sinal de adição num quadrado verde ).

    3. Para ligar as paredes, crag um ponto final ( Imagem do ponto inicial - quadrado verde com X no interior ou Imagem do ponto final que é um sinal de adição num quadrado verde ) de uma parede para outra.

      Os pontos finais ficam vermelhos quando as paredes são coladas. As intersecções entre duas paredes são automa ticamente limpas.

      Nota : Para que as paredes se unam correctamente, é necessário que a opção Colar à Geometria da Forma esteja seleccionada na caixa de diálogo Ajustar e Colar.

  4. Crie a estrutura interior de paredes.

    1. Arraste as formas de parede para a página de desenho, posicionando-as dentro da estrutura exterior.

    2. Redimensione paredes, arrastando um ponto final ( Imagem do ponto inicial - quadrado verde com X no interior ou Imagem do ponto final que é um sinal de adição num quadrado verde ).

    3. Para ligar as paredes, arraste um ponto final ( Imagem do ponto inicial - quadrado verde com X no interior ou Imagem do ponto final que é um sinal de adição num quadrado verde ) de uma parede para outra.

      Os pontos finais ficam vermelhos quando as paredes são coladas. As intersecções entre duas paredes são automaticamente limpas.

      Nota : Para que as paredes se unam correctamente, é necessário que a opção Colar à Geometria da Forma esteja seleccionada na caixa de diálogo Ajustar e Colar.

  5. Adicione outros elementos estruturais.

    1. A partir do stencil Paredes, Alçados e Estrutura, arraste formas estruturais, tal como colunas, para a página de desenho.

    2. A partir de Elementos Estruturais do Edifício, arraste formas de elementos estruturais do edifício, tal como escadas, para a página de desenho.

  6. Adicione portas e janelas.

    1. A partir do stencil Paredes, Alçados e Estrutura, arraste formas de portas e janelas sobre as paredes.

      As portas e janelas rodam automaticamente para ficarem coladas e alinhadas à parede. Adquirem também a espessura da parede e movem-se com as paredes quando são reposicionadas.

  7. Depois de montar a estrutura de paredes e alçados do edifício, pode adicionar símbolos eléctricos e linhas de dimensão.

    Símbolos elétricos adicionar.

    1. A partir do stencil eléctrica e de telecomunicações, arraste os parâmetros de parede, tomadas e outras instalações de parede para formas de parede.

    2. Solte o botão do rato quando um quadrado vermelho Bons motivos para utilizar o Excel é apresentada, que indica que o símbolo é colado na parede. As instalações de parede rodam automaticamente para alinhar com a parede e cole na parede.

      Pode também arrastar formas de instalações eléctricas para tectos, como Ventilador suspenso do tecto, para a página de desenho.

    Adicionar linhas de dimensão para paredes.

    1. Clique com o botão direito do rato numa parede e, em seguida, clique em Adicionar uma Dimensão.

    2. Reposicione linhas de dimensão e o texto de dimensão, arrastando uma alça de controlo imagem da alça de controlo - losango amarelo .

      Nota : Para visualizar uma sugestão acerca de uma alça de controlo para uma forma seleccionada, coloque o ponteiro sobre a alça.

    3. Se adicionar uma dimensão a uma parede, pode redimensionar a parede seleccionando a forma de dimensão, introduzindo a dimensão que pretende e, em seguida, clicando fora da forma de dimensão.

Início da página

Inserir uma planta de casa CAD

  1. No separador ficheiro, aponte para Novo e, em seguida, em Categorias de modelos, clique em mapas e plantas dos pisos.

  2. Clique em Planta de casa, selecione Métrico ou Unidades dos e.u.a. e, em seguida, clique em Criar.

    Por predefinição, este modelo abre uma página de desenho dimensionada de orientação horizontal O grupo Tipo de Letra no separador Base no friso do PowerPoint 2010. . Pode alterar estas definições em qualquer altura. Para obter mais informações consulte o artigo alterar a escala de desenho.

  3. No separador Inserir, clique em Desenho CAD.

  4. Localize o ficheiro CAD e clique em Abrir.

  5. Para aceitar o tamanho e a localização do desenho CAD, clique em OK.

    Depois de ter inserido o desenho, pode redimensioná-lo, alterar a escala ou movê-lo. Pode também bloquear a camada que contém o desenho CAD, de forma a que este não seja acidentalmente alterado se criar um novo plano por cima.

Início da página

Copiar e colar uma planta de casa do Visio existente num novo desenho

  1. No separador ficheiro, aponte para Novo e, em seguida, em Categorias de modelos, clique em mapas e plantas dos pisos.

  2. Clique em Planta de casa, selecione Métrico ou E.u.a. unidades e, em seguida, clique em Criar.

    Por predefinição, este modelo abre uma página de desenho dimensionada de orientação horizontal O grupo Tipo de Letra no separador Base no friso do PowerPoint 2010. . Pode alterar estas definições em qualquer altura. Para obter mais informações consulte o artigo alterar a escala de desenho.

  3. Abra um desenho do Visio existente.

  4. No separador estrutura, clique em Configurar página e, em seguida, clique no separador Escala de desenho tome nota da escala definição no desenho existente e, em seguida, defina a escala do seu novo desenho para que correspondam aos.

  5. No desenho existente, selecione as formas que pretende utilizar no novo desenho e, em seguida, no separador base, clique em Copiar.

  6. Mude para o novo desenho e, em seguida, no separador base, clique em Colar.

    Sugestão : Pode bloquear as camadas existentes de um desenho para não as alterar acidentalmente quando cria uma nova planta por cima.

Início da página

Criar uma planta de casa

  1. No menu Ficheiro, aponte para Novo, aponte para Mapas e Plantas de Piso e, em seguida, clique em Planta de Casa.

    Por predefinição, este modelo abre uma página de desenho dimensionada de orientação horizontal O grupo Tipo de Letra no separador Base no friso do PowerPoint 2010. . Pode alterar estas definições em qualquer altura. Para mais informações, consulte o artigo alterar a escala de desenho.

  2. Crie a estrutura básica das paredes exteriores de uma das seguintes formas

    Formas de sala de utilização.

    1. A partir do stencil Paredes, Alçados e Estrutura, arraste uma das formas de sala para a página de desenho.

    2. Redimensione a forma de divisão, arrastando o controlo alças imagem da alça de controlo - losango amarelo e seleção alças Imagem da alça de selecção em paredes individuais.

    Formas de parede de utilização.

    1. A partir do stencil Paredes, Alçados e Estrutura, arraste formas parede exterior para a página de desenho.

    2. Redimensione paredes, arrastando um ponto final ( Imagem do ponto inicial - quadrado verde com X no interior ou Imagem do ponto final que é um sinal de adição num quadrado verde ).

    3. Arraste um ponto final ( Imagem do ponto inicial - quadrado verde com X no interior ou Imagem do ponto final que é um sinal de adição num quadrado verde ) de uma parede para outra.

      Os pontos finais ficam vermelhos quando as paredes são coladas. As intersecções entre duas paredes são automa ticamente limpas.

      Nota : Para que as paredes se unam correctamente, é necessário que a opção Colar à Geometria da Forma esteja seleccionada na caixa de diálogo Ajustar e Colar.

  3. Crie a estrutura interior das paredes.

    1. Arraste as formas de parede para a página de desenho, posicionando-as dentro da estrutura exterior.

    2. Redimensione paredes, arrastando um ponto final ( Imagem do ponto inicial - quadrado verde com X no interior ou Imagem do ponto final que é um sinal de adição num quadrado verde ).

    3. Arraste um ponto final ( Imagem do ponto inicial - quadrado verde com X no interior ou Imagem do ponto final que é um sinal de adição num quadrado verde ) de uma parede para outra.

      Os pontos finais ficam vermelhos quando as paredes são coladas. As intersecções entre duas paredes são automaticamente limpas.

      Nota : Para que as paredes se unam correctamente, é necessário que a opção Colar à Geometria da Forma esteja seleccionada na caixa de diálogo Ajustar e Colar.

  4. Adicione outros elementos estruturais.

    1. A partir do stencil Paredes, Alçados e Estrutura, arraste formas estruturais, tal como colunas, para a página de desenho.

    2. A partir de Elementos Estruturais do Edifício, arraste formas de elementos estruturais do edifício, tal como escadas, para a página de desenho.

  5. Adicione portas e janelas.

    1. A partir do stencil Paredes, Alçados e Estrutura, arraste formas de portas e janelas sobre as paredes.

      As portas e janelas rodam automaticamente para ficarem coladas e alinhadas à parede. Adquirem também a espessura da parede e movem-se com as paredes quando são reposicionadas.

  6. Depois de montar a estrutura de paredes e alçados do edifício, pode adicionar símbolos eléctricos e linhas de dimensão.

    Símbolos elétricos adicionar.

    1. A partir do stencil eléctrica e de telecomunicações, arraste os parâmetros de parede, tomadas e outras instalações de parede para formas de parede.

    2. Solte o botão do rato quando um quadrado vermelho Bons motivos para utilizar o Excel é apresentada, que indica que o símbolo é colado na parede. As instalações de parede rodam automaticamente para alinhar com a parede e cole na parede.

      Pode também arrastar formas de instalações eléctricas para tectos, como Ventilador suspenso do tecto, para a página de desenho.

    Adicionar linhas de dimensão para paredes.

    1. Clique com o botão direito do rato numa parede e, em seguida, clique em Adicionar uma Dimensão.

    2. Reposicione linhas de dimensão e o texto de dimensão, arrastando uma alça de controlo imagem da alça de controlo - losango amarelo .

      Nota : Para visualizar uma sugestão acerca de uma alça de controlo para uma forma seleccionada, coloque o ponteiro sobre a alça.

    3. Se adicionar uma dimensão a uma parede, pode redimensionar a parede seleccionando a forma de dimensão, introduzindo a dimensão que pretende e, em seguida, clicando fora da forma de dimensão.

Início da página

Inserir uma planta de casa CAD

  1. No menu Ficheiro, aponte para Novo, aponte para Mapas e Plantas de Piso e, em seguida, clique em Planta de Casa.

    Por predefinição, este modelo abre uma página de desenho dimensionada de orientação horizontal O grupo Tipo de Letra no separador Base no friso do PowerPoint 2010. . Pode alterar estas definições em qualquer altura. Para obter mais informações consulte o artigo alterar a escala de desenho.

  2. No menu Inserir, clique em Desenho CAD.

  3. Em Ficheiros do tipo, seleccione Desenho AutoCAD (*.dwg, *.dxf). Localize o ficheiro CAD e clique em Abrir.

  4. Para aceitar o tamanho e a localização do desenho CAD, clique em OK.

    Depois de ter inserido o desenho, pode redimensioná-lo, alterar a escala ou movê-lo. Pode também bloquear a camada que contém o desenho CAD, de forma a que este não seja acidentalmente alterado se criar um novo plano por cima.

Início da página

Copiar e colar uma planta de casa do Visio existente num novo desenho

  1. No menu Ficheiro, aponte para Novo, aponte para Mapas e Plantas de Piso e, em seguida, clique em Planta de Casa.

    Por predefinição, este modelo abre uma página de desenho dimensionada de orientação horizontal O grupo Tipo de Letra no separador Base no friso do PowerPoint 2010. . Pode alterar estas definições em qualquer altura. Para obter mais informações consulte o artigo alterar a escala de desenho.

  2. Abra um desenho do Visio existente.

  3. No menu Ficheiro, clique em Configurar Página e, em seguida, clique no separador Escala do Desenho. Tome nota da definição da escala no desenho existente e, em seguida, defina uma escala correspondente para o novo desenho.

  4. No desenho existente, seleccione as formas que pretende utilizar no novo desenho e, em seguida, no menu Editar, clique em Copiar.

  5. Mude para o novo desenho e, em seguida, no menu Editar, clique em Colar.

    Sugestão : Pode bloquear as camadas existentes de um desenho para não as alterar acidentalmente quando cria uma nova planta por cima.

Início da página

Nota : Exclusão de Responsabilidade da Tradução Automática: Este artigo foi traduzido por um sistema informático sem intervenção humana. A Microsoft fornece estas traduções automáticas para ajudar utilizadores que não falam inglês a desfrutarem de conteúdos acerca dos produtos, serviços e tecnologias da Microsoft. Uma vez que o artigo foi traduzido de forma automática, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Partilhar Facebook Facebook Twitter Twitter E-mail E-mail

As informações foram úteis?

Ótimo! Tem mais feedback?

Como podemos melhorá-lo?

Obrigado pelos seus comentários!

×