Alterar as predefinições para novos documentos

Pode alterar as predefinições para novos documentos ao efetuar alterações ao modelo Normal em que os novos documentos se baseiam. Pode modificar o modelo Normal para alterar a respetiva formatação predefinida ou o conteúdo para que qualquer novo documento que crie utilize as novas definições.

Importante: Se modificar o modelo Normal por engano, poderá restaurar o comportamento predefinido facilmente ao eliminar, renomear ou movê-lo. O modelo Normal é recriado automaticamente da próxima vez que abrir o Word. No entanto, o mesmo não pode ser dito para outros modelos. Deve criar sempre uma cópia de qualquer outro modelo antes de o alterar.

Alterar o tipo de letra predefinido

Alterar o tipo de letra predefinido de um modelo significa que todos os novos documentos baseados nesse modelo vão utilizar esse mesmo tipo de letra. Por exemplo, o tipo de letra predefinido de novos documentos em branco é baseado no modelo Normal.

  1. Abra o modelo ou um documento baseado no modelo cujas predefinições pretende alterar.

  2. No menu Formatar, clique em Tipo de Letra e clique no separador Tipo de Letra.

  3. Realize as alterações pretendidas e clique em Predefinir.

    Nota: A maioria dos estilos do Word é baseada no estilo Normal. Alterar o tipo de letra predefinido também altera o estilo Normal, o que afeta qualquer outro estilo que seja criado com base no estilo Normal.

Alterar o espaçamento entre carateres predefinido

Alterar o espaçamento entre carateres predefinido de um modelo significa que todos os novos documentos baseados nesse modelo vão utilizar as novas definições de escala, espaçamento, posição, kerning e outras funcionalidades tipográficas. Por exemplo, o espaçamento entre carateres de novos documentos em branco é baseado no modelo Normal.

  1. Abra o modelo ou um documento baseado no modelo cujas predefinições pretende alterar.

  2. No menu Formatar, clique em Tipo de Letra e clique no separador Avançadas.

  3. Realize as alterações pretendidas e clique em Predefinir.

Alterar as margens predefinidas

Alterar as margens predefinidas de um modelo significa que todos os novos documentos baseados nesse modelo vão utilizar as novas definições de margem. Por exemplo, as margens de novos documentos em branco são baseadas no modelo Normal.

  1. Abra o modelo ou um documento baseado no modelo cujas predefinições pretende alterar.

  2. No menu Formatar, clique em Documento e clique no separador Margens.

  3. Realize as alterações pretendidas e clique em Predefinir.

Alterar o esquema predefinido

Alterar o esquema predefinido de um modelo significa que todos os novos documentos baseados nesse modelo vão utilizar os novos cabeçalhos e rodapés, quebras de secção e outros atributos de esquema. Por exemplo, os atributos do esquema de novos documentos em branco são baseados no modelo Normal.

  1. Abra o modelo ou um documento baseado no modelo cujas predefinições pretende alterar.

  2. No menu Formatar, clique em Documento e clique no separador Esquema.

  3. Realize as alterações pretendidas e clique em Predefinir.

Alterar outras predefinições do modelo Normal

Pode personalizar o modelo Normal e alterar as predefinições de muitos aspetos de um documento, como a formatação de texto, formatação de parágrafo, formatação do documento, estilos, texto, imagens, entradas de texto automático e atalhos de teclado. Para alterar o ficheiro Normal.dotm, tem de o abrir com o Word. Se abrir o ficheiro Normal.dotm a partir do Finder, o Word criará um novo documento em branco baseado no modelo.

  1. No menu Ficheiro, clique em Abrir.

  2. Na caixa de diálogo Abrir, navegue até à pasta que contém o ficheiro Normal.dotm.

    • Se estiver a utilizar o Word 2016 para Mac, aceda a /Users/nomedeutilizador/Library/Group Containers/UBF8T346G9.Office/User Content/Templates

    • Se estiver a utilizar o Word para Mac 2011, aceda a /Users/ nomedeutilizador/Library/Application Support/Microsoft/Office/User Templates/My Templates

    Nota: Se estiver a utilizar o sistema operativo Mac OS X 10.7 (Lion), a pasta Biblioteca está oculta por predefinição. Para navegar para a pasta Biblioteca a partir da caixa de diálogo Abrir, prima COMANDO + SHIFT + G e na caixa Ir para a pasta escreva ~/Biblioteca.

  3. Faça duplo clique em Normal.dotm. O modelo Normal é aberto.

  4. Realize as alterações pretendidas ao modelo Normal.

  5. Guarde e feche o modelo Normal.

    Sugestões: 

    • Se realizar alterações consideráveis ao modelo Normal, recomendamos que crie cópias de segurança do mesmo periodicamente. Para criar uma cópia de segurança do modelo Normal, copie o ficheiro e mude o nome do mesmo ou mova-o para outra localização.

    • Pode formatar rápida e facilmente um documento inteiro para lhe dar um aspeto profissional e moderno ao aplicar um tema de documento. Um tema de documento é um conjunto de opções de formatação que podem incluir um esquema de cores (um conjunto de cores), um esquema de tipos de letra (um conjunto de tipos de letra para o cabeçalho e corpo do texto) e um esquema de efeitos (um conjunto de efeitos de linhas e preenchimentos). Para aplicar um tema:

      • No Word 2016 para Mac, no separador Estrutura, clique em Temas e selecione um tema.

      • No Word para Mac 2011, no separador Home (Base), em Themes (Temas), clique em Themes (Temas) e selecione um tema.

Pode alterar as margens da página no seu documento e criar margens personalizadas. Na próxima vez que criar um novo documento, o Word para a Web será revertido para a definição de margem normal de uma polegada em cada lado da página.

Consulte também

Criar e utilizar o seu próprio modelo

Nota:  Esta página foi traduzida automaticamente e pode conter erros gramaticais ou imprecisões. O nosso objetivo é que estes conteúdos lhe sejam úteis. Pode indicar-nos se estas informações foram úteis? Eis o artigo em inglês para sua referência.​

Aumente os seus conhecimentos do Office
Explore as formações
Seja o primeiro a obter novas funcionalidades
Adira ao Office Insider

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×