Adicionar uma marca d'água de rascunho ao fundo dos diapositivos

Adicionar uma marca d'água de rascunho ao fundo dos diapositivos

Importante : Este artigo foi traduzido automaticamente, consulte a exclusão de responsabilidade. Veja este artigo em inglês aqui para ter uma referência.

PowerPoint não tem uma galeria de marcas d'água prontos a utilizar como Word possui, mas que pode incluir manualmente um fundo do texto nos seus diapositivos para obter esse efeito de marca d'água.

Para indicar que a sua apresentação é uma cópia de rascunho, adicione o texto de marca d'água "Rascunho" ao fundo dos seus diapositivos. Pode adicionar outros carimbos de texto, tais como "Confidencial da empresa," o nome da empresa, ou qualquer pessoa que pretende.

Este artigo: marca d'água de texto

Exemplo de uma marca d'água de texto, por "Rascunho" utilizado como o fundo de um diapositivo do PowerPoint

Artigo relacionado: imagem de fundo

Clique para ver as instruções para...

Artigo relacionado: cor de fundo

Clique para ver as instruções para...

Pode adicionar a marca d'água a todos os diapositivos ao mesmo tempo (ao editar o modelo global de diapositivos), ou aos diapositivos individuais. O procedimento é a mesma, exceto o ponto de partida, tal como é explicado no passo 1.

  1. Para adicionar uma marca d'água para um diapositivo individual,    abra nesse diapositivo na vista Normal.

    Para adicionar uma marca d'água a todos os diapositivos,    no Friso, clique em Ver > Modelo global de diapositivos. Em seguida, na vista de Modelo global de diapositivos, desloque-se para a parte superior do painel de miniaturas à esquerda e selecionar o primeiro item, o modelo global de diapositivos.

  2. Selecione Inserir > Caixa de texto e, em seguida, clique e arraste para desenhar a caixa de texto no diapositivo ou no modelo global de diapositivos.

    Imagem do friso na vista de modelo global de diapositivos
  3. Escreva o texto de marca d'água (tal como "Rascunho") na caixa de texto.

  4. Para alterar o alinhamento do seu texto de marca d'água, clique e mantenha a tecla de alça de rotação Alça de rotação a ser arrastada na parte superior da caixa de texto, enquanto mova o rato para a esquerda ou direita.

  5. Selecione o texto na caixa de texto. No separador Formatar, escolha uma cor de preenchimento ténue e, em seguida, efetue as alterações que pretende para o tipo de letra e o estilo. (Se não vir o separador Formatar, certifique-se que selecionou a caixa de texto.)

  6. Para reposicionar a marca d'água, clique na caixa de texto e, em seguida, quando o ponteiro se tornar uma Seta com quatro pontas , arraste a caixa de texto onde pretende.

  7. Quando estiver satisfeito com a marca d'água de texto, clique na caixa de texto, clique no separador Formatar > Enviar para trás e, em seguida, clique em Enviar para trás.

Adicionar uma marca d'água aos seus diapositivos utilizando WordArt ou uma caixa de texto

Pode utilizar texto ou WordArt como um marca d’água para indicar que a sua apresentação é um rascunho ou documento confidencial.

  1. Clique no diapositivo ao qual pretende adicionar um caixa de texto ou WordArt marca d'água de.

    Para adicionar uma marca d'água a todos os diapositivos numa apresentação em branco, pela primeira vez aceda a Ver > Modelo global de diapositivos.

    Vista do Modelo Global de Diapositivos

    Nota : Se a apresentação completa contém um ou mais diapositivos modelo global, não poderá aplicar o fundo a modelos globais de diapositivos e o risco de alterações indesejadas à sua apresentação. A segurança alternativa é adicionar o fundo a um diapositivo, uma vez.

  2. Selecione o separador Inserir e efetue um dos seguintes procedimentos:

    • Para utilizar uma caixa de texto, selecione a Caixa de texto e, em seguida, arraste para desenhar a caixa de texto o tamanho que pretende.

    • Para utilizar o WordArt, selecione o WordArt.

      no grupo texto

  3. Introduza o texto na caixa de texto ou WordArt que pretende que apareçam na marca d'água.

  4. Se pretende reposicionar a marca d'água, clique em caixa de texto ou WordArt e, em seguida, quando o ponteiro se tornar uma Seta com quatro pontas , arraste a caixa de texto ou WordArt para uma nova localização.

  5. Para enviar a marca d'água para trás do diapositivo, aceda a Formatar > Ferramentas de imagem, clique na seta junto a Enviar para trás e, em seguida, clique em Enviar para trás.

    Sugestão : Se não vir os separadores Ferramentas de imagem ou Formatar, certifique-se de que selecionou uma caixa de texto ou WordArt.

Pode utilizar texto ou WordArt como um marca d’água para indicar que a sua apresentação é um rascunho ou confidencial.

Utilizar uma caixa de texto ou WordArt como uma marca d'água

  1. Clique no diapositivo ao qual pretende adicionar um caixa de texto ou WordArt marca d'água de.

    Para adicionar uma marca d'água a todos os diapositivos numa apresentação em branco, no separador Ver, no grupo Vistas de apresentações, clique em Modelo global de diapositivos.

    .

    Nota : Se a sua apresentação concluída contém um ou mais diapositivos modelo global, não poderá aplicar o fundo a modelos globais de diapositivos e o risco de alterações indesejadas à sua apresentação. A segurança alternativa é adicionar o fundo a um diapositivo, uma vez.

  2. No separador Inserir, no grupo ilustrações, no grupo texto, efetue um dos seguintes procedimentos:

    • Para utilizar uma caixa de texto, clique em Caixa de texto e, em seguida, arraste para desenhar a caixa de texto o tamanho que pretende.

    • Para utilizar o WordArt, clique em WordArt.

      .
  3. Introduza o texto na caixa de texto ou WordArt que pretende que apareçam na marca d'água.

  4. Se pretende reposicionar a marca d'água, clique em caixa de texto ou WordArt e, em seguida, quando o ponteiro se tornar uma Seta com quatro pontas , arraste a caixa de texto ou WordArt para uma nova localização.

  5. Quando terminar de editar e posicionar a marca d'água e estiver satisfeito com o aspeto, para enviar a caixa de texto ou WordArt para parte detrás do diapositivo, em Ferramentas de desenho, no separador Formatar, no grupo Dispor, clique em Enviar para trás.

    ferramentas de desenho, separador formatar

    Se não vir as Ferramentas de desenho separadores ou Formatar, Certifique-se de que selecionou uma caixa de texto ou WordArt.

Artigos relacionados

Nota : Exclusão de Responsabilidade da Tradução Automática: Este artigo foi traduzido por um sistema informático sem intervenção humana. A Microsoft fornece estas traduções automáticas para ajudar utilizadores que não falam inglês a desfrutarem de conteúdos acerca dos produtos, serviços e tecnologias da Microsoft. Uma vez que o artigo foi traduzido de forma automática, é possível que contenha erros de vocabulário, sintaxe ou gramática.

As informações foram úteis?

Ótimo! Tem mais feedback?

Como podemos melhorá-lo?

Obrigado pelos seus comentários!

×