Funções e fórmulas

SOMA

Seu navegador não oferece suporte a vídeo. Instale o Microsoft Silverlight, o Adobe Flash Player ou o Internet Explorer 9.

Experimente!

Adicione valores no Excel com a função SOMA. É possível adicionar valores individuais, intervalos e referências de células ou uma combinação dos três.

Por exemplo:

  • =SOMA(A2:A10)

  • =SOMA(A2:A10;C2:C10)

Usar a função SOMA

  1. Selecione uma célula.

  2. Digite =SOMA(

  3. Selecione as células que você deseja adicionar.

  4. Digite um parêntese de fechamento ) e pressione Enter.

Quer saber mais?

Função SOMA

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×