Funções e fórmulas

SE

Seu navegador não oferece suporte a vídeo. Instale o Microsoft Silverlight, o Adobe Flash Player ou o Internet Explorer 9.

Experimente!

Use a função SE para retornar um valor com base em uma condição.

Por exemplo, =SE(C2="Sim";1;2) descreve SE(C2 = Sim retornar 1, caso contrário retornar 2).

SE

  1. Selecione uma célula.

  2. Digite =SE e deixe um parêntese de abertura (.

  3. Adicione a condição que pretende testar e digite um ponto e vírgula.

  4. Adicione o valor a retornar se a condição for verdadeira e digite um ponto e vírgula.

  5. Adicione o valor a retornar se a condição for falsa e digite um parêntese de fechamento ).

  6. Pressione Enter.

  7. Caso necessário, arraste a alça para aplicar a função SE a outras linhas.

Quer saber mais?

Função SE

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×