Usar um leitor de tela para inserir uma tabela no Outlook

Usar um leitor de tela para inserir uma tabela no Outlook

Observação: Desejamos fornecer o conteúdo da Ajuda mais recente no seu idioma da forma mais rápida possível. Esta página foi traduzida de forma automatizada e pode conter imprecisões ou erros gramaticais. Nosso objetivo é que este conteúdo seja útil para você. As informações foram úteis? Dê sua opinião no final desta página. Aqui está o artigo em inglês para facilitar a referência.

Leia em voz alta o símbolo com o rótulo Conteúdo do leitor de tela. Este tópico é sobre usar um leitor de tela com o Office

Este artigo, destinado a pessoas com deficiências visuais que usam um programa de leitor de tela com os produtos do Office, faz parte do conjunto de conteúdos de Acessibilidade do Office. Para obter ajuda geral, confira página inicial do Suporte do Office.

Criar e editar uma tabela em uma mensagem de email no Outlook 2016 usando seu teclado e o Narrador, o leitor de tela interno do Windows.

Observações: 

  • Estamos lançando os novos recursos do Office 365 gradualmente para assinantes do Office 365, por isso, talvez eles ainda não estejam incluídos no aplicativo. Para saber como acessar os novos recursos mais rapidamente, participe do programa Office Insider.

  • Para conhecer os atalhos de teclado, acesse Atalhos de teclado no Outlook.

  • Este tópico pressupõe que você esteja usando o leitor de tela interno do Windows, o Narrador. Para saber mais sobre como usar o Narrador, vá para Guia completo do Narrador.

  • Este tópico também aborda a funcionalidade do JAWS. Para saber mais sobre o JAWS para Windows, acesse o Guia de Início Rápido do JAWS para Windows.

  • Este tópico pressupõe que você esteja usando este aplicativo com um computador. Alguns gestos e a navegação podem ser diferentes em um telefone ou tablet Windows.

Neste tópico

Converter texto em tabela

Se você tiver um bloco de texto que usa separadores consistentes, é fácil convertê-lo em uma tabela.

  1. Escolha o texto que você deseja converter em tabela.

  2. Para abrir a caixa de diálogo Converter Texto em Tabela, pressione Alt+N e, em seguida, pressione T e V.

  3. Siga um destes procedimentos:

    • Se o texto usa parágrafos como separadores, pressione Alt+P.

    • Se o texto usa vírgulas como separadores, pressione Alt+M.

    • Se o texto usa guias como separadores, pressione Alt+T.

  4. Pressione a tecla Tab até ouvir "botão OK" e pressione Enter. A tabela é criada e a mensagem com a tabela selecionada volta a ficar em foco.

Converter uma tabela em texto

  1. Coloque o cursor em algum lugar na tabela que você deseja converter em texto.

  2. Pressione Alt+J e, em seguida, pressione L para abrir a guia Layout das Ferramentas de Tabela.

  3. Pressione V para abrir a caixa de diálogo Converter Tabela em Texto e, em seguida, siga um destes procedimentos:

    • Se quiser que o texto utilize parágrafos como separadores, pressione P.

    • Se quiser que o texto utilize vírgulas como separadores, pressione M.

    • Se quiser que o texto utilize guias como separadores, pressione T.

  4. Pressione a tecla Tab até ouvir "botão OK" e pressione Enter. A mensagem com o texto selecionado volta a ficar em foco.

Inserir uma tabela

Você pode especificar as dimensões de uma tabela, como o número de colunas e linhas e sua altura e largura. O Outlook inserirá uma tabela básica do tipo grade para seu uso.

Observação: Para criar uma tabela com o máximo de acessibilidade, é importante dar à tabela uma linha de cabeçalho.

  1. Ao escrever uma mensagem, coloque o cursor no local onde você deseja inserir a nova tabela.

  2. Para abrir a caixa de diálogo Inserir Tabela, pressione Alt+N e, em seguida, pressione T e I.

  3. Digite o número de colunas desejado.

  4. Pressione a tecla Tab e, em seguida, digite o número de linhas desejado.

  5. Se você quiser usar essas dimensões novamente no futuro, pressione Alt+S para selecionar a opção Lembrar dimensões de novas tabelas.

  6. Para fechar a caixa de diálogo Inserir Tabela, pressione a tecla Tab até ouvir "botão OK" e, em seguida, pressione Enter. O Outlook adicionará a tabela à sua mensagem e a primeira coluna da primeira linha ficará em foco.

  7. Verifique se sua tabela tem uma linha de cabeçalho, pressione Alt+J e, em seguida, pressione T para abrir a guia Design das Ferramentas de Tabela.

  8. Pressione a tecla Tab até ouvir "Marcada, Caixa de seleção da linha de cabeçalho". Com o JAWS, você ouvirá: "Caixa de grupo opções de estilo de tabela, caixa de linha de cabeçalho marcada". Se você ouvir "Desmarcado", pressione a Barra de espaços para ativar/desativar a linha de cabeçalho, caso contrário, pressione a tecla Esc para a tabela voltar a ficar em foco.

  9. Use as teclas de seta para se mover pela tabela e digite as informações nas células.

Usar estilos de tabela internos

Depois de criar uma tabela, você pode modificar rapidamente sua aparência usando os estilos internos do Outlook.

  1. Posicione o cursor do mouse na tabela.

  2. Pressione Alt+J e, em seguida, pressione T para abrir a guia Design das Ferramentas de Tabela.

  3. Pressione S para abrir o menu Estilos de Tabela.

  4. Use as teclas de seta para percorrer a lista de estilos até encontrar aquele que você deseja, por exemplo, "Tabela de grade 1, leve".

  5. Para selecionar o estilo desejado, pressione Enter. O estilo selecionado é aplicado à tabela e ela volta a ficar em foco.

Excluir uma tabela

  1. Ao escrever uma mensagem, coloque o cursor do mouse em qualquer lugar da tabela que você deseja excluir.

  2. Pressione Alt+J e, em seguida, pressione L para abrir a guia Layout das Ferramentas de Tabela.

  3. Para excluir a tabela inteira, pressione D e, em seguida, T. A tabela é excluída e o documento volta a ficar em foco.

Definir as propriedades da tabela

Use a caixa de diálogo Propriedades de Tabela para dar à sua tabela um título e uma descrição para torná-lo mais acessível ou para modificar o alinhamento da tabela.

  1. Ao escrever uma mensagem, coloque o cursor do mouse em qualquer lugar da tabela que você deseja editar.

  2. Para abrir a caixa de diálogo Propriedades de Tabela, pressione Alt+J, pressione L e, em seguida, pressione O.

  3. Para definir o alinhamento da tabela em relação o texto do corpo da mensagem, siga um destes procedimentos:

    • Para alinhar a tabela com a borda esquerda do texto, pressione Alt+L.

    • Para alinhar a tabela com o centro do texto, pressione Alt+C.

    • Para alinhar a tabela com a borda direita do texto, pressione Alt+H.

  4. Para escolher como corpo do texto será quebrado pela tabela, siga um destes procedimentos:

    • Para fazer com que a quebra automática de texto ocorra nas laterais da tabela, pressione Alt+A.

    • Para tornar a tabela um item separado do texto, pressione Alt+N.

  5. Para dar à tabela um título e uma descrição, pressione Alt+T e, em seguida, pressione a tecla Seta para a direita até ouvir "Selecionada, item da guia Texto Alt". Com o JAWS, você ouvirá: "Guia Texto Alt".

  6. Pressione a tecla Tab e digite o título da tabela e, em seguida, pressione a tecla Tab e digite a descrição.

  7. Pressione a tecla Tab até ouvir "botão OK" e pressione Enter. A janela volta a ficar em foco.

Adicionar linhas ou colunas a uma tabela

  1. Ao escrever uma mensagem, coloque o cursor do mouse no ponto da tabela que você deseja adicionar colunas ou linhas.

  2. Pressione Alt+J e, em seguida, pressione L para abrir a guia Layout das Ferramentas de Tabela.

  3. Siga um destes procedimentos:

    • Para adicionar uma linha acima do ponto selecionado, pressione A.

    • Para adicionar uma linha abaixo do ponto selecionado, pressione B e então E.

    • Para adicionar uma coluna à esquerda do ponto selecionado, pressione L.

    • Para adicionar uma coluna à direita do ponto selecionado, pressione R.

  4. O menu será fechado e a tabela voltará a ficar em foco.

Confira também

Usar um leitor de tela para formatar texto de email no Outlook

Usar um leitor de tela para inserir fotos ou imagens no Outlook

Atalhos de teclado para navegar no email do Outlook

Tarefas básicas usando um leitor de tela com o Email no Outlook

Configurar seu dispositivo para operar com acessibilidade no Office 365

Usar um leitor de tela para explorar e navegar por email do Outlook

Criar e editar uma tabela em uma mensagem de email no Outlook para Mac usando seu teclado e VoiceOver, o leitor de tela interno do Mac OS.

Observações: 

Neste tópico

Converter texto em tabela

Se você tiver um bloco de texto que usa separadores consistentes, é fácil convertê-lo em uma tabela.

  1. Ao escrever seu email, selecione o texto que você deseja converter.

    Observação: Para obter melhores resultados, o texto deve ter colunas separadas pressionando a tecla Tab e linhas separadas pressionando a tecla de retorno.

  2. Pressione Shift + Tab até ouvir "Tabela, botão de menu," e pressione Control + Option + barra de espaços.

  3. Pressione a tecla de seta para baixo até ouvir "Converter texto em tabela" e pressione Control + Option + barra de espaços. Abre o menu de Converter texto em tabela.

  4. Pressione a tecla Tab ou Shift + Tab para procurar as opções no menu. Por padrão, Outlook oferece a você o número de colunas e linhas que melhor se ajustar ao texto selecionado, mas você pode alterar os valores individualmente. VoiceOver informa como acessar cada opção.

  5. Para fechar o menu de Converter texto em tabela, pressione a tecla Tab até ouvir "Okey, padrão, botão" e, em seguida, pressione Control + Option + barra de espaços.

  6. A tabela é criada e o foco retorna à barra de ferramentas.

  7. Para retornar ao corpo da mensagem, pressione a tecla Tab até ouvir: "Tabela, < número > linhas, colunas de < número >."

Inserir uma tabela

Você pode especificar as dimensões de uma tabela, como o número de colunas e linhas e sua altura e largura. Outlook para Mac insere uma tabela de tipo de grade básica para seu uso. Se você quiser permitir que Outlook para Mac fazer a formatação para você, selecione um dos seus formatos internos de tabelas.

Observação: Para tornar a tabela mais acessível e possibilitar a identificação das colunas da tabela corretamente pelos leitores de tela, você precisará configurar uma linha de cabeçalho.

Especificar dimensões da tabela

  1. Ao escrever seu email, coloque o cursor onde você deseja inserir a nova tabela.

  2. Pressione Shift + Tab até ouvir "Tabela, botão de menu," e pressione Control + Option + barra de espaços.

  3. Para especificar o número de colunas na tabela, pressione a tecla de direção Control + Option + Shift + seta para baixo e pressione tecla de direção Control + Option + seta para a direita até ouvir o número desejado.

  4. Para especificar o número de linhas, pressione a tecla de direção Control + Option + seta para baixo até ouvir o número desejado.

  5. Para inserir a tabela com o tamanho atualmente selecionada, pressione Control + Option + barra de espaços. A tabela é inserida no corpo da mensagem e a guia de Design da tabela fica disponível na barra de ferramentas.

  6. Para verificar se uma linha de cabeçalho está configurada, pressione F6 até ouvir "Mensagem, selecionada, guia," pressione a tecla de seta para a direita até ouvir "design da tabela, guia," e pressione Control + Option + barra de espaços. Pressione a tecla Tab até ouvir: "linha de cabeçalho, marcada, caixa de seleção". Se a Linha de cabeçalho não estiver marcada, pressione Control + Option + barra de espaços.

  7. Para retornar ao corpo da mensagem, pressione a tecla Tab até ouvir: "Editar texto". Se necessário, use a seta para cima ou para baixo tecla de direção para mover para a tabela.

  8. Navegue até a célula que você deseja pressionando uma tecla de seta na direção que você deseja mover. Digite as informações nas células. Pressione a tecla Tab para mover para a próxima célula ou Shift + Tab para mover para a célula anterior. Se você pressionar a tecla Tab na última célula, uma nova linha de tabela é criada.

Formatar uma tabela usando um formato interno

  1. Crie uma tabela, conforme descrito em Especificar as dimensões da tabela, e verifique se o foco está em algum lugar na tabela.

  2. Depois de inserir a tabela, pressione F6 até ouvir "< guia atual, >, guia selecionada," e pressione a tecla de seta para a direita até ouvir: "design da tabela, guia". Pressione Control + Option + barra de espaços para selecionar.

    Observação: Se você não consegue acessar a guia da faixa de opções pressionando F6, pressione a tecla Tab repetidamente para voltar para a tabela e tente novamente.

  3. Pressione a tecla Tab até ouvir: "Tabela grade, selecionada, botão".

  4. Para escolher entre os formatos de tabela internos, pressione a tecla Seta para a direita até ouvir o formato desejado e pressione Control+Option+Barra de espaços para aplicá-lo.

  5. Para retornar ao corpo da mensagem, pressione a tecla Tab até ouvir: "Editar texto".

Excluir uma tabela

  1. Verifique se o foco está em algum lugar na tabela que você deseja excluir.

  2. Pressione F6 até ouvir "< guia atual, >, guia selecionada," e pressione a tecla de seta para a direita até ouvir: "Layout, guia". Pressione Control + Option + barra de espaços para abrir a guia de Layout.

    Observação: Se você não consegue acessar a guia da faixa de opções pressionando F6, pressione a tecla Tab repetidamente para voltar para a tabela e tente novamente.

  3. Na guia Layout, pressione a tecla Tab até ouvir "Excluir, botão de menu," e pressione Control + Option + barra de espaços para abrir o submenu.

  4. Pressione a tecla de seta para baixo até ouvir "Excluir a tabela" e pressione Control + Option + barra de espaços. A tabela é excluída.

Definir as propriedades da tabela

Além de usar formatos internos, você pode alterar propriedades da tabela individualmente. Por exemplo, você pode definir o alinhamento de texto, a altura da linha ou a largura da coluna ou pode escrever texto Alt (texto alternativo) para tornar a tabela mais acessível para leitores de tela.

  1. Verifique se o foco está em algum lugar na tabela que você deseja editar.

  2. Pressione F6 até ouvir "< guia atual, >, guia selecionada," e pressione a tecla de seta para a direita até ouvir: "Layout, guia". Para abrir a guia Layout, pressione Control + Option + barra de espaços.

    Observação: Se você não consegue acessar a guia da faixa de opções pressionando F6, pressione a tecla Tab repetidamente para voltar para a tabela e tente novamente.

  3. Na guia Layout, pressione a tecla Tab até ouvir "Propriedades, botão," e pressione Control + Option + barra de espaços.

  4. O menu Propriedades da Tabela tem cinco guias:

    • Tabela

    • Linha

    • Coluna

    • Célula

    • Texto Alt

    Use as teclas Seta para a direita e Seta para a esquerda para encontrar a guia desejada e pressione Control+Option+Barra de espaços para abrir essa guia.

  5. Pressione a tecla Tab para procurar as opções na guia selecionada VoiceOver informa como acessar cada opção. Por exemplo, na guia tabela, você pode definir o alinhamento do texto para a tabela inteira.

  6. Para alternar para outra guia, pressione a tecla Tab até ouvir o nome da guia atual novamente e use as teclas de direção direita e esquerda para localizar a guia desejada e pressione Control + Option + barra de espaços.

  7. Para fechar o menu de Propriedades da tabela, pressione a tecla Tab até ouvir "Okey, padrão, botão" e, em seguida, pressione Control + Option + barra de espaços.

    O foco retorna para o botão Propriedades.

Adicionar linhas ou colunas a uma tabela

Adicione mais linhas ou colunas para expandir rapidamente a tabela.

  1. Certificar-se de que o foco está em algum lugar dentro da tabela e, em seguida, use as teclas de direção para navegar dentro da tabela para encontrar o local onde você deseja adicionar uma nova linha ou coluna.

  2. Pressione F6 até ouvir "< guia atual, >, guia selecionada," e pressione a tecla de seta para a direita até ouvir: "Layout, guia". Pressione Control + Option + barra de espaços para abrir a guia de Layout.

    Observação: Se você não consegue acessar a guia da faixa de opções pressionando F6, pressione a tecla Tab repetidamente para voltar para a tabela e tente novamente.

  3. Na guia Layout, siga um destes procedimentos:

    • Para adicionar linha acima da linha atual, pressione a tecla Tab até ouvir: "Inserir acima, o botão".

    • Para adicionar uma linha abaixo da linha atual, pressione a tecla Tab até ouvir: "Inserir abaixo, o botão".

    • Para adicionar uma coluna à esquerda da coluna atual, pressione a tecla Tab até ouvir: "Inserir à esquerda, botão".

    • Para adicionar uma coluna à direita da coluna atual, pressione a tecla Tab até ouvir: "Inserir à direita, botão".

    Para confirmar sua seleção, pressione Control + Option + barra de espaços.

  4. Para retornar ao corpo da mensagem, pressione a guia até ouvir "Editar texto."

Confira também

Usar um leitor de tela para formatar texto de email no Outlook

Usar um leitor de tela para inserir fotos ou imagens no Outlook

Atalhos de teclado do Outlook para Mac

Tarefas básicas usando um leitor de tela com o Email no Outlook

Configurar seu dispositivo para operar com acessibilidade no Office 365

Usar um leitor de tela para explorar e navegar por email do Outlook

Crie e edite uma tabela em uma mensagem de email no Email do Outlook usando o Narrador, o leitor de tela interno do Windows.

Observações: 

  • Estamos lançando os novos recursos do Office 365 gradualmente para assinantes do Office 365, por isso, talvez eles ainda não estejam incluídos no aplicativo. Para saber como acessar os novos recursos mais rapidamente, participe do programa Office Insider.

  • Este tópico pressupõe que você esteja usando o leitor de tela interno do Windows, o Narrador. Para saber mais sobre como usar o Narrador, vá para Guia completo do Narrador.

  • Este tópico pressupõe que você esteja usando este aplicativo com um telefone Windows. Alguns gestos e a navegação podem ser diferentes em um tablet ou computador.

Neste tópico

Converter texto em tabela

Se você tiver um bloco de texto que usa separadores consistentes, é fácil convertê-lo em uma tabela.

  1. Ao escrever uma mensagem, selecione a parte do texto que você deseja converter em uma tabela.

  2. Deslize o dedo para a direita até ouvir "Mais opções, botão recolhido" e dê um toque duplo na tela.

  3. Deslize o dedo para a direita até ouvir "botão Inserir recolhido" e então dê um toque duplo na tela.

  4. Deslize o dedo para a direita até ouvir "botão Tabela" e dê um toque duplo na tela.

    A tabela é criada e a mensagem com a tabela selecionada volta a ficar em foco. Você ouvirá as propriedades da tabela.

Inserir uma tabela

Quando você insere uma tabela em branco a um email, o Outlook adiciona uma tabela de tipo de grade básica com três linhas e três colunas. Posteriormente, se necessário, você pode adicionar mais colunas e linhas.

Observação: Para criar uma tabela com o máximo de acessibilidade, é importante dar à tabela uma linha de cabeçalho.

  1. Ao escrever uma mensagem, coloque o cursor no local onde você deseja inserir a nova tabela.

  2. Deslize o dedo para a direita até ouvir "Mais opções, botão recolhido" e dê um toque duplo na tela.

  3. Deslize o dedo para a direita até ouvir "botão Inserir recolhido" e então dê um toque duplo na tela.

  4. Deslize o dedo para a direita até ouvir "botão Tabela" e dê um toque duplo na tela.

    A tabela é criada e a mensagem com a tabela selecionada volta a ficar em foco. Você ouvirá as propriedades da tabela.

Usar estilos de tabela internos

Depois de criar uma tabela, você pode modificar rapidamente sua aparência usando os estilos internos do Outlook.

  1. Posicione o cursor do mouse na tabela.

  2. Deslize o dedo para a direita até ouvir "Mais opções, botão recolhido" e dê um toque duplo na tela.

  3. Deslize o dedo para a direita até ouvir "Tabela, botão recolhido" e dê um toque duplo na tela.

  4. Deslize o dedo para a direita até ouvir "Estilos de tabela" e dê um toque duplo na tela.

  5. No menu Estilos de Tabela, deslize o dedo para a direita até ouvir o estilo de tabela desejado e dê um toque duplo na tela.

    O estilo selecionado é aplicado à tabela e ela volta a ficar em foco.

Excluir uma tabela

  1. Ao escrever uma mensagem, coloque o cursor do mouse em qualquer lugar da tabela que você deseja excluir.

  2. Deslize o dedo para a direita até ouvir "Mais opções, botão recolhido" e dê um toque duplo na tela.

  3. Deslize o dedo para a direita até ouvir "Tabela, botão recolhido" e dê um toque duplo na tela.

  4. Você ouvirá: "Excluir, botão recolhido". O botão Excluir fica em foco. Dê um toque duplo na tela para selecionar.

  5. Para excluir a tabela inteira, deslize o dedo para a direita até ouvir "botão Excluir tabela" e, em seguida, dê um toque duplo na tela.

    A tabela é excluída e a mensagem volta a ficar em foco.

Modificar as propriedades da tabela

Você pode modificar o alinhamento da tabela, dar um título à sua tabela e uma descrição para torná-la acessível, alterar as opções de estilo de tabela e muito mais.

  1. Ao escrever uma mensagem, coloque o cursor do mouse em qualquer lugar na tabela.

  2. Deslize o dedo para a direita até ouvir "Mais opções, botão recolhido" e dê um toque duplo na tela.

  3. Deslize o dedo para a direita até ouvir "Tabela, botão recolhido" e dê um toque duplo na tela.

  4. No menu Tabela, deslize o dedo para a direita até ouvir a opção desejada e dê um toque duplo na tela para selecionar.

    • Para ajustar o alinhamento da tabela, escolha Alinhamento. No menu Alinhamento, deslize o dedo para a direita até ouvir a opção desejada e dê um toque duplo na tela.

    • Para adicionar texto Alt e descrição, escolha Texto Alt. Na caixa de diálogo, digite o título da tabela, passe o dedo para a direita e, em seguida, dê um toque duplo na tela. Digite a descrição da tabela. Arraste um dedo para cima na tabela até ouvir "botão Concluído" e dê um toque duplo na tela.

    • Para modificar as opções de estilo de tabela, escolha Opções de Estilo. No menu Opções de Estilo, deslize o dedo para a direita até ouvir a opção de estilo desejada e dê um toque duplo na tela.

Adicionar linhas ou colunas a uma tabela

  1. Ao escrever uma mensagem, mova o cursor do mouse pela tabela até o ponto ao qual você deseja adicionar uma coluna ou uma linha.

  2. Deslize o dedo para a direita até ouvir "Mais opções, botão recolhido" e dê um toque duplo na tela.

  3. Deslize o dedo para a direita até ouvir "Tabela, botão recolhido" e dê um toque duplo na tela.

  4. Deslize o dedo para a direita até ouvir "botão Inserir recolhido" e dê um toque duplo na tela.

  5. No menu Inserir, deslize o dedo para a direita até ouvir a opção desejada e dê um toque duplo na tela.

    A coluna ou linha é adicionada à tabela. A linha ou a coluna adicionada à tabela volta a ficar em foco.

Confira também

Usar um leitor de tela para formatar o texto no seu email no Outlook

Usar um leitor de tela para inserir uma imagem no Outlook

Tarefas básicas usando um leitor de tela com o email no Outlook

Usar um leitor de tela para explorar e navegar por email do Outlook

Criar e editar uma tabela em uma mensagem de email no Outlook Web App usando o teclado e o Narrator, o leitor de tela Windows interno, ao redigir uma mensagem com o email.

Observações: 

  • Estamos lançando os novos recursos do Office 365 gradualmente para assinantes do Office 365, por isso, talvez eles ainda não estejam incluídos no aplicativo. Para saber como acessar os novos recursos mais rapidamente, participe do programa Office Insider.

  • Para conhecer os atalhos de teclado, acesse Atalhos de teclado no Outlook na Web.

  • Este tópico pressupõe que você esteja usando o leitor de tela interno do Windows, o Narrador. Para saber mais sobre como usar o Narrador, vá para Guia completo do Narrador.

  • Este tópico pressupõe que você esteja usando este aplicativo com um computador. Alguns gestos e a navegação podem ser diferentes em um telefone ou tablet Windows.

  • Este tópico pressupõe que o Painel de leitura esteja desativado.

  • Ao utilizar o Outlook Web App, recomendamos que você use o Microsoft Edge como navegador padrão. Como o Outlook Web App é executado em seu navegador, os atalhos de teclado são diferentes daqueles existentes na área de trabalho (desktop) do seu computador. Por exemplo, você usará Ctrl+F6 ao invés de F6 para alternar entre os comandos. Além disso, atalhos comuns como F1 (Ajuda) e Ctrl+O (Abrir) se aplicam ao navegador – não ao Outlook Web App.

Inserir uma tabela

Quando você insere uma tabela em sua mensagem, você pode especificar o número de colunas e linhas. Outlook Web App insere uma tabela de tipo de grade básica para seu uso.

  1. Ao redigir uma mensagem, coloque o cursor onde você deseja inserir a nova tabela.

  2. Pressione a tecla Tab até ouvir: "Formato, < opção selecionada, > botão". Em seguida, pressione a tecla de seta para a direita até ouvir "Botão mais da," e pressione a barra de espaços.

  3. Pressione a tecla de seta para a direita até ouvir "Inserir tabela, botão recolhida," e pressione barra de espaços. No menu Inserir tabela é aberta.

  4. Pressione a tecla Tab até ouvir "Inserir tabela, item de menu desmarcada, caixa de seleção" e pressione barra de espaços. Abre a caixa de diálogo Inserir tabela e você ouve: "A caixa de diálogo Inserir tabela, voltada para Okey."

  5. Para selecionar o número de colunas na tabela, pressione a tecla Tab até ouvir "Número de colunas, editando, < número atual, >" e digite o número de colunas desejado.

  6. Para selecionar o número de linhas na tabela, pressione a tecla Tab até ouvir "Número de linhas, editando, < número atual, >" e digite o número de linhas desejado.

  7. Quando terminar, para inserir a tabela, pressione a tecla Tab até ouvir "Botão Okey" e pressione Enter. A caixa de diálogo é fechada e o foco se move para o corpo da mensagem de email.

Confira também

Usar um leitor de tela para formatar texto de email no Outlook

Usar um leitor de tela para inserir fotos ou imagens no Outlook

Tarefas básicas usando um leitor de tela com o email no Outlook

Atalhos de teclado no Outlook na Web

Usar um leitor de tela para explorar e navegar por email do Outlook

Suporte técnico para clientes com deficiências

A Microsoft quer proporcionar a melhor experiência possível para todos os clientes. Se você tiver alguma deficiência ou dúvidas sobre acessibilidade, contate o Answer Desk de Acessibilidade da Microsoft para obter assistência técnica. A equipe de suporte do Answer Desk Acessibilidade é treinada no uso de várias tecnologias adaptativas populares e pode oferecer assistência em espanhol, francês, inglês e na língua de sinais dos EUA. Acesse o site do Microsoft Answer Desk Acessibilidade para descobrir os detalhes de contato para a sua região.

Se for um usuário empresarial, comercial ou governamental, fale com o Answer Desk de Acessibilidade corporativo.

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×