Tarefas básicas no Word 2013

Observação: Desejamos fornecer o conteúdo da Ajuda mais recente no seu idioma da forma mais rápida possível. Esta página foi traduzida de forma automatizada e pode conter imprecisões ou erros gramaticais. Nosso objetivo é que este conteúdo seja útil para você. As informações foram úteis? Dê sua opinião no final desta página. Aqui está o artigo em inglês para facilitar a referência.

O Microsoft Word 2013 é um programa de processamento de texto, projetado para ajudá-lo a criar documentos com qualidade profissional. O Word ajuda você a organizar e escrever os documentos de forma mais eficiente.

Sua primeira etapa ao criar um documento no Word 2013 é escolher se deve iniciar a partir de documento em branco ou permitir que um modelo faça a maior parte do trabalho por você. A partir daí, as etapas básicas ao criar e compartilhar documentos são as mesmas. As poderosas ferramentas de edição e revisão ajudam você a trabalhar com outras para tornar seu documento perfeito.

Dica:  Para um curso de treinamento para ajudá-lo a criar seu primeiro documento, consulte Crie seu primeiro documento Word 2013. Para saber mais sobre os recursos que são novos no Word 2013, consulte Novidades do Word 2013.

Escolher um modelo

Geralmente é mais fácil criar um novo documento usando um modelo do que começar de uma página em branco. Os modelos do Word estão prontos para serem usados com temas e estilos. Tudo o que você precisa fazer é adicionar seu conteúdo.

Sempre que você iniciar o Word 2013, você poderá escolher um modelo da galeria, clicar em uma categoria para ver os modelos contidos nela ou procurar mais modelos online. (Se você preferir não usar um modelo, basta clicar em Documento em branco.)

Tela inicial do Word

Para analisar melhor qualquer modelo, basta clicar nele para abrir uma visualização maior.

Início da Página

Abrir um documento

Sempre que você iniciar o Word, verá uma lista dos documentos usados mais recentemente na coluna esquerda. Se o documento que você está procurando não estiver lá, clique em Abrir Outros Documentos.

Abrir outros documentos

Se você já estiver no Word, clique em Arquivo > Abrir e navegue até o local do arquivo.

Ao abrir um documento criado em versões anteriores do Word, você vê o modo de compatibilidade na barra de título da janela do documento. Você pode trabalhar em mais compatibilidade ou pode atualizar o documento para usar recursos que são novos ou aprimorados no Word 2013. Para saber mais, consulte abrir um documento em uma versão anterior do Word.

Início da Página

Salvar um documento

Para salvar um documento pela primeira vez, faça o seguinte:

  1. Clique na guia Arquivo.

  2. Clique em Salvar como.

  3. Navegue até o local onde você gostaria de salvar seu documento.

    Observação:  Para salvar o documento em seu computador, escolha uma pasta em Computador ou clique em Procurar. Para salvar seu documento online, escolha um local em Locais ou Adicionar um Local. Quando seus arquivos estão online, você pode compartilhar, fazer comentários e trabalhar junto neles em tempo real.

  4. Clique em Salvar.

    Observação: O Word salva automaticamente no formato de arquivo .docx. Para salvar seu documento em um formato diferente de .docx, clique na lista Salvar como tipo e selecione o formato do arquivo desejado.

Para salvar seu documento à medida que você continua a trabalhar nele, clique em Salvar na Barra de Ferramentas de Acesso Rápido.

Salvar na Barra de Ferramentas de Acesso Rápido

Início da Página

Ler documentos

Abra seu documento no Modo de Leitura para ocultar a maioria dos botões e ferramentas, assim você pode se concentrar em sua leitura sem distrações.

Modo de Leitura

  1. Abra o documento que você deseja ler.

    Observação:  Alguns documentos são abertos automaticamente no Modo de Leitura, como documentos protegidos ou anexos.

  2. Clique em Exibição > Modo de Leitura.

  3. Para mover-se de uma página para outra em um documento, siga este procedimento:

    • Clique nas setas nas laterais esquerda e direita das páginas.

    • Pressione as teclas page down e page up ou a barra de espaços e o backspace no teclado. Você também pode usar as teclas de seta ou rolar a roda de seu mouse.

    • Se você estiver usando um dispositivo sensível ao toque, toque nos lados esquerdo ou direito com seu dedo.

      Dica:  Clique em Exibição > Editar Documento para editar novamente o documento.

Início da Página

Controlar alterações

Quando você estiver trabalhando em um documento com outras pessoas ou você mesmo estiver editando um documento, ative a opção Controlar Alterações para ver cada mudança. O Word marca todas as adições, exclusões, movimentações e mudanças de formatação.

  1. Abra o documento a ser revisado.

  2. Clique em Revisão e no botão Controlar Alterações, selecione Controlar Alterações.

Controlar Alterações

Leia controlar alterações para saber mais.

Início da Página

Imprimir o documento

Tudo em um só lugar, você pode ver a aparência de documento quando for impresso, definir as opções de impressão e imprimir o arquivo.

Imprimir do modo de exibição backstage

  1. Clique na guia Arquivo e em Imprimir.

  2. Siga este procedimento:

    • Em Imprimir, na caixa Cópias, digite o número de cópias desejadas.

    • Em Impressora, verifique se a impressora desejada está selecionada.

    • Em Configurações, as configurações padrão da impressora estão selecionadas para você. Para alterar uma delas, apenas clique na configuração que você deseja alterar e selecione uma nova configuração.

  3. Quando você estiver satisfeito com as configurações, clique em Imprimir.

Para saber mais detalhes, veja Imprimir e visualizar documentos.

Além do básico

Vá além do básico em seus documentos criando um índice, salvando um documento como modelo ou imprimindo várias cópias de um documento.

Início da Página

Aqui estão algumas tarefas básicas para você aprender a usar o Microsoft Word 2010.

Neste artigo

O que é o Word?

Encontrar e aplicar um modelo

Criar um novo documento

Abrir um documento

Salvar um documento

Ler documentos

Controlar alterações e inserir comentários

Imprimir seu documento

O que é o Word?

O Microsoft Word 2010 é um programa de processamento de texto, projetado para ajudá-lo a criar documentos de qualidade profissional. Com as melhores ferramentas de formatação de documento, o Word ajuda a organizar e escrever os documentos com mais eficiência. O Word também inclui ferramentas poderosas de edição e revisão para que você possa colaborar facilmente com outras pessoas.

Início da Página

Encontrar e aplicar um modelo

O Word 2010 permite que você aplique modelos internos para aplicar seus próprios modelos personalizados e pesquisar uma variedade de modelos disponíveis na Web.

Para encontrar e aplicar um modelo no Word, faça o seguinte:

  1. Na guia Arquivo, clique em Novo.

  2. Em Modelos Disponíveis, siga um destes procedimentos:

    • Para usar um dos modelos internos, clique em Modelos de Exemplo, clique no modelo desejado e clique em Criar.

    • Para reutilizar um modelo que você usou recentemente, clique em Modelos Recentes, escolha o modelo desejado e clique em Criar.

    • Para usar um modelo próprio que você já tenha criado, clique em Meus Modelos, clique no modelo desejado e clique em OK.

    • Para encontrar um modelo no Office.com, em Modelos do Office.com, clique em uma categoria de modelo desejada, clique no modelo desejado e clique em Baixar para baixar o modelo do Office.com para seu computador.

Observação:  Você também pode pesquisar modelos em Office.com a partir do Word. Na caixa Pesquisar modelos no Office.com, digite um ou mais termos de pesquisa e, em seguida, clique no botão de seta para pesquisar.

Início da Página

Criar um novo documento

  1. Clique na guia Arquivo e em Novo.

  2. Em Modelos Disponíveis, clique em Documento em Branco.

  3. Clique em Criar.

Para saber mais sobre como criar um novo documento, confira Criar um documento.

Início da Página

Abrir um documento

  1. Clique na guia Arquivo e em Abrir.

  2. No painel esquerdo da caixa de diálogo Abrir, clique na unidade ou pasta que contém o documento.

  3. No painel à direita da caixa de diálogo Abrir, abra a pasta que contém o desenho desejado.

  4. Clique no documento e clique em Abrir.

Início da Página

Salvar um documento

Para salvar um documento no formato usado pelo Word 2007 e pelo Word 2010, faça o seguinte:

  1. Clique na guia Arquivo.

  2. Clique em Salvar como.

  3. Na caixa Nome do arquivo, digite um nome para seu documento.

  4. Clique em Salvar.

Para salvar um documento para que seja compatível com o Word 2003 ou anterior, faça o seguinte:

  1. Abra o documento que você deseja usar no Word 2003 ou anterior.

  2. Clique na guia Arquivo.

  3. Clique em Salvar como.

  4. Na lista Salvar como tipo, clique em Documento do Word 97-2003. Esse procedimento altera o formato de arquivo para .doc.

  5. Na caixa Nome do arquivo, digite um nome para o documento.

  6. Clique em Salvar.

Para obter mais informações sobre como criar um documento que seja compatível com o Word 2003 ou versões anteriores, confira Criar um documento para ser usado em versões anteriores do Word.

Início da Página

Ler documentos

  1. Abra o documento que você deseja ler.

  2. Na guia Exibir, vá para o grupo Modos de Exibição do Documento e clique em Leitura em Tela Inteira.

    Faixa de Opções do Office 2010

  3. Para mover-se de uma página para outra em um documento, siga este procedimento:

    • Clique nas setas nos cantos inferiores das páginas.

    • Pressione Page Down e Page Up ou barra de espaços e Backspace no teclado.

    • Clique nas setas de navegação na parte superior central da tela.

      Dica:  Clique em Opções de Exibição e, em seguida, clique em Mostrar Duas Páginas Imagem do botão para exibir duas páginas, ou telas, de cada vez.

Para obter mais informações sobre como exibir documentos, confira Ler documentos no Word.

Início da Página

Controlar alterações e inserir comentários

  • Para ativar o controle de alterações, na guia Revisão, no grupo Controle, clique em Controlar Alterações.

    Grupo acompanhamento

  • Para inserir um comentário, na guia Revisão, no grupo Comentários, clique em Novo Comentário.

Para obter mais informações sobre como controlar alterações feitas durante a revisão, confira Controlar alterações e inserir comentários.

Início da Página

Imprimir seu documento

  1. Clique na guia Arquivo e em Imprimir.

  2. Siga este procedimento:

    • Em Imprimir, na caixa Cópias, digite a quantidade de cópias que você deseja imprimir.

    • Em Impressora, verifique se a impressora desejada está selecionada.

    • Em Configurações, as configurações padrão da impressora estão selecionadas para você. Para alterar uma delas, clique na configuração que você deseja alterar e selecione a configuração desejada.

  3. Quando você estiver satisfeito com as configurações, clique em Imprimir.

Para saber mais sobre como imprimir um arquivo, confira Visualizar e imprimir um arquivo.

Início da Página

O Word 2016 é projetado para ajudar você a criar documentos de qualidade profissional. O Word também pode ajudá-lo a organizar e redigir documentos de maneira mais eficaz.

Ao criar um documento no Word, você pode optar por começar com um documento em branco ou deixar que um modelo faça a maior parte do trabalho. A partir daí, as etapas básicas de criação e compartilhamento de documentos são as mesmas. Além disso, as ferramentas poderosas de edição e revisão do Word podem ajudar você a trabalhar com outras pessoas para deixar o seu documento incrível.

Dica:  Para saber mais sobre os novos recursos, consulte Novidades do Word 2016.

Iniciar um documento

Geralmente, é mais fácil criar um novo documento usando um modelo do que começar com uma página em branco. Os modelos do Word estão prontos para serem usados com temas e estilos predefinidos. Tudo o que você precisa fazer é adicionar o seu conteúdo.

Cada vez que você inicia o Word, é possível escolher um modelo a partir da galeria, clicar em uma categoria para ver mais modelos ou pesquisar outros modelos online.

Para analisar melhor qualquer modelo, clique nele para abrir uma visualização grande.

Se você preferir não usar um modelo, clique em Documento em branco.

Tela inicial do Word

Abrir um documento

Sempre que você iniciar o Word, verá uma lista dos documentos usados mais recentemente na coluna esquerda. Se o documento que você está procurando não estiver lá, clique em Abrir Outros Documentos.

Uma lista dos documentos mais usados recentemente é exibida.

Se você já estiver no Word, clique em Arquivo > Abrir e navegue até o local do arquivo.

Ao abrir um documento criado em versões anteriores do Word, você vê o modo de compatibilidade na barra de título da janela do documento. Você pode trabalhar em mais compatibilidade ou pode atualizar o documento para usar o Word 2016. Para saber mais, consulte abrir um documento em uma versão anterior do Word.

Salvar um documento

Para salvar um documento pela primeira vez, faça o seguinte:

  1. Na guia Arquivo, clique em Salvar como.

  2. Navegue até o local em que você gostaria de salvar seu documento.

    Observação:  Para salvar o documento em seu computador, escolha uma pasta em Este Computador ou clique em Procurar. Para salvar o seu documento online, escolha um local online em Salvar como ou clique em Adicionar um local. Quando as suas pastas estão online, você pode compartilhá-las, fornecer comentários e trabalhar em conjunto nelas em tempo real.

  3. Clique em Salvar.

    Observação: O Word salva automaticamente no formato de arquivo .docx. Para salvar seu documento em um formato diferente de .docx, clique na lista Salvar como tipo e selecione o formato do arquivo desejado.

Para salvar seu documento à medida que você continua a trabalhar nele, clique em Salvar na Barra de Ferramentas de Acesso Rápido.

O ícone Salvar é exibido na Barra de Ferramentas de Acesso Rápido

Ler documentos

Abra seu documento no Modo de Leitura para ocultar a maioria dos botões e das ferramentas, assim você pode se concentrar em sua leitura sem distrações.

Modo de Leitura

  1. Abra o documento que você deseja ler.

    Observação:  Alguns documentos são abertos automaticamente no Modo de Leitura, como documentos protegidos ou anexos.

  2. Clique em Exibição > Modo de Leitura.

  3. Para mover-se de uma página para outra em um documento, siga este procedimento:

    • Clique nas setas nas laterais esquerda e direita das páginas.

    • Pressione as teclas page down e page up ou a barra de espaços e o backspace no teclado. Você também pode usar as teclas de seta ou rolar a roda de seu mouse.

    • Se você estiver usando um dispositivo sensível ao toque, toque nos lados esquerdo ou direito com seu dedo.

      Dica:  Clique em Exibição > Editar Documento para editar novamente o documento.

Controlar alterações

Quando você estiver trabalhando em um documento com outras pessoas ou você mesmo estiver editando um documento, ative a opção Controlar Alterações para ver cada mudança. O Word marca todas as adições, exclusões, movimentações e mudanças de formatação.

  1. Abra o documento a ser revisado.

  2. Clique em Revisão e no botão Controlar Alterações, selecione Controlar Alterações.

    Quando você clica no botão Controlar Alterações, as opções disponíveis são realçadas

Leia controlar alterações para saber mais.

Imprimir o documento

Tudo em um só lugar, você pode ver a aparência de documento quando for impresso, definir as opções de impressão e imprimir o arquivo.

  1. Na guia Arquivo, clique em Imprimir.

    Imprimir do modo de exibição backstage

  2. Siga este procedimento:

    • Em Imprimir, na caixa Cópias, digite o número de cópias desejadas.

    • Em Impressora, verifique se a impressora desejada está selecionada.

    • Em Configurações, as configurações padrão da impressora estão selecionadas para você. Para alterar uma delas, apenas clique na configuração que você deseja alterar e selecione uma nova configuração.

  3. Quando você estiver satisfeito com as configurações, clique em Imprimir.

Para obter detalhes, consulte Imprimir um documento.

Além do básico

Para saber mais sobre os conceitos básicos do uso do Word, confira Novidades no Word 2016.

Início da Página

Com o Word Online, você usa seu navegador da Web para criar, exibir e editar documentos pessoais armazenados no OneDrive. Se sua organização ou instituição de ensino tem um plano do Office 365 ou um site do SharePoint, comece a usar o Word Onlinecriando ou armazenando documentos em bibliotecas do seu site.

Observação:  Se você estiver usando o Word Web App com o SharePoint 2010 , consulte Introdução ao Word Web App e Visão geral do Word Web App.

Salvar alterações

O Word salva as alterações automaticamente. Observe a barra de status no canto inferior esquerdo do Word Online. Será exibido Salvo ou Salvando.

Barra de status no Word Online

Compartilhar documentos online

Como seu documento está online, você pode compartilhá-lo enviando um link em vez de um anexo de email. As pessoas poderão lê-lo no navegador da Web ou no dispositivo móvel.

Clique em Arquivo > Compartilhar > Compartilhar com as Pessoas.

Botão Compartilhar com Pessoas no Word Online

Comentar no navegador

Um balão de comentário mostra onde os comentários foram feitos no documento.

Imagem do balão de comentários no Word Web App

Responda a comentários e marque os itens resolvidos.

Comentários encadeados no Word Online

Editar no navegador

Se você tentar digitar no documento e nada acontecer, pode ser que você esteja no modo de exibição de Leitura. Alterne para o modo de exibição de Edição: clique em Editar Documento > Editar no Word Online.

Imagem do comando Editar no Word Web App

Digite e formate o texto, adicione imagens, ajuste o layout da página e muito mais. Para ferramentas de edição mais avançadas, clique em Abrir no Word.

Abrir no Word a partir da exibição Editar no Word Online

Trabalhar juntos no mesmo documento

Para trabalhar em conjunto no Word Online, edite um documento normalmente. Se outras pessoas também estiverem editando o documento, o Word Online alertará você sobre a presença delas. Você pode ver todas as pessoas que estão trabalhando no documento ao clicar na faixa de opções.

Imagem dos autores no Word Online

Ao clicar no nome do autor você será direcionado para o local em que o documento está sendo editado. E você poderá ver as alterações em tempo real. As pessoas podem estar trabalhando no Word Online, no Word 2010 ou posterior ou no Word para Mac 2011.

Adicionar um cabeçalho ou rodapé

Vá até Inserir > Cabeçalho e Rodapé para adicionar cabeçalhos e rodapés a seu documento.

Imagem do botão cabeçalho e rodapé no Word Online

Clique em Opções para escolher como quer que eles apareçam.

Menu de Opções de Cabeçalho e Rodapé no Word Online

Adicionar números de página

Clique em Inserir > Números de Página e, em seguida, escolha na galeria onde quer que os números de página apareçam.

Galeria Números de Página no Word Online

Selecione Incluir Contagem de Página para mostrar o número da página atual com o número total de páginas (página X de Y).

Localizar e substituir texto

Procure rapidamente todas as ocorrências de uma palavra ou frase específica em seu documento clicando em Início > Localizar (ou pressione Ctrl+F). Os resultados aparecem ao lado de seu documento, para que você possa ver o termo no contexto. Clicar sobre um resultado de pesquisa o leva para essa ocorrência.

Painel Localizar no Word Online

Clique em Substituir (ou pressione Ctrl+H) para localizar e substituir texto.

Imprimir no Word Online

Vá para Arquivo > Imprimir. O Word Online cria uma visualização PDF de seu documento que mantém todo o layout e formatação de seu documento. Envie o PDF para sua impressora e ela imprimirá como o esperado.

Botão Imprimir em PDF no Word Online

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×