Tarefas básicas no Project 2010

Observação: Desejamos fornecer o conteúdo da Ajuda mais recente no seu idioma da forma mais rápida possível. Esta página foi traduzida de forma automatizada e pode conter imprecisões ou erros gramaticais. Nosso objetivo é que este conteúdo seja útil para você. As informações foram úteis? Dê sua opinião no final desta página. Aqui está o artigo em inglês para facilitar a referência.

Aqui estão algumas tarefas básicas que você pode fazer para ajudá-lo a aprender a usar o Microsoft Project 2010.

 

Neste artigo

O que é o Project?

Aproveite o gerenciamento de recursos em toda a empresa

Calcular o efeito das alterações de data

Usar métodos de relatório flexíveis

Encontrar e aplicar um modelo

Criar e agendar um novo projeto

Abrir um projeto

Salvar um projeto

Adicionar tarefas ao seu projeto

Adicionar uma tarefa a uma lista de tarefas

Inserir uma tarefa entre tarefas existentes

Vincular tarefas

Criar uma etapa

Imprimir o modo de exibição atual

O que é o Project?

Quando você se encontra jugging vários projetos, agendamentos interrompidos e recursos compartilhados, manter um cronograma em uma planilha se torna uma tarefa impressionante. Com seu mecanismo dinâmico de agendamento, ferramentas de gerenciamento de recurso e suporte para uma comunicação melhor, o Microsoft Project 2010 pode ajudá-lo a se manter sob controle.

Aproveite o gerenciamento de recursos em toda a empresa

Com o Microsoft Project Professional 2010, todos os projetos em sua organização podem desenhar de um pool de recursos central e de toda a empresa. Isso permite que os gerentes de projeto vejam rapidamente a disponibilidade de um recurso antes de atribuir esse recurso a uma tarefa.

Calcular o efeito das alterações de data

O Project pode ajudá-lo a ajustar rapidamente o cronograma do projeto e as atribuições de recursos com seu mecanismo de agendamento dinâmico. Ele lida com uma alteração de data e seus efeitos sem problemas, contando com todas as dependências, produtos finais e atribuições de recursos. Não apenas recalcula automaticamente o cronograma, mas o Project também realça as datas que ele altera para que você possa ver rapidamente o efeito de cada turno de cronograma.

Usar métodos de relatório flexíveis

Com o Project, você pode gerar rapidamente um relatório visual que usa um modelo que exporta os dados para um diagrama dinâmico no Microsoft Visio Professional. Você pode escolher quais campos deseja realçar no relatório, incluindo todos os campos personalizados que você configurou para o seu projeto e apresentar um relatório limpo e conciso para sua reunião com gerenciamento.

Início da página

Encontrar e aplicar um modelo

o Project 2010 permite que você aplique modelos internos, para aplicar seus próprios modelos personalizados e para Pesquisar de vários modelos disponíveis no Office.com.

Para localizar e aplicar um modelo no Project 2010, faça o seguinte:

  1. Na guia Arquivo, clique em Novo.

  2. Em Modelos Disponíveis, siga um destes procedimentos:

    • Para reutilizar um modelo que você usou recentemente, clique em modelos recentes.

    • Para usar um modelo que você já instalou, clique em meus modelos, selecione o modelo desejado e clique em OK.

    • Para localizar um modelo no Office.com, em modelos do Office.com, clique em uma categoria de modelo, selecione o modelo desejado e, em seguida, clique em baixar para baixar o modelo do Office.com para seu computador.

Observação: Você também pode pesquisar modelos no Office.com de dentro do Project. Na caixa Pesquisar Office.com de modelos, digite um ou mais termos de pesquisa e clique no botão de seta para pesquisar.

Início da página

Criar e agendar um novo projeto

  1. Clique na guia Arquivo e em Novo.

  2. Verifique se a opção projeto em branco está selecionada e clique em criar no painel direito.

  3. Na guia projeto, no grupo Propriedades, clique em informações do projeto.

    Grupo Propriedades da guia Projeto

  4. Agende o projeto na caixa de diálogo informações do projeto:

    • Para agendar a partir da data de início, clique em data de início do projeto na caixa cronograma a partir de e selecione a data de início na caixa data de início.

    • Para agendar a partir da data de término, clique em data de término do projeto na caixa cronograma a partir de e selecione a data de término na caixa data de término.

      Dica: Agendar a partir da data de término se você precisar descobrir quanto tempo pode iniciar um projeto. No enTanto, recomendamos que você altere essa configuração para agendar a partir da data de início quando o trabalho começa no projeto.

  5. Se você estiver usando o Project Professional 2010, poderá incluir campos personalizados da empresa no projeto. Na seção campos personalizados da empresa, clique no campo de valor de um campo personalizado e selecione o valor.

Observação: Você deve inserir valores para campos personalizados da empresa obrigatórios, marcados por um asterisco (*) ou não poderá salvar o projeto.

Para obter mais informações sobre como criar um novo projeto, consulte criar e agendar um novo projeto.

Início da página

Abrir um projeto

  1. Clique na guia Arquivo e em Abrir.

  2. No painel esquerdo da caixa de diálogo abrir, clique na unidade ou pasta que contém o projeto.

  3. No painel direito da caixa de diálogo abrir, abra a pasta que contém o projeto desejado.

  4. Clique no projeto e, em seguida, clique em abrir.

Para obter mais informações sobre como abrir um projeto, consulte abrir um projeto.

Início da página

Salvar um projeto

  1. Clique na guia Arquivo e clique em Salvar.

  2. Se esta for a primeira vez que você está salvando o projeto, digite um nome para ele na caixa nome do arquivo e clique em salvar.

    Observação: Se você estiver salvando um arquivo com vários projetos, poderá ser solicitado um nome para o projeto...

Para obter mais informações sobre como salvar um projeto, consulte salvar um projeto.

Início da página

Adicionar tarefas ao seu projeto

Adicionar uma tarefa a uma lista de tarefas

  1. Na guia Exibir, no grupo Modos de Exibição de Tarefa, clique em Gráfico de Gantt.

    Imagem da área do Modo de Exibição de Tarefa

  2. Em um campo nome de tarefa vazio, digite um nome de tarefa e pressione Enter.

Inserir uma tarefa entre tarefas existentes

  1. Selecione a linha abaixo de onde você deseja que a nova tarefa apareça.

  2. Na guia tarefa, no grupo Inserir, clique na parte superior do botão tarefa.

    Imagem da área Inserir Tarefa

  3. Digite o nome da tarefa na linha inserida. As IDs de tarefa são automaticamente renumeradas depois que você insere uma tarefa.

Para obter mais informações sobre como criar uma tarefa, consulte criar tarefas únicas erecorrentes.

Início da página

Vincular tarefas

Para vincular tarefas no modo de exibição gráfico de Gantt, faça o seguinte:

  1. Na guia Exibir, no grupo Modos de Exibição de Tarefa, clique em Gráfico de Gantt.

Imagem do grupo Modos de Exibição de Tarefa

  1. No campo nome da tarefa, selecione duas ou mais tarefas que você deseja vincular, na ordem em que deseja vinculá-las.

    • Para selecionar tarefas que estão próximas umas das outras, mantenha pressionada a tecla SHIFT e clique na primeira e na última tarefa que você deseja vincular.

    • Para selecionar tarefas que não estão próximas umas das outras, mantenha pressionada a tecla CTRL e clique nas tarefas que deseja vincular.

  2. Na guia tarefa, no grupo cronograma, clique no botão vincular tarefas.

O Project cria um vínculo término-a-início por padrão. Você pode alterar esse link de tarefa para início-a-início, término-a-término ou início-a-término.

Para obter mais informações sobre como vincular tarefas em conjunto, consulte vincular tarefas em seu projeto.

 Início da página

Criar uma etapa

  1. Na guia Exibir, no grupo Modos de Exibição de Tarefa, clique em Gráfico de Gantt.

Imagem da área do Modo de Exibição de Tarefa

  1. Digite o nome do novo marco no campo nome da tarefa para a primeira linha vazia da lista.

Se você estiver transformando uma tarefa existente em um marco, pule esta etapa.

  1. Digite 0 no campo duração da etapa do tempo e pressione Enter.

Quando você digitar uma duração zero para uma tarefa, o Project 2010 exibirá automaticamente o símbolo de Marco na seção gráfico do modo de exibição gráfico de Gantt nesse dia.

Para obter mais informações sobre como criar uma etapa do Marco, consulte Adicionar um marco.

 Início da página

Imprimir o modo de exibição atual

Por padrão, o Project imprime o modo de exibição atual do seu projeto.

  1. Clique na guia Arquivo e clique em Imprimir.

  2. Em Configurações, siga um destes procedimentos:

    • Para imprimir todo o projeto, clique em Imprimir projeto inteiro.

    • Para imprimir apenas datas específicas no projeto, clique em imprimir o projeto inteiro e clique em Imprimir datas específicas.

    • Para imprimir páginas específicas por número, clique em imprimir todo o projeto e, em seguida, clique em Imprimir datas e páginas personalizadas e, em seguida, insira uma lista de páginas individuais, datas ou ambos.

  3. Quando terminar de escolher as opções, clique em Imprimir.

Início da Página

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×