Tarefas básicas no OneNote para Mac

O OneNote para Mac é um aplicativo de anotações digitais que fornece um local único para todas as suas anotações, pesquisas, planos e informações — tudo o que você precisa lembrar e gerenciar na sua vida em casa, no trabalho ou na escola.

As anotações são fáceis de organizar, imprimir e compartilhar, e você pode pesquisar e localizar informações importantes rapidamente, mesmo se esquecer onde originalmente as capturou.

E o melhor é que os blocos de anotações são armazenados online para que você possa acessá-los facilmente em qualquer um dos seus dispositivos móveis.

Para começar a usar o OneNote em seu Mac, pratique algumas das etapas abaixo.

Digite anotações

Quando estiver pronto para fazer anotações no OneNote, proceda de uma das seguintes formas:

  • Clique em qualquer parte da página e comece a digitar.

  • Para começar outra anotação em outro lugar na página, basta clicar no novo local e começar a digitar.

  • Para mover qualquer texto que você digitou para outro local na página, siga um destes procedimentos:

    • Para mover a anotação inteira, mova o ponteiro do mouse sobre a parte superior da nota até que um contêiner de anotação apareça ao seu lado e, em seguida, arraste a parte superior do contêiner para o novo local.

    • Para mover uma única linha da anotação, como um item de lista, mova o ponteiro do mouse sobre a linha até que um indicador de seleção apareça à esquerda da anotação e, em seguida, arraste o indicador de seleção para um novo local, como em uma outra lista.

Dica: Embora não seja obrigatório, é uma boa ideia dar um título a cada página do bloco de anotações. Clique na linha mostrada sobre o carimbo de data e hora de criação da página na parte superior da página, digite uma descrição (por exemplo, Página de prática) e pressione Enter. Os títulos da página também aparecem na lista vertical da página.

Inserir links

Sempre que você digitar o texto que o OneNote reconhecer como um link, ele será automaticamente formatado como um. Por exemplo, se você digitar www.onenote.com em suas anotações, o OneNote transformará o texto em um link clicável. Neste exemplo, clicar no link abre o site do OneNote no seu navegador.

Você também pode inserir links manualmente em suas anotações de texto que digitou ou imagens que inseriu. Faça o seguinte:

  1. Selecione o texto ou imagem do qual deseja criar um link.

  2. Clique em Inserir > Link.

  3. Na caixa de diálogo link que é aberta, digite o destino do link no campo endereço (por exemplo, http://www.OneNote.comou um endereço Web semelhante).

  4. Se necessário, verifique se o campo texto para exibição contém o texto que você deseja associar ao link. Se necessário, alterou o texto.

  5. Clique em OK.

Saiba mais sobre como inserir links em um bloco de anotações.

Anexar arquivos a anotações

O OneNote pode guardar todas as suas informações sobre qualquer assunto ou projeto em um só lugar, inclusive cópias de arquivos e documentos relacionados que você pode anexar às anotações.

Siga este procedimento:

  1. Em qualquer página, clique no local em que deseja anexar um arquivo ou documento.

  2. Na guia Inserir , clique em arquivos. Para inserir arquivos PDF, clique em PDF.

  3. Na caixa de diálogo aberta, selecione um ou mais arquivos e clique em Inserir.

    Os arquivos inseridos aparecem como ícones na sua página. Clique duas vezes em qualquer ícone para abrir seu arquivo.

Importante: Os anexos de arquivos são apenas cópias dos arquivos originais. O OneNote não atualiza automaticamente as cópias quando o arquivo original é alterado na origem.

Saiba mais sobre como inserir arquivos no OneNote.

Saiba mais sobre como inserir arquivos PDF.

Inserir imagens

Você pode inserir fotos e imagens de qualquer tipo em qualquer lugar em suas anotações.

Siga este procedimento:

  1. Em qualquer página, clique onde quiser inserir uma imagem.

  2. Clique em Inserir > Imagem.

  3. Na caixa de diálogo aberta, clique para selecionar uma ou mais imagens e clique em Inserir.

Saiba mais sobre como inserir imagens no OneNote

Inserir uma tabela

As tabelas são uma maneira excelente de organizar informações em suas páginas. Você pode começar inserindo uma grade simples e, em seguida, personalizar sua aparência e seu tamanho.

  1. Siga um destes procedimentos:

    • Na faixa de opções, clique na guia Inserir e depois no botão Tabela para desenhar uma tabela do tamanho desejado. Por exemplo, em uma tabela de 4 colunas e 3 linhas, mova o ponteiro do mouse sobre a grade e clique no botão do mouse quando vir o texto de confirmação Tabela 4 x 3.

    • Na barra de menus, clique em Inserir > Tabela para inserir uma tabela inicial com 4 colunas e 4 linhas.

    • Enquanto você estiver digitando texto na página atual, pressione a tecla Tab no teclado para iniciar uma nova tabela com duas colunas. O texto que já tiver sido digitado é colocado na primeira coluna e o OneNote insere uma segunda coluna à direita dele. Pressionar Tab novamente adiciona outra nova coluna e pressionar Return no final de uma linha adiciona uma nova linha abaixo dela.

  2. Para modificar uma tabela ou qualquer uma de suas partes, selecione as células que deseja formatar e, em seguida, siga um destes procedimentos:

    • Clique na guia Tabela que agora aparece na faixa de opções e, em seguida, clique nos comandos que você deseja aplicar à sua seleção de célula.

    • Clique pressionando Control nas células selecionadas, aponte para Tabela e, em seguida, use os comandos que aparecem no menu.

Dica: Para criar tabelas mais sofisticadas com formatação personalizada, você pode copiar uma seleção de células formatadas de uma planilha do Microsoft Excel e colá-la no OneNote.

Saiba mais sobre como criar tabelas no OneNote.

Adicionar mais páginas

Para criar mais espaço em seu bloco de anotações, adicione quantas páginas desejar.

  1. Clique na guia da seção na qual você deseja adicionar mais páginas e siga um destes procedimentos:

    • Na barra de menus, clique em Arquivo > Nova Página.

    • Na parte inferior da lista de páginas verticais à esquerda, clique em Adicionar página.

    • No teclado, pressione Command+N.

  2. Aplique um título de página quando a nova página for exibida. Para isso, clique na linha mostrada sobre o carimbo de data e hora de criação da página na parte superior da página, digite uma descrição das anotações que a página conterá e pressione Enter.

Dica: Novas páginas são adicionadas automaticamente à parte inferior da lista de páginas na seção atual. Para alterar a ordem de suas páginas, arraste qualquer nome de página para uma nova posição na lista.

Saiba mais sobre como criar páginas no OneNote.

Adicionar mais seções

As seções no OneNote são como guias coloridas em um bloco de anotações de papel típico de 5 matérias que têm uma coleção de páginas separada. No entanto, com o OneNote, você pode ter quantas seções desejar.

  1. Siga um destes procedimentos:

    • Na barra de menus, clique em Arquivo > Nova Seção.

    • Na parte inferior da lista da seção vertical, clique em Adicionar seção.

    • No teclado, pressione Command+T.

  2. Digite um nome para a nova seção e pressione Enter.

As novas seções sempre têm uma nova página em branco. Você pode começar a fazer anotações nessa página, criar sua própria ou mover as páginas de outras seções para a nova seção.

Saiba mais sobre como criar seções no OneNote.

Saiba como criar um novo bloco de anotações.

Salvar suas anotações

O OneNote não tem um botão Salvar. É por isso que você nunca tem que salvar seu trabalho no OneNote como faz em outros aplicativos.

Conforme você trabalha nos seus blocos de anotações, o OneNote salva automaticamente tudo para você, não importa se as alterações nas anotações são pequenas ou grandes. Isso protege suas alterações conforme você pensa sobre seus projetos, pensamentos e ideias.

Você sempre pode usar o botão desfazer localizado no canto superior esquerdo para reverter uma edição recente.

Precisa de mais ajuda?

Se este artigo não era exatamente o que você estava procurando, tente um destes procedimentos:

  • Na barra de menus do OneNote, clique em Ajuda > Pesquisar para inserir uma palavra-chave ou frase que descreva o que você está procurando. Você também pode nos enviar comentários sobre nossa documentação respondendo à breve pesquisa fornecida no final deste artigo.

  • Analise as respostas mais recentes para Perguntas frequentes sobre o OneNote para Mac.

  • Exiba e poste perguntas nos Fóruns da comunidade do OneNote para Mac para obter assistência técnica gratuita de usuários experientes do OneNote e os membros da equipe de produto do OneNote.

  • Visite o Balcão de Atendimento para obter uma lista das opções de suporte adicionais.

Observação:  Esta página foi traduzida automaticamente e pode apresentar erros gramaticais ou imprecisões. Nosso objetivo é que este conteúdo seja útil para você. Você pode nos dizer se as informações foram úteis? Use o artigo em inglês como referência.​

Consulte Também

Introdução ao OneNote

a usar o novo OneNote

criar um novo bloco de anotações

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×