Salvar uma mensagem como um arquivo

Observação: Desejamos fornecer o conteúdo da Ajuda mais recente no seu idioma da forma mais rápida possível. Esta página foi traduzida de forma automatizada e pode conter imprecisões ou erros gramaticais. Nosso objetivo é que este conteúdo seja útil para você. As informações foram úteis? Dê sua opinião no final desta página. Aqui está o artigo em inglês para facilitar a referência.

o Outlook oferece várias opções para salvar uma mensagem de email. UMA mensagem recebida, por exemplo, pode ser salva como um arquivo no seu computador ou em outra pasta no Outlook. UMA mensagem que você está redigindo pode ser salva como rascunho e concluída mais tarde.

Dica: Deseja salvar uma mensagem de email como um arquivo PDF? No Windows 10, use o comando Imprimir para imprimir sua mensagem em um PDF. Para obter mais instruções ou para outras versões do Windows, consulte salvar uma mensagem como um arquivo PDF.

Salvar uma mensagem como um arquivo no seu computador ou na nuvem

  1. Clique duas vezes para abrir a mensagem que você deseja salvar e, no menu arquivo, clique em salvar como.

    Selecione o menu arquivo e, em seguida, salvar como.
  2. Na caixa de diálogo salvar como, no painel de pastas, escolha uma pasta e, em seguida, o local na pasta selecionada onde você deseja salvar o arquivo.

    Você pode salvar uma mensagem de email existente como um arquivo.
  3. Na caixa Nome do arquivo, digite um nome para o arquivo.

  4. Na lista salvar como tipo, aceite o tipo padrão ou escolha outro tipo de arquivo na lista.

O que você deseja fazer?

O Outlook não inclui PDF como um dos tipos padrão de salvar como. O utilitário imprimir em PDF da Microsoft incluído no Windows 10 permite que você imprima uma mensagem de email diretamente em um PDF. Se você não tiver o Windows 10, poderá salvar sua mensagem de email como um arquivo HTML, abrir esse arquivo no Word e usar o recurso salvar como no Word para salvar o email como um arquivo PDF.

Salvar como (ou imprimir em) um PDF no Windows 10

  1. Abra a mensagem que você deseja salvar e, na guia arquivo, clique em Imprimir.

    Selecione o menu arquivo e, em seguida, salvar como.
  2. Na lista suspensa da impressora, escolha Imprimir do Microsoft em PDF.

    Use o comando Imprimir para imprimir um email em um arquivo PDF.
  3. Escolha Imprimir.

  4. Na caixa salvar saída da impressão como, escolha uma pasta para o PDF e digite um nome de arquivo. Em seguida, escolha salvar.

Salvar como um PDF em outras versões do Windows

  1. Abra a mensagem que você deseja salvar e, na guia arquivo, clique em salvar como.

    Selecione o menu arquivo e, em seguida, salvar como.
  2. Na caixa de diálogo salvar como, no painel de pastas, escolha uma pasta e, em seguida, o local na pasta selecionada onde você deseja salvar o arquivo.

  3. Na caixa Nome do arquivo, digite um nome para o arquivo.

  4. Na lista salvar como tipo, escolha HTML e, em seguida, escolha salvar.

  5. Abra o Word e escolha arquivo > abrir.

  6. Selecione o arquivo HTML que você salvou na etapa 4.

  7. Escolha arquivo > salvar como e, em seguida, escolha PDF (*. pdf) no menu suspenso tipo de arquivo antes de escolher salvar.

Se você quiser salvar uma mensagem em outra pasta do Outlook, a maneira mais fácil de fazer isso é mover ou copiar a mensagem para a pasta de destino. Consulte mover ou copiar um item para outra pasta.

o Outlook não pode salvar uma mensagem diretamente como um arquivo de documento do Word. No entanto, você pode salvar a mensagem como um arquivo HTML e, em seguida, abrir esse arquivo no Word. Salvar sua mensagem de email como um arquivo HTML preserva toda a formatação, as imagens e os links, além de incluir as informações de cabeçalho, que incluem as informações de, para, CC e assunto.

  1. Abra a mensagem que você deseja salvar e, na guia arquivo, clique em salvar como.

  2. Na caixa de diálogo salvar como, no painel de pastas, escolha uma pasta e, em seguida, o local na pasta selecionada onde você deseja salvar o arquivo.

  3. Na caixa Nome do arquivo, digite um nome para o arquivo.

  4. Na lista salvar como tipo, escolha HTML e, em seguida, escolha salvar.

  5. Abra o Word e escolha arquivo > abrir.

  6. Selecione o arquivo HTML que você salvou na etapa 4.

  7. Escolha arquivo > salvar como e, em seguida, escolha documento do Word (*. docx) na lista suspensa tipo de arquivo antes de escolher salvar.

Use modelos de email para enviar mensagens que incluam informações que não são alteradas de mensagem para mensagem. Você pode criar e salvar uma mensagem como um modelo e, em seguida, usar esse modelo. Adicione novas informações antes de enviar o modelo como uma mensagem.

Dica: Para obter mais informações sobre como usar modelos, consulte Enviar uma mensagem de email com base em um modelo.

  1. Na guia Página Inicial, clique em Novo Email.

  2. Insira o conteúdo desejado no corpo da mensagem.

  3. Na janela da mensagem, clique na guia Arquivo e então clique em Salvar como.

  4. Na caixa salvar como, na lista salvar como tipo, clique em modelo do Outlook.

  5. Na caixa Nome do arquivo, insira um nome para o seu modelo e clique em Salvar.

  1. Na guia página inicial, no gruponovo, clique em novo email ou pressione Ctrl + Shift + M.

  2. Insira o conteúdo desejado no corpo da mensagem.

  3. Na janela de mensagem, na guia arquivo, clique em salvar como.

  4. Na caixa de diálogo salvar como, na lista salvar como tipo, escolha modelo do Outlook.

  5. Na caixa Nome do arquivo, insira um nome para o seu modelo e clique em Salvar.

Por padrão, os modelos são salvos nas seguintes pastas:

  • Windows 7 e vista   
    C:\Users\Username\Appdata\Roaming\Microsoft\Templates

  • Windows XP   
    C:\Documents and Configurações \ Data\Microsoft\Crypto\RSA Data\Roaming\Microsoft\Templates

o Outlook dá suporte a Unicode, um padrão de codificação de caracteres que permite que a maioria dos idiomas escritos no mundo seja representada usando um único conjunto de caracteres. Se você trabalha em uma organização multinacional ou compartilha mensagens e itens com pessoas que usam o Outlook em computadores executados em outros idiomas, você pode tirar proveito do suporte a Unicode no Outlook.

Para salvar suas mensagens em uma codificação Unicode por padrão

  1. Na guia arquivo. escolha Opções > email.

  2. Em salvar mensagens, marque a caixa de seleção usar formato Unicode.

Qualquer mensagem que você criar, mas não enviar, será salva automaticamente na pasta rascunhos. Você pode retornar ao Outlook mais tarde e localizar a mensagem não enviada.

Para salvar manualmente um rascunho de uma mensagem

  • Siga um destes procedimentos:

    • Na barra de ferramentas de acesso rápido, clique em salvar.

    • Na guia Arquivo, clique em Salvar.

Para retornar a um rascunho salvo de uma mensagem

  • Em email, no painel de pastas, clique em rascunhos e, em seguida, clique duas vezes na mensagem.

Por padrão, as mensagens não concluídas são salvas na pasta Rascunhos a cada três minutos. É possível alterar esse intervalo de tempo ou local.

  1. Na guia arquivo, clique em Opções > email.

  2. Em Salvar mensagens, siga um ou mais destes procedimentos:

    • Para alterar onde os rascunhos são salvos, na lista salvar nesta pasta, escolha rascunhos, caixa de entrada, email enviado ou caixa de saída.

    • Para alterar a frequência de salvamento do rascunho, na caixa salvar automaticamente itens que não foram enviados após esta quantidade de minutos, digite um número entre 1 e 99.

O que você deseja fazer?

o Outlook dá suporte a Unicode, um padrão de codificação de caracteres que permite que a maioria dos idiomas escritos no mundo seja representada usando um único conjunto de caracteres. Se você trabalha em uma organização multinacional ou compartilha mensagens e itens com pessoas que usam o Outlook em computadores executados em outros idiomas, você pode tirar proveito do suporte a Unicode no Outlook.

Para salvar suas mensagens em uma codificação Unicode por padrão

  1. No menu ferramentas. clique em Opções.

  2. Na guia outros, clique em Opções avançadas.

  3. Marque a caixa de seleção usar formato de mensagem Unicode ao salvar mensagens.

o Outlook não pode salvar uma mensagem diretamente como um arquivo de documento do Word. No entanto, você pode copiar o conteúdo de uma mensagem para um documento do Word.

Você só pode copiar o corpo da mensagem. Mas você também pode incluir as informações do cabeçalho da mensagem, que incluem as caixas de, para, CC e assunto.

Copiar o corpo da mensagem

  1. Abra a mensagem clique no corpo da mensagem no Painel de Leitura.

  2. Pressione Ctrl + A para selecionar todo o corpo da mensagem.

  3. Pressione CTRL + C para copiar o conteúdo para a área de transferência do Windows.

  4. Abra um documento do Word.

  5. Pressione Ctrl + V para colar o conteúdo da área de transferência do Windows no documento.

  6. Clique no Botão do Microsoft Office Imagem do botão do Office e em Salvar.

Salvar o cabeçalho e o corpo

Neste procedimento, você colocará as informações do cabeçalho da mensagem no corpo da mensagem para que você possa copiar ambas as etapas mais tarde. Você não encaminhará a mensagem de fato.

  1. Siga um destes procedimentos:

    • Se você não abriu a mensagem em sua própria janela, na guia página inicial, no grupo responder, clique em encaminhar.

    • Se você já abriu a mensagem em sua própria janela, na guia mensagem, no grupo responder, clique em encaminhar .

  2. Pressione Ctrl+A para selecionar todo o corpo da mensagem.

  3. Pressione CTRL + C para copiar o conteúdo para a área de transferência do Windows.

  4. Abra um documento do Word.

  5. Pressione Ctrl + V para colar o conteúdo da área de transferência do Windows no documento.

  6. Clique no Botão do Microsoft Office Imagem do botão do Office e em Salvar.

  7. Você pode fechar a janela do Outlook que contém o conteúdo da mensagem que você copiou.

Não é possível salvar diretamente uma mensagem de email como um arquivo PDF com o Outlook 2007. No entanto, você pode usar as informações na seção salvar uma mensagem recebida como um documento do Microsoft Office Word para salvar sua mensagem em um formato Microsoft Office Word 2007 e salvar o novo documento como um arquivo PDF.

O 2007 Microsoft Office System oferece um suplemento gratuito para salvar ou exportar esse tipo de arquivo, mas primeiro é necessário instalar o suplemento para poder usá-lo. Para obter mais informações sobre como habilitar o suporte para o formato de arquivo PDF e XPS no Office Word 2007, confira habilitar o suporte para outros formatos de arquivo, como PDF e XPS.

Use modelos de email para enviar mensagens que incluam informações que não são alteradas de mensagem para mensagem. Você pode criar e salvar uma mensagem como um modelo e, em seguida, usar esse modelo. Adicione novas informações antes de enviar o modelo como uma mensagem.

Dica: Para obter mais informações sobre como usar modelos, consulte Enviar uma mensagem de email com base em um modelo.

  1. No menu arquivo, aponte para novo e clique em mensagem de email.

    Observação: Você também pode usar o atalho de teclado Ctrl + Shift + M para criar um novo email.

  2. No corpo da mensagem, insira o conteúdo desejado.

  3. Na janela de mensagem, clique no botão do Microsoft Office Imagem do botão do Office e clique em salvar como.

  4. Na caixa de diálogo Salvar como, na lista Salvar como tipo, clique em Modelo do Outlook (*.oft).

  5. Na caixa Nome do arquivo, digite um nome para o seu modelo e clique em Salvar.

Por padrão, os modelos são salvos nas seguintes pastas:

  • Windows Vista   
    c:\users\username\appdata\roaming\microsoft\templates

  • Microsoft Windows XP   
    c:\Documents and Configurações \ Data\Microsoft\Crypto\RSA data\roaming\microsoft\templates

Por padrão, o Microsoft Office Outlook tenta salvar automaticamente qualquer mensagem de email que você criar, mas não enviar. Você pode retornar ao Outlook mais tarde e localizar a mensagem não enviada.

Para salvar manualmente um rascunho de uma mensagem

  • Siga um destes procedimentos:

    • Na barra de ferramentas de acesso rápido, clique em salvar.

      Seção Fontes vinculadas, da Biblioteca de Fontes de Dados, mostrando uma nova fonte de dados chamada Categorias e Produtos

    • Clique no Botão do Microsoft Office Imagem do botão do Office e em Salvar.

Para retornar a um rascunho salvo para que você possa continuar a redigir a mensagem

  • Em email, no painel de navegação, clique em rascunhos e, em seguida, clique duas vezes na mensagem.

Por padrão, as mensagens não concluídas são salvas na pasta Rascunhos a cada três minutos. É possível alterar esse intervalo de tempo ou local.

  1. No menu Ferramentas, clique em Opções.

  2. Clique em Opções de email e, em seguida, clique em opções de email avançadas.

  3. Siga um ou mais dos procedimentos abaixo:

    • Para alterar os rascunhos foram salvos, em salvar mensagens, na lista salvar itens não enviados em, clique em rascunhos, caixa de entrada, email enviado ou caixa de saída.

    • Para alterar a frequência com que os rascunhos são salvos, em salvar mensagens, na caixa salvamento automático não enviado a cada n minutos, digite um número entre 1 e 99.

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×