Salvar ou converter em PDF ou XPS

Use os programas do Office para salvar ou converter seus arquivos para PDFs e poder compartilhá-los ou imprimi-los usando impressoras comerciais. Não é necessário usar outros softwares ou suplementos.

Use o formato PDF quando quiser um arquivo que:

  • Tenha a mesma aparência na maioria dos computadores.

  • Tenha um tamanho menor.

  • Seja compatível com um formato do setor.

Exemplos incluem currículos, documentos legais, boletins informativos, arquivos que devem ser lidos (não editados) e impressos e arquivos destinados à impressão profissional.

Importante: Muitos programas, incluindo o Microsoft Word, têm a capacidade de abrir e editar arquivos PDF. Simplesmente compartilhar algo como PDF não é suficiente para garantir que o destinatário não possa editá-lo.

Para exportar ou salvar como PDF, em seu arquivo do Office, no menu Arquivo, clique em Exportar ou em Salvar como. Para ver as instruções passo a passo, selecione um programa do Office na lista suspensa.

  1. Abrir a tabela ou relatório que você deseja publicar como um PDF.

  2. Na guia Dados Externos, no grupo Exportar, clique em PDF ou XPS

    Imagem do botão PDF ou XPS

  3. No campo Nome do Arquivo, digite ou selecione um nome para o documento.

  4. Na lista Salvar como tipo, clique em PDF (*.pdf).

    • Se o documento requer alta qualidade de impressão, clique em Padrão (publicação online e impressão).

    • Se o tamanho do arquivo é mais importante do que a qualidade da impressão, clique em Tamanho mínimo (publicação online).

  5. Clique em Opções para definir a página a ser impressa, escolha se a marcação deve ser impressa e selecione as opções de saída. Clique em OK.

  6. Clique em Publicar.

Esta informação também se aplica ao Microsoft Excel Starter 2010.

Observação: Não é possível salvar planilhas do Power View como arquivos PDF.

  1. Clique na guia Arquivo.

  2. Clique em Salvar Como.
    Para ver a caixa de diálogo Salvar Como em Excel 2013 ou no Excel 2016, é preciso escolher um local e uma pasta.

  3. Na caixa Nome do Arquivo , insira um nome para o arquivo se ainda não tiver.

  4. Na lista Salvar como tipo, clique em PDF (*.pdf).

    • Se você deseja que o arquivo abra no formato selecionado após salvá-lo, selecione a caixa de seleção Abrir arquivo após publicação.

    • Se o documento requer alta qualidade de impressão, clique em Padrão (publicação online e impressão).

    • Se o tamanho do arquivo é mais importante do que a qualidade da impressão, clique em Tamanho mínimo (publicação online).

  5. Clique em Opções para definir a página a ser impressa, escolha se a marcação deve ser impressa e selecione as opções de saída. Para obter mais informações sobre a caixa de diálogo Opções no Excel, consulte Mais sobre as opções de PDF. Clique em OK quando terminar.

  6. Clique em Salvar.

OneNote 2013 e OneNote 2016

  1. Clique na guia Arquivo.

  2. Clique em Exportar

  3. Em Exportar Conteúdo, clique na parte do bloco de anotações que você deseja salvar como PDF.

  4. Em Selecionar Formato, clique em PDF (*.pdf) e em Exportar.

  5. Na caixa de diálogo Salvar Como, no campo Nome do Arquivo, insira um nome para o bloco de anotações.

  6. Clique em Salvar.

OneNote 2010

  1. Clique na guia Arquivo.

  2. Clique em Salvar Como, e em seguida clique na opção que representa a porção do bloco de notas que você deseja salvar como PDF.

  3. Em Salvar Seção como, clique em PDF (*.pdf) e depois clique em Salvar como.

  4. No campo Nome do Arquivo, insira um nome para o bloco de notas.

  5. Clique em Salvar.

  1. Clique na guia Arquivo.

  2. Clique em Salvar como.
    Para ver a caixa de diálogo Salvar como em PowerPoint 2013 e no PowerPoint 2016, será preciso escolher um local e uma pasta.

  3. Na caixa Nome do Arquivo , insira um nome para o arquivo se ainda não tiver.

  4. Na lista Salvar como tipo, clique em PDF (*.pdf).

    • Se você deseja que o arquivo abra no formato selecionado após salvá-lo, selecione a caixa de seleção Abrir arquivo após publicação.

    • Se o documento requer alta qualidade de impressão, clique em Padrão (publicação online e impressão).

    • Se o tamanho do arquivo é mais importante do que a qualidade da impressão, clique em Tamanho mínimo (publicação online).

  5. Clique em Opções para definir a página a ser impressa, escolher se a marcação deve ser impressa e selecionar as opções de saída. Clique em OK quando terminar.

  6. Clique em Salvar.

  1. Na guia do Arquivo, escolha Salvar Como.
    Para ver a caixa de diálogo Salvar Como em Project 2013 ou no Project 2016, é preciso escolher um local e uma pasta.

  2. Na caixa Nome do Arquivo , insira um nome para o arquivo se ainda não tiver.

  3. Na lista Salvar como tipo, selecione arquivos PDF (*. PDF) ou arquivos XPS (*. XPS)e escolha salvar.

  4. Na caixa de diálogo Opções de Exportação de Documento, selecione Publicar Intervalo, se Incluir Informações Não Imprimíveis e Conformidade com ISO 19500-1 (somente PDF).

Dicas de formatação

O projeto não oferece suporte a todos os recursos de formatação de PDF ou XPS, mas você ainda pode usar algumas opções de impressão para alterar a aparência do documento final.

Escolha Arquivo > Imprimir e altere as seguintes opções conforme desejar:

  • Datas

  • Orientação

  • Tamanho do Papel

  • Configuração de Página

Na caixa de diálogo Configurar Página, você pode alterar as opções nestas guias:

  • Margens

  • Legenda

  • Modo de exibição

  1. Clique na guia Arquivo.

  2. Clique em Salvar como.
    Para ver a caixa de diálogo Salvar como em Publisher 2013 ou no Publisher 2016, é preciso escolher um local e uma pasta.

  3. Na caixa Nome do Arquivo , insira um nome para o arquivo se ainda não tiver.

  4. Na lista Salvar como tipo, clique em PDF (*.pdf).

  5. Se você deseja alterar a forma como o documento é otimizado, clique em Alterar. (Clique em Opções em Publisher 2013 ou no Publisher 2016).

    • Faça as alterações desejadas na resolução da imagem e nas informações não imprimíveis.

    • Clique em Opções de Impressão para fazer alterações nas opções de impressão do documento.

    • Clique em OK quando terminar.

  6. Se você deseja que o arquivo abra no formato selecionado após salvá-lo, selecione a caixa de seleção Abrir arquivo após publicação.

  7. Clique em Salvar.

  1. Clique na guia Arquivo.

  2. Clique em Salvar como.
    Para ver a caixa de diálogo Salvar como em Visio 2013 ou no Visio 2016, é preciso escolher um local e uma pasta.

  3. Na caixa Nome do Arquivo , insira um nome para o arquivo se ainda não tiver.

  4. Na lista Salvar como tipo, clique em PDF (*.pdf).

    • Se você deseja que o arquivo abra no formato selecionado após salvá-lo, selecione a caixa de seleção Ver arquivo automaticamente depois de salvar.

    • Se o documento requer alta qualidade de impressão, clique em Padrão (publicação online e impressão).

    • Se o tamanho do arquivo é mais importante do que a qualidade da impressão, clique em Tamanho mínimo (publicação online).

  5. Clique em Opções para definir a página a ser impressa, escolha se a marcação deve ser impressa e selecione as opções de saída. Clique em OK.

  6. Clique em Salvar.

Word 2013 e mais recente

  1. Escolha Arquivo > Exportar > Criar PDF/XPS.

    Botão Criar PDF/XPS na guia Exportar no Word 2016.
  2. Se as propriedades de seu documento do Word contêm informações que você não deseja incluir no PDF, na janela Publicar como PDF ou XPS, escolha Opções. Em seguida, selecione Documento e desmarque Propriedades do documento. Defina quaisquer outras opções necessárias e clique em OK.

    Limpe as propriedades do documento para evitar o compartilhamento das informações no arquivo PDF.

    Para saber mais sobre propriedades do documento, consulte Exibir ou alterar as propriedades de um arquivo do Office 2016.

  3. Em Publicar como PDF ou XPS, navegue até onde você deseja salvar o arquivo. Altere também o nome do arquivo, se desejar.

  4. Clique em Publicar.

Mais sobre as opções de PDF

  • Para criar um arquivo PDF apenas de algumas das páginas do seu documento, escolha uma opção em Intervalo de páginas.

  • Para incluir alterações controladas no PDF, em Publicar o que, marque a caixa Documento mostrando marcação. Caso contrário, certifique-se de que Documento esteja marcado.

  • Para criar um conjunto de indicadores no PDF, marque a caixa Criar indicadores usando. Em seguida, escolha Cabeçalhos ou, se você adicionou indicadores ao seu documento, Indicadores do Word.

  • Se quiser incluir propriedades do documento no PDF, certifique-se de que a caixa Propriedades do documento esteja marcada.

  • Para tornar o documento mais fácil para leitura por um software leitor de tela, marque a caixa Marcas estruturais do documento para acessibilidade.

  • Em conformidade com o ISO 19005-1 (PDF/A) Esta opção gera o documento PDF como versão PDF 1.7, que é um padrão de arquivamento. O padrão PDF/A ajuda a garantir que um documento continue com a mesma aparência quando aberto em outro computador no futuro.

  • Texto de bitmap quando fontes não puderem ser inseridas Se fontes não puderem ser inseridas no documento, o PDF usa imagens de bitmap do texto, para que o PDF fique igual ao documento original. Se essa opção não for marcada e o arquivo usar uma fonte que não possa ser inserida, o leitor de PDF poderá substituir por outra fonte.

  • Criptografar o documento com uma senha Para restringir o acesso de forma que somente pessoas com a senha possam abrir o PDF, marque nessa opção. Quando você clica em OK, o Word abre a caixa Criptografar Documento PDF em que é possível digitar e reinserir uma senha.

Abrir e copiar o conteúdo de um PDF com o Word

Você pode copiar qualquer conteúdo desejado de um PDF abrindo-o no Word.

Vá para Arquivo > Abrir e procure o arquivo PDF. O Word abre o conteúdo do PDF em um novo arquivo. Você pode copiar dele qualquer conteúdo desejado, incluindo imagens e diagramas.

Word 2010

Esta informação também se aplica ao Microsoft Word Starter 2010.

  1. Clique na guia Arquivo.

  2. Clique em Salvar como.
    Para ver a caixa de diálogo Salvar como em Word 2013 e no Word 2016, será preciso escolher um local e uma pasta.

  3. Na caixa Nome do Arquivo , insira um nome para o arquivo se ainda não tiver.

  4. Na lista Salvar como tipo, clique em PDF (*.pdf).

    • Se você deseja que o arquivo abra no formato selecionado após salvá-lo, selecione a caixa de seleção Abrir arquivo após publicação.

    • Se o documento requer alta qualidade de impressão, clique em Padrão (publicação online e impressão).

    • Se o tamanho do arquivo é mais importante do que a qualidade da impressão, clique em Tamanho mínimo (publicação online).

  5. Clique em Opções para definir a página a ser impressa, escolher se a marcação deve ser impressa e selecionar as opções de saída. Clique em OK quando terminar.

  6. Clique em Salvar.

Para salvar o arquivo em PDF no Office para Mac, siga as seguintes etapas simples:

  1. Clique em Arquivo

  2. Clique em Salvar como

  3. Clique em Formato de arquivo na parte inferior da janela

    Use a ferramenta de Formato de Arquivo na opção Salvar Como do Word para selecionar outros formatos de salvamento, como PDF.
  4. Selecionar PDF na lista de formatos de arquivo disponíveis

  5. Nomeie seu arquivo se não estiver nomeado e clique em Exportar

Você pode usar Word para a Web para converter seu documento em PDF imprimindo um documento no Word. Isso gerará um PDF básico que preserva o layout e o formato de seu documento original.

Comando Imprimir no Word Web App

Se precisar de mais controle sobre as opções de seu PDF, como a adição de marcadores, use o aplicativo de área de trabalho do Word para converter seu documento em PDF. Clique em Abrir no Word para começar a usar o aplicativo de área de trabalho.

Imagem do comando Abrir no Word do Word Web App

Se não tiver o aplicativo da área de trabalho do Word, você pode experimentar ou comprar a versão mais recente do Office agora mesmo.

Dicas: 

  • Informe-nos como você usaria esse recurso no Word para a Web. Na parte inferior da janela Word para a Web clique em ajudar a melhorar o Office.

  • Comando Ajudar a Aperfeiçoar o Office

Para exportar seu documento do Word ou pasta de trabalho do Excel para o formato PDF no iOS, toque no botão Arquivo no canto superior esquerdo, escolha Exportar e PDF.

Toque em Arquivo > Exportar para exportar seu documento como PDF

O PDF (Portable Document Format)    preserva a formatação do documento e possibilita o compartilhamento de arquivos. Quando um arquivo no formato PDF é exibido online ou impresso, ele mantém o formato que você definiu para ele. O formato PDF também é útil para documentos que serão reproduzidos com o uso de métodos de impressão comercial. O PDF é aceito como um formato válido para muitas organizações e agências, e há visualizadores disponíveis para uma maior variedade de plataformas do que XPS.

O XML Paper Specification (XPS)    é um formato de arquivo eletrônico que preserva a formatação do documento e permite o compartilhamento de arquivos. O formato XPS garante que, quando o arquivo for visualizado online ou impresso, ele retenha exatamente o formato pretendido, e que os dados no arquivo não possam ser alterados com facilidade.

Importante: A maioria dos navegadores da Web modernos pode abrir e exibir um arquivo PDF. No entanto, se você tiver um sistema operacional mais antigo, talvez seja necessário um leitor de PDF instalado no seu dispositivo, como o Acrobat Reader, disponível na Adobe Systems.

Confira também

Observação:  Esta página foi traduzida automaticamente e pode apresentar erros gramaticais ou imprecisões. Nosso objetivo é que este conteúdo seja útil para você. Você pode nos dizer se as informações foram úteis? Use o artigo em inglês como referência.​

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×