Recortar e modificar imagens usando as Ferramentas de Imagem

Observação:  Desejamos fornecer o conteúdo da Ajuda mais recente no seu idioma da forma mais rápida possível. Esta página foi traduzida de forma automatizada e pode conter imprecisões ou erros gramaticais. Nosso objetivo é que este conteúdo seja útil para você. As informações foram úteis? Dê sua opinião no final desta página. Aqui está o artigo em inglês para facilitar a referência.

  1. Clique na imagem para selecioná-la. A guia Formato com o título Ferramentas de Imagem é exibida na faixa de opções.

  2. Na guia Formatar em Ferramentas de imagem, no grupo Organizar, clique em Ferramenta Cortar Ferramenta Cortar .

  3. Arraste as alças de seleção até que apenas a parte desejada do desenho, figura ou objeto esteja visível.

  4. Para ver uma parte diferente da imagem (executando uma “panorâmica” do desenho, figura ou objeto dentro da borda cortada), arraste a imagem até o local desejado.

  5. Ao terminar, clique novamente em Ferramenta Cortar para desativá-la.

O Visio não exclui a parte cortada da imagem automaticamente, portanto, é possível alterar o corte da imagem mais tarde clicando novamente em Ferramenta Cortar. Para reduzir o tamanho do arquivo de diagrama, exclua permanentemente as áreas cortadas da imagem. Na guia Formato, em Ferramentas de Imagem, clique em Compactar Imagem, selecione Excluir áreas cortadas das imagens e clique em OK.

Recortar um desenho do AutoCAD

  1. Desbloqueie o desenho do AutoCAD seguindo este procedimento:

    1. Clique com o botão direito do mouse no desenho do AutoCAD, aponte para Objeto de Desenho do CAD e clique em Propriedades.

    2. Clique na guia Geral, desmarque a caixa de seleção Bloquear tamanho e posição e clique em OK.

  2. Selecione o desenho do CAD. Use as ferramentas da guia Formato de Ferramentas de Imagem para cortar e ajustar a imagem.

  3. Para objetos DWG, clique com o botão direito do mouse no objeto e clique em Ferramenta Corte.

  4. Quando terminar, clique em um espaço vazio do diagrama para limpar a seleção.

Para bloquear um desenho do CAD de tal forma que você não o mova ou redimensione acidentalmente enquanto estiver trabalhando, execute o seguinte procedimento:

  1. Clique com o botão direito do mouse no desenho do CAD, aponte para Objeto de Desenho do CAD e clique em Propriedades.

  2. Clique na guia Geral, marque a caixa de seleção Bloquear tamanho e posição e clique em OK.

Modificar uma imagem

  1. Selecione a imagem. A guia Formato em Ferramentas de Imagem será exibida.

  2. Para alterar a aparência da imagem, clique em Balanço automático para ajustar a imagem automaticamente ou clique em Brilho ou em Contraste. Você pode visualizar o efeito segurando o ponteiro sobre um valor.

  3. Para reduzir o tamanho da imagem, clique em Compactar Imagem e faça suas seleções.

  4. Altere a espessura (peso), cor e aparência da borda ao redor da imagem clicando em Linha e definindo suas preferências.

  5. Adicione efeitos à figura, como transparência, desfoque, nitidez e clareza, abrindo a caixa de diálogo Formatar Imagem:

    1. Clique no recurso Iniciador da Caixa de Diálogo Formatar Imagem:

      Iniciador da caixa de diálogo Formatar Imagem

    2. Na guia Controle de Imagem, use os controles deslizantes para definir a quantidade desejada de cada efeito.

  6. Adicione efeitos de forma, como sombra e reflexo, clicando na guia Página Inicial e usando o menu Efeitos do grupo Estilos de Forma.

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×