Procurar palavras no dicionário de sinônimos

Observação:  Desejamos fornecer o conteúdo da Ajuda mais recente no seu idioma da forma mais rápida possível. Esta página foi traduzida de forma automatizada e pode conter imprecisões ou erros gramaticais. Nosso objetivo é que este conteúdo seja útil para você. As informações foram úteis? Dê sua opinião no final desta página. Aqui está o artigo em inglês para facilitar a referência.

Usando o dicionário de sinônimos, você pode pesquisar sinônimos (palavras diferentes com o mesmo significado) e antônimos (palavras com significado oposto).

Dica: No Microsoft Word, Microsoft PowerPoint e Microsoft Outlook, você pode procurar uma palavra rapidamente se você com o botão direito em uma palavra em qualquer lugar no documento, apresentação, mensagem aberta ou mensagem visualizada no painel de leitura e clique em sinônimos na menu de atalho.

Word

  1. Clique na palavra no documento que você deseja pesquisar.

  2. Na guia revisão, clique em dicionário de sinônimos.

    Comando Dicionário de Sinônimos nos Revisores de Texto da guia Revisão

  3. Para usar uma das palavras na lista de resultados ou para pesquisar mais palavras, siga um destes procedimentos:

    • Para substituir a palavra selecionada por uma das palavras na lista, aponte para ele, clique na seta para baixo e clique em Inserir.

    • Para copiar e colar uma palavra da lista, aponte para ele, clique na seta para baixo e clique em Copiar. Você pode colar a palavra em qualquer lugar que desejar.

    • Para procurar palavras relacionadas adicionais, clique em uma palavra na lista de resultados.

Dicas: Você também pode procurar palavras no dicionário de sinônimos de outro idioma. Se, por exemplo, seu documento estiver em francês e você desejar sinônimos, faça o seguinte:

  • No Word 2007, clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em livros de referência, selecione as opções de dicionário de sinônimos desejadas.

  • No Word 2010 ou Word 2013, na guia revisão, clique em Pesquisar. Clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em livros de referência, selecione as opções de dicionário de sinônimos desejadas.

  • No Word 2016, na guia revisão, clique em dicionário de sinônimos. Na parte inferior do painel de tarefas dicionário de sinônimos, selecione um idioma na lista suspensa.

  1. Clique na palavra na pasta de trabalho que você deseja pesquisar.

  2. Na guia revisão, clique em dicionário de sinônimos.

    Dicionário de Sinônimos da Guia Revisão da Faixa de Opções do Excel

  3. Para usar uma das palavras na lista de resultados ou para pesquisar mais palavras, siga um destes procedimentos:

    • Para substituir a palavra selecionada por uma das palavras na lista, aponte para ele, clique na seta para baixo e clique em Inserir.

    • Para copiar e colar uma palavra da lista, aponte para ele, clique na seta para baixo e clique em Copiar. Você pode colar a palavra em qualquer lugar que desejar.

    • Para procurar palavras relacionadas adicionais, clique em uma palavra na lista de resultados.

Dicas: Você também pode procurar palavras no dicionário de sinônimos de outro idioma. Se, por exemplo, sua pasta de trabalho estiver em francês e você desejar sinônimos, faça o seguinte:

  • No Excel 2007, clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em livros de referência, selecione as opções de dicionário de sinônimos desejadas.

  • No Excel 2010 ou Excel 2013, na guia revisão, clique em Pesquisar. Clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em livros de referência, selecione as opções de dicionário de sinônimos desejadas.

  • No Excel 2016, na guia revisão, clique em dicionário de sinônimos. Na parte inferior do painel de tarefas dicionário de sinônimos, selecione um idioma na lista suspensa.

  1. Selecione a palavra no seu bloco de anotações que você deseja pesquisar.

  2. No OneNote 2007, no menu Ferramentas, clique em Pesquisar e, em seguida, na lista de todos os livros de referência, clique em dicionário de sinônimos.

    Painel de tarefas Pesquisa

    No OneNote 2010, na guia revisão, clique em Pesquisar e, em seguida, na lista de todos os livros de referência, clique em dicionário de sinônimos.

    Guia revisão, botão de pesquisa

    Painel de tarefas Pesquisa

    No OneNote 2013 ou o OneNote 2016, na guia revisão, clique em dicionário de sinônimos.

  3. Para usar uma das palavras na lista de resultados ou para pesquisar mais palavras, siga um destes procedimentos:

    • Para substituir a palavra selecionada por uma das palavras na lista, aponte para ele, clique na seta para baixo e clique em Inserir.

    • Para copiar e colar uma palavra da lista, aponte para ele, clique na seta para baixo e clique em Copiar. Você pode colar a palavra em qualquer lugar que desejar.

    • Para procurar palavras relacionadas adicionais, clique em uma palavra na lista de resultados.

Dica: Você também pode procurar palavras no dicionário de sinônimos de outro idioma. Se, por exemplo, o texto estiver em francês e você desejar sinônimos, na guia revisão, clique em Pesquisar. Clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em livros de referência, selecione as opções de dicionário de sinônimos desejadas.

  1. Clique na palavra em seu item do Outlook que você deseja pesquisar.

  2. No Outlook 2007, na guia mensagem, no grupo revisão de texto, clique em Ortografia e clique em dicionário de sinônimos.

    No Outlook 2010, Outlook 2013 ou Outlook 2016, clique na guia revisão, clique em dicionário de sinônimos.

    Todos os Arquivos

    Observação: No Microsoft Outlook, o painel de tarefas dicionário de sinônimos ou pesquisas está disponível em qualquer novo item do Outlook, como uma mensagem ou um item de calendário, mas não na janela principal do Outlook.

  3. Para usar uma das palavras na lista de resultados ou para pesquisar mais palavras, siga um destes procedimentos:

    • Para substituir a palavra selecionada por uma das palavras na lista, aponte para ele, clique na seta para baixo e clique em Inserir.

    • Para copiar e colar uma palavra da lista, aponte para ele, clique na seta para baixo e clique em Copiar. Você pode colar a palavra em qualquer lugar que desejar.

    • Para procurar palavras relacionadas adicionais, clique em uma palavra na lista de resultados.

Dicas: Você também pode procurar palavras no dicionário de sinônimos de outro idioma. Se, por exemplo, o texto estiver em francês e você desejar sinônimos, faça o seguinte:

  • No Outlook 2007, clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em livros de referência, selecione as opções de dicionário de sinônimos desejadas.

  • No Outlook 2010 ou Outlook 2013, na guia revisão, clique em Pesquisar. Clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em livros de referência, selecione as opções de dicionário de sinônimos desejadas.

  • No Outlook 2016, na guia revisão, clique em dicionário de sinônimos. Na parte inferior do painel de tarefas dicionário de sinônimos, selecione um idioma na lista suspensa.

  1. Clique na palavra que você deseja procurar na sua apresentação.

  2. Na guia revisão, clique em dicionário de sinônimos.

    Usar fórmulas e expressões em consultas

  3. Para usar uma das palavras na lista de resultados ou para pesquisar mais palavras, siga um destes procedimentos:

    • Para substituir a palavra selecionada por uma das palavras na lista, aponte para ele, clique na seta para baixo e clique em Inserir.

    • Para copiar e colar uma palavra da lista, aponte para ele, clique na seta para baixo e clique em Copiar. Você pode colar a palavra em qualquer lugar que desejar.

    • Para procurar palavras relacionadas adicionais, clique em uma palavra na lista de resultados.

Dicas: Você também pode procurar palavras no dicionário de sinônimos de outro idioma. Se, por exemplo, seu documento estiver em francês e você desejar sinônimos, faça o seguinte:

  • No PowerPoint 2007, clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em livros de referência, selecione as opções de dicionário de sinônimos desejadas.

  • No PowerPoint 2010 ou PowerPoint 2013, na guia revisão, clique em Pesquisar. Clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em livros de referência, selecione as opções de dicionário de sinônimos desejadas.

  • No Outlook 2016, na guia revisão, clique em dicionário de sinônimos. Na parte inferior do painel de tarefas dicionário de sinônimos, selecione um idioma na lista suspensa.

  1. Clique na palavra na sua publicação que você deseja pesquisar.

    No Publisher 2007, no menu Ferramentas, clique em Pesquisar e, em seguida, na lista de todos os livros de referência, clique em dicionário de sinônimos.

    Painel de tarefas Pesquisa

    No Publisher 2010, na guia página inicial, clique em Ortografia e clique em dicionário de sinônimos.

    Comando de menu do dicionário de sinônimos

    No Publisher 2013 ou 2016 do Publisher, na guia revisão, clique em dicionário de sinônimos.

  2. Para usar uma das palavras na lista de resultados ou para pesquisar mais palavras, siga um destes procedimentos:

    • Para substituir a palavra selecionada por uma das palavras na lista, aponte para ele, clique na seta para baixo e clique em Inserir.

    • Para copiar e colar uma palavra da lista, aponte para ele, clique na seta para baixo e clique em Copiar. Você pode colar a palavra em qualquer lugar que desejar.

    • Para procurar palavras relacionadas adicionais, clique em uma palavra na lista de resultados.

Dica: Você também pode procurar palavras no dicionário de sinônimos de outro idioma. Se, por exemplo, sua publicação estiver em francês e você desejar sinônimos, na guia revisão, clique em Pesquisar. Clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em livros de referência, selecione as opções de dicionário de sinônimos desejadas.

  1. Clique na palavra em um diagrama de que você deseja pesquisar.

  2. No Visio 2007, no menu Ferramentas, clique em Pesquisar e, em seguida, na lista de todos os livros de referência, clique em dicionário de sinônimos.

    Painel de tarefas Pesquisa

    No Visio 2010, o Visio 2013 ou o Visio 2016, na guia revisão, clique em dicionário de sinônimos.

    Menu Objeto no grupo Texto

  3. Para usar uma das palavras na lista de resultados ou para pesquisar mais palavras, siga um destes procedimentos:

    • Para substituir a palavra selecionada por uma das palavras na lista, aponte para ele, clique na seta para baixo e clique em Inserir.

    • Para copiar e colar uma palavra da lista, aponte para ele, clique na seta para baixo e clique em Copiar. Você pode colar a palavra em qualquer lugar que desejar.

    • Para procurar palavras relacionadas adicionais, clique em uma palavra na lista de resultados.

Dicas: Você também pode procurar palavras no dicionário de sinônimos de outro idioma. Se, por exemplo, seu diagrama estiver em francês e você desejar sinônimos, faça o seguinte:

  • No Visio 2007, clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em livros de referência, selecione as opções de dicionário de sinônimos desejadas.

  • No Visio 2010 ou no Visio 2013, na guia revisão, clique em Pesquisar. Clique em Opções de pesquisa no painel de tarefas Pesquisar e, em seguida, em livros de referência, selecione as opções de dicionário de sinônimos desejadas.

  • No Visio 2016, na guia revisão, clique em dicionário de sinônimos. Na parte inferior do painel de tarefas dicionário de sinônimos, selecione um idioma na lista suspensa.

Estamos ouvindo

Este artigo foi atualizado por Manuel na partir de 13 de fevereiro de 2018 como resultado de seus comentários. Se você encontrou úteis e especialmente se você não tiver, use os controles de comentários abaixo para nos dizer como podemos melhorá-lo.

Consulte Também

Editor - seu assistente de escrita

Verificar ortografia e gramática no Office 2010 e posterior

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×