O que aconteceu com o comando Opções do menu Ferramentas?

Em versões anteriores do Microsoft Office, você podia definir suas preferências para configurações específicas de modo, exibição e edição na caixa de diálogo Opções (menu Ferramentas, comando Opções). Como parte do modo de exibição Microsoft Office Backstage, o comando Opções no menu Ferramentas foi movido.

Para encontrar as configurações do programa que controlam itens como suas preferências para corrigir a ortografia ou salvar um arquivo, clique na guia Arquivo e, em seguida, clique em Opções.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×