O Outlook está lento

Observação:  Desejamos fornecer o conteúdo da Ajuda mais recente no seu idioma da forma mais rápida possível. Esta página foi traduzida de forma automatizada e pode conter imprecisões ou erros gramaticais. Nosso objetivo é que este conteúdo seja útil para você. As informações foram úteis? Dê sua opinião no final desta página. Aqui está o artigo em inglês para facilitar a referência.

Solução:    Mova algumas mensagens do servidor de email no seu computador.

  1. Selecione Outlook > Preferências.

    Menu do Outlook com a opção Preferências realçada
  2. Em Configurações Pessoais, clique em Geral.

    Botão Preferências Gerais

  3. Em barra lateral, desmarque a caixa de seleção para Ocultar Minhas pastas no computador.

  4. Na parte inferior da barra lateral, clique em email   Ícone de Email .

  5. Na lista de mensagens, selecione as mensagens que você deseja mover.

    Para selecionar vários itens, mantenha pressionado Command enquanto clica nos itens.

  6. Arraste as mensagens para a pasta deentrada No meu computador. Após mover uma mensagem para uma pasta no meu computador, essa mensagem não está mais disponível quando você acessar sua conta de um computador diferente.

Observação: Para manter sua caixa de entrada se tornem muito cheia, você pode criar regras para mover ou excluir determinadas mensagens automaticamente. Por exemplo, você poderia criar uma regra para mover todas as mensagens que são mais antigas do que três meses a uma pasta de arquivo morto no meu computador. Para saber mais sobre como criar regras, consulte criar uma regra no Outlook 2016 para Mac.

Solução:    Exportar para um arquivo do Outlook para Mac arquivar.

Para especificar quais itens que você deseja exportar, atribuí-las a uma categoria e exportar todos os itens dessa categoria.

  1. Na parte inferior da barra lateral, clique em email   Ícone de Email .

  2. Na lista de mensagens, selecione os itens que deseja exportar.

    Para selecionar vários itens, mantenha pressionado Command enquanto clica nos itens.

  3. Selecionar a mensagem > categorizar e clique em uma categoria.

  4. Selecione Arquivo > Exportar.

  5. Selecione os itens que estão na categoria e, em seguida, escolha a categoria que você deseja exportar. Clique em continuar.

  6. Digite um nome de arquivo, o local onde você quer salvar o arquivo e clique em Salvar.

  7. Clique em Terminar.

  8. Observação: Para saber como restaurar informações de um arquivo morto, consulte Importar mensagens de email, contatos e outros itens.

Solução:    esvaziar a pasta Itens Excluídos.

  1. Na parte inferior da barra lateral, clique em email   Ícone de Email .

  2. Pressione CONTROL e clique na pasta de lixo > Esvaziar pasta.

Solução:    classificar contatos e mensagens por um campo diferente.

O tempo que leva para o Outlook classificar itens em uma pasta pode variar, dependendo do campo que você deseja classificar. Por exemplo, é mais rápido classificar contatos por nome do que por um campo personalizado.

  1. Selecione uma pasta que está levando muito tempo para abrir.

  2. Clique na por: lista e selecione o título de coluna que você deseja classificar.

    Para contatos, o campo mais rápido para classificar por é nome. Para email, os campos mais rápidos para classificar por são data recebida e assunto.

Solução:    usar a pesquisa para localizar seus itens.

Se a classificação dos itens demora muito tempo, use a pesquisa para localizar itens com mais rapidez. Para saber mais, consulte Localizar itens fazendo uma pesquisa básica no Outlook para Mac.

Solução:    mostrar somente as tarefas incompletas.

A lista de tarefas pode responder mais rapidamente se concluiu tarefas estiverem ocultas.

  1. Na parte inferior da barra lateral, clique em tarefas   Ícone de tarefas .

  2. No menu Exibir, desmarque concluído.

Solução:    desabilitar o registro em log no Outlook.

Registro em log é uma ferramenta de diagnóstico usada principalmente por profissionais de suporte para ajudar a solucionar problemas do Outlook.

  1. Selecione janela > erros de sincronização.

    Menu janela com erros de sincronização realçado

  2. Clique o botão de ação Botão Ação .

  3. Desmarque a caixa de seleção Habilitar registro em log para solução de problemas.

  4. Reinicie o Outlook.

Solução:    mover algumas mensagens de IMAP ou da Conta do Microsoft Exchange do servidor de email para o computador.

  1. No menu Outlook, clique em Preferências.

  2. Em Configurações pessoais, clique em Geral   Botão Preferências Gerais .

  3. Em Lista de pastas, desmarque as caixas de seleção Agrupar pastas semelhantes, como Caixas de Entrada, de diferentes contas e Ocultar pastas No Meu Computador.

    Observação: Quando você desmarca a caixa de seleção Agrupar pastas semelhantes, como Caixas de Entrada, de diferentes contas, está desabilitando a caixa de entrada unificada. Desabilitar esse recurso simplifica o procedimento, mas não torna a execução do Outlook mais rápida. Você pode habilitar esse recurso novamente depois de concluir todas as etapas deste procedimento.

  4. Na parte inferior do painel de navegação, clique em Email Botão Exibição de email .

  5. Na lista de mensagens, selecione as mensagens que você deseja mover.

    Para selecionar vários itens, mantenha pressionado Command enquanto clica nos itens.

  6. Na guia Página Inicial, clique em Mover e em Escolher Pasta.

    Guia Página Inicial, grupo 4

  7. Comece a digitar o nome da pasta de destino. Quando a pasta que você deseja aparecer, clique nela e em Mover.

    Observações: 

    • Depois de concluir esse procedimento, talvez você queira habilitar a caixa de entrada unificada, que foi desabilitada na etapa 3.

    • Depois de mover uma mensagem para uma pasta no computador, essa mensagem não estará mais disponível quando você acessar a sua conta de um computador diferente.

    • Para manter sua caixa de entrada se tornem muito cheia, você pode criar regras para mover ou excluir determinadas mensagens automaticamente. Por exemplo, você poderia criar uma regra para mover todas as mensagens que são mais antigas do que três meses a uma pasta de arquivo morto no meu computador. Para saber mais sobre como criar regras, consulte criar uma regra ou editar uma regra no Outlook para Mac 2011.

    • Você também pode copiar uma pasta inteira de mensagens arrastando a pasta de uma conta IMAP ou Microsoft Exchange para No Meu Computador. Depois de copiar a pasta para No Meu Computador, você pode excluir a pasta original.

Solução:    exportar itens como um arquivo de dados do Outlook para Mac.

Você pode exportar itens que não acessa regularmente, mas que não deseja excluir. Para especificar quais itens deseja exportar, você pode atribuí-los a uma categoria e exportar todos os itens nessa categoria.

  1. Na parte inferior do painel de navegação, clique em Email Botão Exibição de email .

  2. Na lista de mensagens, selecione os itens que deseja exportar.

    Para selecionar vários itens, mantenha pressionado Command enquanto clica nos itens.

  3. Na guia Página Inicial, clique em Categorizar e clique em uma categoria.

    Dica: Para criar uma nova categoria, clique em Categorizar, clique em Adicionar Novo e digite um nome de categoria, como Arquivo Morto.

  4. Repita as etapas 2 e 3 para outros itens que você deseja exportar, como os de outras pastas ou outros tipos de item.

  5. No menu Arquivo, clique em Exportar.

  6. Clique em Arquivo de Dados do Outlook para Mac.

  7. Clique em Itens que estão na categoria, clique na categoria que você deseja exportar e clique na seta para a direita na parte inferior da tela.

  8. Clique em Sim, excluir itens depois que eles são exportados e clique na seta para a direita.

  9. Digite um nome de arquivo, o local onde você quer salvar o arquivo e clique em Salvar.

    Observação: Para saber como restaurar informações de um arquivo de dados, confira Importar informações para o Outlook.

Solução:    esvaziar a pasta Itens Excluídos.

  1. Na parte inferior do painel de navegação, clique em Email Botão Exibição de email .

  2. Na lista de pastas, mantenha pressionado CONTROL, clique na pasta Itens Excluídos e clique em Esvaziar Pasta.

Solução:    classificar contatos e mensagens por um campo diferente.

O tempo que leva para o Outlook classificar itens em uma pasta pode variar dependendo do campo que você deseja classificar. Por exemplo, é mais rápido classificar contatos por nome do que por um campo personalizado.

  1. Na lista de pastas, clique em uma pasta que está levando muito tempo para abrir.

  2. Clique no título da coluna pela qual você deseja classificar.

    Dica: Para contatos, o campo com classificação mais rápida é Nome. Para mensagens, os campos mais rápidos pelos quais classificar são Data de Recebimento e Assunto.

Solução:    usar a pesquisa para localizar seus itens.

Se classificando itens demora muito tempo, pesquisa pode ajudá-lo a encontrar os itens mais rápidos. Para saber mais, consulte Localizar itens no Outlook fazendo uma pesquisa básica.

Solução:    mostrar somente as tarefas incompletas.

A lista de tarefas pode responder mais rapidamente se as tarefas concluídas estiverem ocultas.

  1. Na parte inferior da painel de navegação, clique em tarefas   Botão do modo de exibição Tarefas .

  2. Na guia Página Inicial, desmarque a caixa de seleção Concluído.

    Guia Página Inicial das Tarefas, grupo 8

Solução:    desabilitar o registro em log no Outlook.

O registro em log é uma ferramenta de diagnóstico usada principalmente por profissionais de suporte para ajudar a solucionar problemas do Outlook. Por padrão, o registro em log fica desabilitado, mas, se você o tiver habilitado e não precisar mais dele, poderá desabilitá-lo.

  1. No menu Janela, clique em Log de Erros.

  2. Clique o botão de ação Botão Ação .

  3. Desmarque a caixa de seleção Habilitar registro em log para solução de problemas.

  4. Reinicie o Outlook.

Confira também

Sobre pastas no meu computador no Outlook para Mac

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×